Asus P5N-D 750i Guide - Page 42 - Overclock.net

Forum Jump: 
Reply
 
Thread Tools
post #411 of 3402 Old 10-31-2008, 07:01 PM
Commodore 64
 
plasticmonkey's Avatar
 
Join Date: Sep 2008
Location: Pretoria, South Africa
Posts: 3
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Quoted: 0 Post(s)
Liked: 0
So -I finnally manage to get my Q6600 stabe @ 1.443V Vcore...
Think ive got a massive vroop. In CPU-z it only reads, 1.360v under load.
What the hell, im stable now!
plasticmonkey is offline  
Sponsored Links
Advertisement
 
post #412 of 3402 Old 11-01-2008, 02:21 AM
333mhz
 
Plasticmonkey32's Avatar
 
Join Date: Oct 2008
Posts: 73
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Quoted: 0 Post(s)
Liked: 5
Quote:
Originally Posted by plasticmonkey View Post
So -I finnally manage to get my Q6600 stabe @ 1.443V Vcore...
Think ive got a massive vroop. In CPU-z it only reads, 1.360v under load.
What the hell, im stable now!
Dunno what happened here, but this was me saying this, hahaha

Ek like bier en tiete

Plasticmonkey32 is offline  
post #413 of 3402 Old 11-01-2008, 04:37 AM
I'm outta here!
 
kimosabi's Avatar
 
Join Date: Oct 2008
Posts: 2,817
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Quoted: 0 Post(s)
Liked: 289
Running OCCT now for 3.4gHz on my E8200. So far so good.

Update: Got it stable now @ 3.4gHz.

Vcore: Bios 1.22750, CPUZ 1.20, CPUID 1.20
Rated FSB: 1700mHz
Load temps: Core Temp 52-55C, OCCT 49-51C
HT:1.38V
NB:1.38V
SB:1.60V
C1Eisabled

Memory:5-5-5-18 @ 1.910V

This is fun!


Mod Of The Month March 2009 

kimosabi is offline  
Sponsored Links
Advertisement
 
post #414 of 3402 Old 11-01-2008, 07:38 AM
I'm outta here!
 
kimosabi's Avatar
 
Join Date: Oct 2008
Posts: 2,817
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Quoted: 0 Post(s)
Liked: 289
So now that i went for 3.5gHz i only upped the FSB to 1750 and Vcore up a notch from the 3.4gHz setting it failed Prime95 in 4minutes.

Failure: FATAL ERROR Rounding was 0.5, expected less than 0.4. Consult stress txt file.
What`s that???
I was running mixed stress test. The temps were around 50C all the time.


Mod Of The Month March 2009 

kimosabi is offline  
post #415 of 3402 Old 11-02-2008, 01:00 AM
333mhz
 
Plasticmonkey32's Avatar
 
Join Date: Oct 2008
Posts: 73
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Quoted: 0 Post(s)
Liked: 5
Im Running my OC stable with Prime95,....but....Every now and again I get a blue screen of death, just all of a sudden while my pc is on idle. What can this be?

Ek like bier en tiete

Plasticmonkey32 is offline  
post #416 of 3402 Old 11-02-2008, 01:08 AM
333mhz
 
Plasticmonkey32's Avatar
 
Join Date: Oct 2008
Posts: 73
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Quoted: 0 Post(s)
Liked: 5
Im Running my OC stable with Prime95,....but....Every now and again I get a blue screen of death, just all of a sudden while my pc is on idle. What can this be?

Ek like bier en tiete

Plasticmonkey32 is offline  
post #417 of 3402 Old 11-02-2008, 01:11 AM
1.7ghz
 
Join Date: Aug 2008
Location: Memphis, TN
Posts: 353
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Quoted: 0 Post(s)
Liked: 25
Im guessing your cpu isn't fully stable if you get a BSOD when your idle
Commended is offline  
post #418 of 3402 Old 11-02-2008, 04:30 AM
Commodore 64
 
tadgio's Avatar
 
Join Date: Sep 2008
Location: Here
Posts: 5
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Quoted: 0 Post(s)
Liked: 0
I tried the 3.6Ghz overclock but my computer rebooted in like 10 secs after logging in.
could you give some foto's of your bios settings?
< i got the HUGE coolermaster V8 cooler so it's nothing with overheating >

tadgio is offline  
post #419 of 3402 Old 11-02-2008, 02:05 PM
I'm outta here!
 
kimosabi's Avatar
 
Join Date: Oct 2008
Posts: 2,817
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Quoted: 0 Post(s)
Liked: 289
Well, since people here convinced me of trying the Dominator`s on the P5N-D i gave it a try. Here it is.
Got stable 3.58gHz running 3hours of Prime95.

FSB: 1795mHz
Vcore: 1.28125V
RAMspeed:810mHz----->5-5-5-15 2T tRFC:51
RAMvoltage:2.110
HT:1.40
NB:1.42
SB:1.60
x8 Multiplier(max on the E8200)
Temps:55-60C full load. Ambient about 25C.

Took me a while and got a couple BSOD`s in there
So, tell me what ya think.


Mod Of The Month March 2009 

kimosabi is offline  
post #420 of 3402 Old 11-02-2008, 03:20 PM - Thread Starter
New to Overclock.net
 
go4life's Avatar
 
Join Date: Mar 2008
Posts: 10,854
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Quoted: 0 Post(s)
Liked: 584
Quote:
Originally Posted by kimosabi View Post
Well, since people here convinced me of trying the Dominator`s on the P5N-D i gave it a try. Here it is.
Got stable 3.58gHz running 3hours of Prime95.

FSB: 1795mHz
Vcore: 1.28125V
RAMspeed:810mHz----->5-5-5-15 2T tRFC:51
RAMvoltage:2.110
HT:1.40
NB:1.42
SB:1.60
x8 Multiplier(max on the E8200)
Temps:55-60C full load. Ambient about 25C.

Took me a while and got a couple BSOD`s in there
So, tell me what ya think.
Halla Kim du kan gjøre bedre

so away from the Norwegian and to English you know you can push the vcore much higher? try the settings I posted on the first page for E8400, just start at 3.7ghz and go up and up from there and see if it is stable! Good luck my friend


Chimp Challenge Participant  1 Million+ Folding at Home points 

go4life is offline  
Reply

Quick Reply

Thread Tools
Show Printable Version Show Printable Version
Email this Page Email this Page


Forum Jump: 

Posting Rules  
You may post new threads
You may post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off