New Posts  All Forums:

Posts by Tabinhu

The TAB didnt work, x11vnc worked just fine.
x11vnc didnt work. I give up tbh, its usefull but i can live without it
I followed this guide: http://www.namhuy.net/3111/install-vnc-server-debian-7.html And i isntalled XFCE as listed there. I tried another VNC VIEWER and tab doesnt work
Yes I know. But minecraft was just an example. I run multiple instances of a program named tribot. And each time I open it I have to authenticate, input my username and password. I used to use centos 5 and if I pressed TAB when I inputed my username it went straight to the password field, just like in Windows. Now it just doesn't do that, it seems the tab key isn't functioning in debian 7
I run java apps, like minecraft server and stuff and iamgine theres two fields, one with username another with password. If i press tab it used to go from the username field straight to the password field. Now it just doesnt work it also used to autocomplete names in the terminal, that doesnt work aswell
So I bought a dedicated server and installed Debian 7 on it via putty along with the XFCE desktop. Then I installed VNC and nowi can access my vps no problems. But the problem is... the TAB key doesnt work Do you have any idea how to fix this ?
http://liliputing.com/2014/12/guleek-i8-tiny-cheap-windows-pc-battery.htmlI found that interesting
In!
WRC Powerslide please
Thats a Dual core, just throw a SSD in there, install Windows 8 + start is back and and get 4gb of ram and you're back in business
New Posts  All Forums: