Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › FAHTracker - CPU Stuck at 0% with 100% load
New Posts  All Forums:Forum Nav:

FAHTracker - CPU Stuck at 0% with 100% load - Page 2

post #11 of 13
Thread Starter 
Quote:
Originally Posted by Finrond View Post
What kind of hardware are you running that client on?
Check my sigrig, thats pretty much it.

Scratch that, i finally got my first percent in the v7 client!!
*happydance*

Thanks guys, i guess somehow the GPU tracker didnt work for me...
ETA for the SMP is 3 days.
Edited by XeloX - 5/5/11 at 9:35am
    
CPUMotherboardGraphicsGraphics
i5 3570k @ 4.6Ghz MSI Z77A-GD65 XFX HD6970 MSI HD6950 Twin Frozr III 
RAMHard DriveOptical DriveCooling
Geill black dragon 1337Mhz 4x4GB Samsung 830 SSD - 256GB OEM Blu-ray player Thermaltake water 2.0 
OSMonitorPowerCase
Windows 7 Professional 64bit LG D2343P-BN 3D 23" x3 eyefinity Novatech PowerStation Black Edition 1000W Zalman Z11 Plus - Blue 
MouseAudio
Logitech sidewinder X8 @4000dpi Logitech X530 
  hide details  
Reply
    
CPUMotherboardGraphicsGraphics
i5 3570k @ 4.6Ghz MSI Z77A-GD65 XFX HD6970 MSI HD6950 Twin Frozr III 
RAMHard DriveOptical DriveCooling
Geill black dragon 1337Mhz 4x4GB Samsung 830 SSD - 256GB OEM Blu-ray player Thermaltake water 2.0 
OSMonitorPowerCase
Windows 7 Professional 64bit LG D2343P-BN 3D 23" x3 eyefinity Novatech PowerStation Black Edition 1000W Zalman Z11 Plus - Blue 
MouseAudio
Logitech sidewinder X8 @4000dpi Logitech X530 
  hide details  
Reply
post #12 of 13
Display bug. If you want to check for sure whether something is folding or not, click on the appropriate folder and check the WU info text file.
post #13 of 13
Thread Starter 
Another update, it seems to work fine with FAHTracker now, it showed 0% for about 2 hours+ but now it jumped to 3%.
I guess i jumped to conclusions, its my first time folding and i want it to work.

On a sidenote, my i5 gets around 12k PPD, does this sound right?
Thanks,

-XeloX

edit:it seems to have magically gone up to 14.440
Edited by XeloX - 5/5/11 at 11:13am
    
CPUMotherboardGraphicsGraphics
i5 3570k @ 4.6Ghz MSI Z77A-GD65 XFX HD6970 MSI HD6950 Twin Frozr III 
RAMHard DriveOptical DriveCooling
Geill black dragon 1337Mhz 4x4GB Samsung 830 SSD - 256GB OEM Blu-ray player Thermaltake water 2.0 
OSMonitorPowerCase
Windows 7 Professional 64bit LG D2343P-BN 3D 23" x3 eyefinity Novatech PowerStation Black Edition 1000W Zalman Z11 Plus - Blue 
MouseAudio
Logitech sidewinder X8 @4000dpi Logitech X530 
  hide details  
Reply
    
CPUMotherboardGraphicsGraphics
i5 3570k @ 4.6Ghz MSI Z77A-GD65 XFX HD6970 MSI HD6950 Twin Frozr III 
RAMHard DriveOptical DriveCooling
Geill black dragon 1337Mhz 4x4GB Samsung 830 SSD - 256GB OEM Blu-ray player Thermaltake water 2.0 
OSMonitorPowerCase
Windows 7 Professional 64bit LG D2343P-BN 3D 23" x3 eyefinity Novatech PowerStation Black Edition 1000W Zalman Z11 Plus - Blue 
MouseAudio
Logitech sidewinder X8 @4000dpi Logitech X530 
  hide details  
Reply
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Overclock.net Folding@Home Team
Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › FAHTracker - CPU Stuck at 0% with 100% load