Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › v7 not uploading GPU work units
New Posts  All Forums:Forum Nav:

v7 not uploading GPU work units - Page 2

post #11 of 20
I get the same error. So it might be on their end.
    
CPUMotherboardGraphicsRAM
i5 750 evga FTW SLI sapphire ati 5870 reference 2x2gb kingston hyperx 2000mhz 
Hard DriveOptical DriveOSMonitor
2.75TB over 3 drives Sony 22x DVDRW windows7 pro 64bit Westinghouse 24" 1920x1200p 
KeyboardPowerCaseMouse
logitech g110 Corsair 750w non-modular LIAN LI Lancool PC-K62 logitech g500 
  hide details  
Reply
    
CPUMotherboardGraphicsRAM
i5 750 evga FTW SLI sapphire ati 5870 reference 2x2gb kingston hyperx 2000mhz 
Hard DriveOptical DriveOSMonitor
2.75TB over 3 drives Sony 22x DVDRW windows7 pro 64bit Westinghouse 24" 1920x1200p 
KeyboardPowerCaseMouse
logitech g110 Corsair 750w non-modular LIAN LI Lancool PC-K62 logitech g500 
  hide details  
Reply
post #12 of 20
I've got CPU units that are in queue to send as well.
post #13 of 20
Guys, check your logs; did you have a failed WU before the WU that won't send?
Megadoomer
(14 items)
 
Family Computer
(13 items)
 
 
CPUMotherboardGraphicsRAM
Phenom II X6 1090T @ 4.0Ghz ASUS M4A89GTD PRO Sparkle GTS 450 2x4GB G-Skill Sniper 
Hard DriveCoolingOSMonitor
Samsung F1 1TB CM Hyper 212+ Windows 7 Professional x64 Samsung T220 
KeyboardPowerCaseMouse
Logitech MX3000 Laser CM 1000M HAF 922 Logitech VX Revolution 
CPUMotherboardGraphicsRAM
Q6600 Asus PN5-D 750i Evga GTS 250 2x2GB Crucial Ballistix 
Hard DriveOptical DriveOSMonitor
750GB Hitachi Samsung Super Writemaster Windows 7 Professional x64 19" Dell 
PowerCase
Corsair 450VX Antec 900 
  hide details  
Reply
Megadoomer
(14 items)
 
Family Computer
(13 items)
 
 
CPUMotherboardGraphicsRAM
Phenom II X6 1090T @ 4.0Ghz ASUS M4A89GTD PRO Sparkle GTS 450 2x4GB G-Skill Sniper 
Hard DriveCoolingOSMonitor
Samsung F1 1TB CM Hyper 212+ Windows 7 Professional x64 Samsung T220 
KeyboardPowerCaseMouse
Logitech MX3000 Laser CM 1000M HAF 922 Logitech VX Revolution 
CPUMotherboardGraphicsRAM
Q6600 Asus PN5-D 750i Evga GTS 250 2x2GB Crucial Ballistix 
Hard DriveOptical DriveOSMonitor
750GB Hitachi Samsung Super Writemaster Windows 7 Professional x64 19" Dell 
PowerCase
Corsair 450VX Antec 900 
  hide details  
Reply
post #14 of 20
I moved all of the past units, maybe something went wrong and I will try again and a new one completes.
If it fails I am using the old client :/ and losing a potential 4000ppd gain on my gpu.
so 4500 vs 8800 :/
    
CPUMotherboardGraphicsRAM
i5 750 evga FTW SLI sapphire ati 5870 reference 2x2gb kingston hyperx 2000mhz 
Hard DriveOptical DriveOSMonitor
2.75TB over 3 drives Sony 22x DVDRW windows7 pro 64bit Westinghouse 24" 1920x1200p 
KeyboardPowerCaseMouse
logitech g110 Corsair 750w non-modular LIAN LI Lancool PC-K62 logitech g500 
  hide details  
Reply
    
CPUMotherboardGraphicsRAM
i5 750 evga FTW SLI sapphire ati 5870 reference 2x2gb kingston hyperx 2000mhz 
Hard DriveOptical DriveOSMonitor
2.75TB over 3 drives Sony 22x DVDRW windows7 pro 64bit Westinghouse 24" 1920x1200p 
KeyboardPowerCaseMouse
logitech g110 Corsair 750w non-modular LIAN LI Lancool PC-K62 logitech g500 
  hide details  
Reply
post #15 of 20
Thread Starter 
I reinstalled F@H and did a work unit and it still hasn't sent
post #16 of 20
no issues here with both my gpu's and single cpu. if it was on there end i would think it would be widespread unless it's a particular WU.
post #17 of 20
Thread Starter 
I am currently doing a core_11 WU and if it sends, then I know it is a dodgy WU.
post #18 of 20
Quote:
Originally Posted by Tunapiano View Post
no issues here with both my gpu's and single cpu. if it was on there end i would think it would be widespread unless it's a particular WU.
You are not on Core 16.
>.<
(13 items)
 
  
CPUMotherboardGraphicsRAM
i7 930 4.0ghz 1.27v EVGA E758 3-Way (black/gray) Evga GTX 480 / Evga 9800gtx+ (physx&folding) Corsair Dominator 6gb 1600 8-8-8-24 
Hard DriveOSMonitorPower
x25-M SSD 80gb + 1TB F3 + 2x2TB WD Green Win 7 64bit Viewsonic 20" + Samsung 40" Corsair 1000w 
Case
Haf 932 (modded) - Now caseless 
  hide details  
Reply
>.<
(13 items)
 
  
CPUMotherboardGraphicsRAM
i7 930 4.0ghz 1.27v EVGA E758 3-Way (black/gray) Evga GTX 480 / Evga 9800gtx+ (physx&folding) Corsair Dominator 6gb 1600 8-8-8-24 
Hard DriveOSMonitorPower
x25-M SSD 80gb + 1TB F3 + 2x2TB WD Green Win 7 64bit Viewsonic 20" + Samsung 40" Corsair 1000w 
Case
Haf 932 (modded) - Now caseless 
  hide details  
Reply
post #19 of 20
yeah no go, went back to older client for now.
    
CPUMotherboardGraphicsRAM
i5 750 evga FTW SLI sapphire ati 5870 reference 2x2gb kingston hyperx 2000mhz 
Hard DriveOptical DriveOSMonitor
2.75TB over 3 drives Sony 22x DVDRW windows7 pro 64bit Westinghouse 24" 1920x1200p 
KeyboardPowerCaseMouse
logitech g110 Corsair 750w non-modular LIAN LI Lancool PC-K62 logitech g500 
  hide details  
Reply
    
CPUMotherboardGraphicsRAM
i5 750 evga FTW SLI sapphire ati 5870 reference 2x2gb kingston hyperx 2000mhz 
Hard DriveOptical DriveOSMonitor
2.75TB over 3 drives Sony 22x DVDRW windows7 pro 64bit Westinghouse 24" 1920x1200p 
KeyboardPowerCaseMouse
logitech g110 Corsair 750w non-modular LIAN LI Lancool PC-K62 logitech g500 
  hide details  
Reply
post #20 of 20
Thread Starter 
Yep, it is the core_16.

I just did a Core_11 and it sent it no problem
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Overclock.net Folding@Home Team
Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › v7 not uploading GPU work units