Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › Folding@Home causing 0x00000101 Bluescreen error w/ failure to dump
New Posts  All Forums:Forum Nav:

Folding@Home causing 0x00000101 Bluescreen error w/ failure to dump - Page 2

post #11 of 13
Quote:
Originally Posted by SI51 View Post
I knew I was just getting lucky. Thank you kindly!
The bios was probably bumping it up a bit due to the clock speed.
Usually the auto setting will result in either to low, or WAY higher than needed CPU core voltage when you overclock the CPU with it on auto.

Going to far with VTT or PLL can kill your chip quick, and "to far" isn't really very far.
You shouldn't have to mess with them unless you are having stability issues with overclocked ram. Even then, only a very small bump is recommended.
I've seen a number of stories about bricked chips from raising VTT, even with it still in the range Intel specs as "safe".
With my i7-950 running at 4.3Ghz, and ram running at 1874mhz, my VTT is 1.1v and PLL is 1.8v, the stock setting for both.
Grog
(21 items)
 
TC Folding Gimp
(14 items)
 
 
CPUMotherboardGraphicsGraphics
i7-950 Asus P6X58D-E Asus ENGTX470 BFG 9800GT 
RAMHard DriveOptical DriveCooling
Corsair Dominator GT Velociraptor 3000HLFS Lite On DVD burner EK Supreme HF 
CoolingCoolingCoolingCooling
AquagraFX470 EK FC-88 Koolance RP402x2 MCP35x pumps 
CoolingCoolingOSMonitor
Phobya Extreme 200 and Quad 480 radiators. 9x Akasa Viper fans Windows 7 Ultimate Old LG Flatron 1680x1050 
KeyboardPowerCase
Logitech G15 + Logitech G13 game pad Thermaltake 850W Corsair 600T 
CPUMotherboardGraphicsRAM
Phenom x4 9650 Cheap MSI board EVGA GTX580 SC Junk PC-800 DDR2 
Hard DriveOptical DriveCoolingOS
WD Blue Generic DVD Cuplex Kryos HF CPU block, Swiftech MCW82 GPU b... Windows 7 Home Premium 
PowerCase
Antec True Power 650W >10 year old Antec something or other. 
  hide details  
Reply
Grog
(21 items)
 
TC Folding Gimp
(14 items)
 
 
CPUMotherboardGraphicsGraphics
i7-950 Asus P6X58D-E Asus ENGTX470 BFG 9800GT 
RAMHard DriveOptical DriveCooling
Corsair Dominator GT Velociraptor 3000HLFS Lite On DVD burner EK Supreme HF 
CoolingCoolingCoolingCooling
AquagraFX470 EK FC-88 Koolance RP402x2 MCP35x pumps 
CoolingCoolingOSMonitor
Phobya Extreme 200 and Quad 480 radiators. 9x Akasa Viper fans Windows 7 Ultimate Old LG Flatron 1680x1050 
KeyboardPowerCase
Logitech G15 + Logitech G13 game pad Thermaltake 850W Corsair 600T 
CPUMotherboardGraphicsRAM
Phenom x4 9650 Cheap MSI board EVGA GTX580 SC Junk PC-800 DDR2 
Hard DriveOptical DriveCoolingOS
WD Blue Generic DVD Cuplex Kryos HF CPU block, Swiftech MCW82 GPU b... Windows 7 Home Premium 
PowerCase
Antec True Power 650W >10 year old Antec something or other. 
  hide details  
Reply
post #12 of 13
101 = vcore
Oppress This!
(13 items)
 
  
CPUMotherboardGraphicsRAM
Phenom 2 X4 B55BE @ 3.7 ASUS M4A89GTD-PRO USB3 GTX 470 + GTX 275 SOC 4gb Crucial Ballistix T 1600 6-8-6-20-24 1T 
Hard DriveOptical DriveOSMonitor
2xWD640AAHLS + Hitachi 2TB 7200RPM + 2x150gb VRapt HP IDE + LG SATA Win 7 x64 ult 15" 1024x768 Dell (visually impaired) 
PowerCase
XFX XXX 650w (green fan) Antec 300 (Heavily Modded) 
  hide details  
Reply
Oppress This!
(13 items)
 
  
CPUMotherboardGraphicsRAM
Phenom 2 X4 B55BE @ 3.7 ASUS M4A89GTD-PRO USB3 GTX 470 + GTX 275 SOC 4gb Crucial Ballistix T 1600 6-8-6-20-24 1T 
Hard DriveOptical DriveOSMonitor
2xWD640AAHLS + Hitachi 2TB 7200RPM + 2x150gb VRapt HP IDE + LG SATA Win 7 x64 ult 15" 1024x768 Dell (visually impaired) 
PowerCase
XFX XXX 650w (green fan) Antec 300 (Heavily Modded) 
  hide details  
Reply
post #13 of 13
Thread Starter 
So I turned the VTT back to auto and tried raisin the CPUV manually. But I had it at +.024 which is labelled as red (not recommended) and it BSOD instantly. But I put everything bck to auto an it boots up just fine. Should I go higher than +.024? even though it isn't recommended?

[EDIT] I've realized this has now become a CPU specific issue, therefore I will be re-posting it in the proper forum.

The new thread is located here if you're interested.
Edited by SI51 - 5/10/11 at 2:33pm
My System
(14 items)
 
  
CPUMotherboardGraphicsRAM
i5 3570k asus p8z77-i deluxe EVGA GTX 970 Samsung Electronics Extreme Low Voltage 
Hard DriveCoolingOSMonitor
M4 SSD Noctua NH-C14S W10 x64 Dell 4k  
KeyboardPowerCaseMouse
ErgoDox EZ Silverstone ST45SF-G Custom build acrylic Logitech G700 
  hide details  
Reply
My System
(14 items)
 
  
CPUMotherboardGraphicsRAM
i5 3570k asus p8z77-i deluxe EVGA GTX 970 Samsung Electronics Extreme Low Voltage 
Hard DriveCoolingOSMonitor
M4 SSD Noctua NH-C14S W10 x64 Dell 4k  
KeyboardPowerCaseMouse
ErgoDox EZ Silverstone ST45SF-G Custom build acrylic Logitech G700 
  hide details  
Reply
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Overclock.net Folding@Home Team
Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › Folding@Home causing 0x00000101 Bluescreen error w/ failure to dump