Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › F@H Servers Down?
New Posts  All Forums:Forum Nav:

F@H Servers Down? - Page 2

post #11 of 14
Quote:
Originally Posted by Aznboy1993 View Post
FINE! I'll folding for OCN Chimpin once the servers are back up. Sheesh, never knew people would be breathing down my back about it
Yes we will.
Gene-Z Dedi
(7 items)
 
Captain America
(6 items)
 
 
CPUMotherboardRAMHard Drive
i7 2600k @ 5.2 Ghz Asus Maximus IV Gene-Z Gskill 2133 4GB Caviar Black 
CoolingOSPower
Corsair H100 Arch x64 OCZ 650 Watt 
CPUCPUMotherboardGraphics
Intel Xeon E5-2650 Intel Xeon E5-2650 ASUS Z9PE-D8 WS XFX 6870 
RAMOS
32 GB Samsung Arch Nix 
  hide details  
Reply
Gene-Z Dedi
(7 items)
 
Captain America
(6 items)
 
 
CPUMotherboardRAMHard Drive
i7 2600k @ 5.2 Ghz Asus Maximus IV Gene-Z Gskill 2133 4GB Caviar Black 
CoolingOSPower
Corsair H100 Arch x64 OCZ 650 Watt 
CPUCPUMotherboardGraphics
Intel Xeon E5-2650 Intel Xeon E5-2650 ASUS Z9PE-D8 WS XFX 6870 
RAMOS
32 GB Samsung Arch Nix 
  hide details  
Reply
post #12 of 14
Code:
Rodger-Rabbit:~ mark$ ping 171.64.65.54
PING 171.64.65.54 (171.64.65.54): 56 data bytes
64 bytes from 171.64.65.54: icmp_seq=0 ttl=46 time=39.779 ms
64 bytes from 171.64.65.54: icmp_seq=1 ttl=46 time=39.754 ms
^X64 bytes from 171.64.65.54: icmp_seq=2 ttl=46 time=39.538 ms
^C
--- 171.64.65.54 ping statistics ---
3 packets transmitted, 3 packets received, 0.0% packet loss
round-trip min/avg/max/stddev = 39.538/39.690/39.779/0.108 ms
Rodger-Rabbit:~ mark$ telnet 171.64.65.54 8080
Trying 171.64.65.54...
telnet: connect to address 171.64.65.54: Connection refused
telnet: Unable to connect to remote host
Rodger-Rabbit:~ mark$
Server is not accepting connections right now.
Gene-Z Dedi
(7 items)
 
Captain America
(6 items)
 
 
CPUMotherboardRAMHard Drive
i7 2600k @ 5.2 Ghz Asus Maximus IV Gene-Z Gskill 2133 4GB Caviar Black 
CoolingOSPower
Corsair H100 Arch x64 OCZ 650 Watt 
CPUCPUMotherboardGraphics
Intel Xeon E5-2650 Intel Xeon E5-2650 ASUS Z9PE-D8 WS XFX 6870 
RAMOS
32 GB Samsung Arch Nix 
  hide details  
Reply
Gene-Z Dedi
(7 items)
 
Captain America
(6 items)
 
 
CPUMotherboardRAMHard Drive
i7 2600k @ 5.2 Ghz Asus Maximus IV Gene-Z Gskill 2133 4GB Caviar Black 
CoolingOSPower
Corsair H100 Arch x64 OCZ 650 Watt 
CPUCPUMotherboardGraphics
Intel Xeon E5-2650 Intel Xeon E5-2650 ASUS Z9PE-D8 WS XFX 6870 
RAMOS
32 GB Samsung Arch Nix 
  hide details  
Reply
post #13 of 14
I'm not sure now coz I just finished an SMP, and got a "Thank you for your contribution" message, then a couple of failed connections to the assignment server, now I have a new WU, but there's still one WU in the queue to send from earlier

Have you tried running the shortcut with just the -send all flag?
post #14 of 14
Thread Starter 
No use...

Code:
--- Opening Log file [May 10 23:21:17 UTC] 


# Mac OS X SMP Console Edition ################################################
###############################################################################

                       Folding@Home Client Version 6.29r3

                          http://folding.stanford.edu

###############################################################################
###############################################################################

Launch directory: /Users/Adrian/Library/Folding@home
Executable: /usr/local/fah/fah6
Arguments: -send all 

[23:21:17] - Ask before connecting: No
[23:21:17] - User name: OCNChimpin (Team 37726)
[23:21:17] - User ID: 420E1B9F0406E0B5
[23:21:17] - Machine ID: 1
[23:21:17] 
[23:21:17] Loaded queue successfully.
[23:21:17] Attempting to return result(s) to server...
[23:21:17] Project: 6062 (Run 1, Clone 174, Gen 153)


[23:21:17] + Attempting to send results [May 10 23:21:17 UTC]
[23:21:17] - Couldn't send HTTP request to server
[23:21:17] + Could not connect to Work Server (results)
[23:21:17]     (171.64.65.54:8080)
[23:21:17] + Retrying using alternative port
[23:21:17] - Couldn't send HTTP request to server
[23:21:17] + Could not connect to Work Server (results)
[23:21:17]     (171.64.65.54:80)
[23:21:17] - Error: Could not transmit unit 09 (completed May 10) to work server.


[23:21:17] + Attempting to send results [May 10 23:21:17 UTC]
[23:21:17] - Couldn't send HTTP request to server
[23:21:17] + Could not connect to Work Server (results)
[23:21:17]     (171.67.108.25:8080)
[23:21:17] + Retrying using alternative port
[23:21:17] - Couldn't send HTTP request to server
[23:21:17] + Could not connect to Work Server (results)
[23:21:17]     (171.67.108.25:80)
[23:21:17]   Could not transmit unit 09 to Collection server; keeping in queue.
[23:21:17] - Failed to send all units to server

Folding@Home Client Shutdown.
EDIT: Ok ya the servers are officially down. Here's the log off Stanford's site. Link.
Edited by Aznboy1993 - 5/10/11 at 4:25pm
Buena Vista
(18 items)
 
  
CPUMotherboardGraphicsRAM
Intel Core i7 4790K [4.6GHz] [1.25V] Asus Maximus VII Formula [BIOS 3003] NVIDIA GTX 1080 Ti FE [2050MHz] [12GHz QDR] Samsung MV-3V4G3 16GB (4x4GB) DDR3 2133 
Hard DriveHard DriveHard DriveHard Drive
Intel 535 Series 240GB [RAID 1] Crucial M500 960GB Seagate Barracuda 3TB Western Digital VelociRaptor 500GB [RAID 0] 
CoolingCoolingOSMonitor
Corsair H110i GT (Qty 2) Phanteks PH-F140XP Microsoft Windows 10 Pro [64-bit] Dell S2716DG [G-Sync] 
KeyboardPowerCaseMouse
Razer BlackWidow Chroma EVGA Supernova G2 1300W NZXT H440 [Black/Red] Logitech G900 
Mouse PadAudio
Razer Firefly Logitech G933 
  hide details  
Reply
Buena Vista
(18 items)
 
  
CPUMotherboardGraphicsRAM
Intel Core i7 4790K [4.6GHz] [1.25V] Asus Maximus VII Formula [BIOS 3003] NVIDIA GTX 1080 Ti FE [2050MHz] [12GHz QDR] Samsung MV-3V4G3 16GB (4x4GB) DDR3 2133 
Hard DriveHard DriveHard DriveHard Drive
Intel 535 Series 240GB [RAID 1] Crucial M500 960GB Seagate Barracuda 3TB Western Digital VelociRaptor 500GB [RAID 0] 
CoolingCoolingOSMonitor
Corsair H110i GT (Qty 2) Phanteks PH-F140XP Microsoft Windows 10 Pro [64-bit] Dell S2716DG [G-Sync] 
KeyboardPowerCaseMouse
Razer BlackWidow Chroma EVGA Supernova G2 1300W NZXT H440 [Black/Red] Logitech G900 
Mouse PadAudio
Razer Firefly Logitech G933 
  hide details  
Reply
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Overclock.net Folding@Home Team
Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › F@H Servers Down?