New Posts  All Forums:Forum Nav:

Birds of Prey - Page 199  

post #1981 of 4514
Quote:
Originally Posted by sweffymo View Post

What happened? How did you fix it?
Also, you're still going to need a temp, right?

I've got an extra 4 pin supplemental power connection on the board, I didn't have it plugged in and it was causing my 3.3v rail to go all over on the board. I have 5 PCI-e cards running so it turns out that I needed the extra power to stabilize the bus rolleyes.gif As for the temp, I'm going to try running via teamviewer, though I won't be able to power the machine back on if something comes up. I'll be away from it from 12/17-1/4. I'm willing to give it a shot and leave the rig on and folding, but I'm not sure what my mileage will be. Up to you cap.
AC Mk-800 Cobra
(18 items)
 
  
CPUMotherboardGraphicsRAM
i7 2600k ASUS P8P67 WS Revolution Zotac GTX 570 Corsair Vengeance 2x4GB 1600MHz 
Hard DriveHard DriveHard DriveOptical Drive
Samsung SSD WD Red WD AV-GP Samsung CD/DVD Combo 
OSMonitorMonitorKeyboard
Win-7 Pro x64 HP LP3065 30" 2560x1600 Dell 1600x1200 Portrait Monoprice Gaming Keyboard w/ MX Blacks 
PowerCaseMouseAudio
Corsair HX850 Modified Corsair Obsidian 800D Logitech G700 X-Fi Titanium PCIe 
Other
Happauge 2250 Tuner Card 
  hide details  
AC Mk-800 Cobra
(18 items)
 
  
CPUMotherboardGraphicsRAM
i7 2600k ASUS P8P67 WS Revolution Zotac GTX 570 Corsair Vengeance 2x4GB 1600MHz 
Hard DriveHard DriveHard DriveOptical Drive
Samsung SSD WD Red WD AV-GP Samsung CD/DVD Combo 
OSMonitorMonitorKeyboard
Win-7 Pro x64 HP LP3065 30" 2560x1600 Dell 1600x1200 Portrait Monoprice Gaming Keyboard w/ MX Blacks 
PowerCaseMouseAudio
Corsair HX850 Modified Corsair Obsidian 800D Logitech G700 X-Fi Titanium PCIe 
Other
Happauge 2250 Tuner Card 
  hide details  
post #1982 of 4514
Is anyone having trouble uploading WU's? I haven't been able to connect to the assigmet server since last night. As far as I can tell it's not a local problem, my connection seems fine. I'm on attempt 20 to submit the WU.
AC Mk-800 Cobra
(18 items)
 
  
CPUMotherboardGraphicsRAM
i7 2600k ASUS P8P67 WS Revolution Zotac GTX 570 Corsair Vengeance 2x4GB 1600MHz 
Hard DriveHard DriveHard DriveOptical Drive
Samsung SSD WD Red WD AV-GP Samsung CD/DVD Combo 
OSMonitorMonitorKeyboard
Win-7 Pro x64 HP LP3065 30" 2560x1600 Dell 1600x1200 Portrait Monoprice Gaming Keyboard w/ MX Blacks 
PowerCaseMouseAudio
Corsair HX850 Modified Corsair Obsidian 800D Logitech G700 X-Fi Titanium PCIe 
Other
Happauge 2250 Tuner Card 
  hide details  
AC Mk-800 Cobra
(18 items)
 
  
CPUMotherboardGraphicsRAM
i7 2600k ASUS P8P67 WS Revolution Zotac GTX 570 Corsair Vengeance 2x4GB 1600MHz 
Hard DriveHard DriveHard DriveOptical Drive
Samsung SSD WD Red WD AV-GP Samsung CD/DVD Combo 
OSMonitorMonitorKeyboard
Win-7 Pro x64 HP LP3065 30" 2560x1600 Dell 1600x1200 Portrait Monoprice Gaming Keyboard w/ MX Blacks 
PowerCaseMouseAudio
Corsair HX850 Modified Corsair Obsidian 800D Logitech G700 X-Fi Titanium PCIe 
Other
Happauge 2250 Tuner Card 
  hide details  
post #1983 of 4514
I"ll let ya know shortly when mine goes to upload. you get rid of langouste? i tossed that and it has been fine
storm trooper
(15 items)
 
  
CPUMotherboardGraphicsRAM
I7 5930k @4.584 ghz 1.312v Asus x99 deluxe 2Xgigabyte gtx980 g1 16gb corsair ddr4 @3122 mhz 
Hard DriveOptical DriveCoolingOS
2x1tb sata wd cavier black 1x2tb seagate 1x1tb ... cd/dvd rw w/lightscribe corsair h100i and some high cfm low rpm fans Windows 8.1 pro 
MonitorKeyboardPowerCase
65" samsung 4k tv 8550 series logitec k700 XFX 850w black series storm stryker 
MouseMouse PadAudio
logitec m705 my table pioneer sc-87 and about 2300watts of pure aweso... 
  hide details  
storm trooper
(15 items)
 
  
CPUMotherboardGraphicsRAM
I7 5930k @4.584 ghz 1.312v Asus x99 deluxe 2Xgigabyte gtx980 g1 16gb corsair ddr4 @3122 mhz 
Hard DriveOptical DriveCoolingOS
2x1tb sata wd cavier black 1x2tb seagate 1x1tb ... cd/dvd rw w/lightscribe corsair h100i and some high cfm low rpm fans Windows 8.1 pro 
MonitorKeyboardPowerCase
65" samsung 4k tv 8550 series logitec k700 XFX 850w black series storm stryker 
MouseMouse PadAudio
logitec m705 my table pioneer sc-87 and about 2300watts of pure aweso... 
  hide details  
post #1984 of 4514
Quote:
Originally Posted by black06g85 View Post

I"ll let ya know shortly when mine goes to upload. you get rid of langouste? i tossed that and it has been fine

Yeah, this is a new VM (from when I switched VMPlayer from 4.1-3.0.0) and I never even installed langouste. I've uploaded and downloaded several units so far so I know the machine settings are ok.
AC Mk-800 Cobra
(18 items)
 
  
CPUMotherboardGraphicsRAM
i7 2600k ASUS P8P67 WS Revolution Zotac GTX 570 Corsair Vengeance 2x4GB 1600MHz 
Hard DriveHard DriveHard DriveOptical Drive
Samsung SSD WD Red WD AV-GP Samsung CD/DVD Combo 
OSMonitorMonitorKeyboard
Win-7 Pro x64 HP LP3065 30" 2560x1600 Dell 1600x1200 Portrait Monoprice Gaming Keyboard w/ MX Blacks 
PowerCaseMouseAudio
Corsair HX850 Modified Corsair Obsidian 800D Logitech G700 X-Fi Titanium PCIe 
Other
Happauge 2250 Tuner Card 
  hide details  
AC Mk-800 Cobra
(18 items)
 
  
CPUMotherboardGraphicsRAM
i7 2600k ASUS P8P67 WS Revolution Zotac GTX 570 Corsair Vengeance 2x4GB 1600MHz 
Hard DriveHard DriveHard DriveOptical Drive
Samsung SSD WD Red WD AV-GP Samsung CD/DVD Combo 
OSMonitorMonitorKeyboard
Win-7 Pro x64 HP LP3065 30" 2560x1600 Dell 1600x1200 Portrait Monoprice Gaming Keyboard w/ MX Blacks 
PowerCaseMouseAudio
Corsair HX850 Modified Corsair Obsidian 800D Logitech G700 X-Fi Titanium PCIe 
Other
Happauge 2250 Tuner Card 
  hide details  
post #1985 of 4514
damn, maybe they still have some issues going on over there.
mine should be done soon, too bad I forgot to put my teamviewer password on the phone this morning, can't check
storm trooper
(15 items)
 
  
CPUMotherboardGraphicsRAM
I7 5930k @4.584 ghz 1.312v Asus x99 deluxe 2Xgigabyte gtx980 g1 16gb corsair ddr4 @3122 mhz 
Hard DriveOptical DriveCoolingOS
2x1tb sata wd cavier black 1x2tb seagate 1x1tb ... cd/dvd rw w/lightscribe corsair h100i and some high cfm low rpm fans Windows 8.1 pro 
MonitorKeyboardPowerCase
65" samsung 4k tv 8550 series logitec k700 XFX 850w black series storm stryker 
MouseMouse PadAudio
logitec m705 my table pioneer sc-87 and about 2300watts of pure aweso... 
  hide details  
storm trooper
(15 items)
 
  
CPUMotherboardGraphicsRAM
I7 5930k @4.584 ghz 1.312v Asus x99 deluxe 2Xgigabyte gtx980 g1 16gb corsair ddr4 @3122 mhz 
Hard DriveOptical DriveCoolingOS
2x1tb sata wd cavier black 1x2tb seagate 1x1tb ... cd/dvd rw w/lightscribe corsair h100i and some high cfm low rpm fans Windows 8.1 pro 
MonitorKeyboardPowerCase
65" samsung 4k tv 8550 series logitec k700 XFX 850w black series storm stryker 
MouseMouse PadAudio
logitec m705 my table pioneer sc-87 and about 2300watts of pure aweso... 
  hide details  
post #1986 of 4514
just checked and last wu uploaded fine a little while ago
storm trooper
(15 items)
 
  
CPUMotherboardGraphicsRAM
I7 5930k @4.584 ghz 1.312v Asus x99 deluxe 2Xgigabyte gtx980 g1 16gb corsair ddr4 @3122 mhz 
Hard DriveOptical DriveCoolingOS
2x1tb sata wd cavier black 1x2tb seagate 1x1tb ... cd/dvd rw w/lightscribe corsair h100i and some high cfm low rpm fans Windows 8.1 pro 
MonitorKeyboardPowerCase
65" samsung 4k tv 8550 series logitec k700 XFX 850w black series storm stryker 
MouseMouse PadAudio
logitec m705 my table pioneer sc-87 and about 2300watts of pure aweso... 
  hide details  
storm trooper
(15 items)
 
  
CPUMotherboardGraphicsRAM
I7 5930k @4.584 ghz 1.312v Asus x99 deluxe 2Xgigabyte gtx980 g1 16gb corsair ddr4 @3122 mhz 
Hard DriveOptical DriveCoolingOS
2x1tb sata wd cavier black 1x2tb seagate 1x1tb ... cd/dvd rw w/lightscribe corsair h100i and some high cfm low rpm fans Windows 8.1 pro 
MonitorKeyboardPowerCase
65" samsung 4k tv 8550 series logitec k700 XFX 850w black series storm stryker 
MouseMouse PadAudio
logitec m705 my table pioneer sc-87 and about 2300watts of pure aweso... 
  hide details  
post #1987 of 4514
Quote:
Originally Posted by black06g85 View Post

just checked and last wu uploaded fine a little while ago

I'm on attempt 30, I'm not sure what to do- I've tried restarting the VM and the client, I'm assuming that the points are pretty much bled out of it by now which is obnoxious. I don't have any experience with Linux so I'm not sure if it's a port issue that I need to reconfigure or what, but it's pretty lame at this point.
AC Mk-800 Cobra
(18 items)
 
  
CPUMotherboardGraphicsRAM
i7 2600k ASUS P8P67 WS Revolution Zotac GTX 570 Corsair Vengeance 2x4GB 1600MHz 
Hard DriveHard DriveHard DriveOptical Drive
Samsung SSD WD Red WD AV-GP Samsung CD/DVD Combo 
OSMonitorMonitorKeyboard
Win-7 Pro x64 HP LP3065 30" 2560x1600 Dell 1600x1200 Portrait Monoprice Gaming Keyboard w/ MX Blacks 
PowerCaseMouseAudio
Corsair HX850 Modified Corsair Obsidian 800D Logitech G700 X-Fi Titanium PCIe 
Other
Happauge 2250 Tuner Card 
  hide details  
AC Mk-800 Cobra
(18 items)
 
  
CPUMotherboardGraphicsRAM
i7 2600k ASUS P8P67 WS Revolution Zotac GTX 570 Corsair Vengeance 2x4GB 1600MHz 
Hard DriveHard DriveHard DriveOptical Drive
Samsung SSD WD Red WD AV-GP Samsung CD/DVD Combo 
OSMonitorMonitorKeyboard
Win-7 Pro x64 HP LP3065 30" 2560x1600 Dell 1600x1200 Portrait Monoprice Gaming Keyboard w/ MX Blacks 
PowerCaseMouseAudio
Corsair HX850 Modified Corsair Obsidian 800D Logitech G700 X-Fi Titanium PCIe 
Other
Happauge 2250 Tuner Card 
  hide details  
post #1988 of 4514
Hey there! wave2.gif
I need upgrades
(21 items)
 
  
CPUMotherboardGraphicsRAM
Phenom II X6 1090T Foxconn A79A-S PNY GTS450 XLR8 KVR800D2N6/2G 
Hard DriveHard DriveHard DriveHard Drive
WD2500AAKS WD3200AAKS WD10EARS WD3200JB 
Optical DriveOptical DriveCoolingOS
Asus DRW-1608P2 Asus DRW-1608P2 Corsair H70 Ubuntu Server 10.10 x64 
OSMonitorKeyboardPower
Windows 7 Professional x64 SP1 ASUS VW193S Logitech EX100 LC-Power 650W 
CaseMouseAudioAudio
Coolermaster Stacker 830 SE Logitech EX100 Creative Audigy 2 ZS Creative i-Trigue L3450 
  hide details  
I need upgrades
(21 items)
 
  
CPUMotherboardGraphicsRAM
Phenom II X6 1090T Foxconn A79A-S PNY GTS450 XLR8 KVR800D2N6/2G 
Hard DriveHard DriveHard DriveHard Drive
WD2500AAKS WD3200AAKS WD10EARS WD3200JB 
Optical DriveOptical DriveCoolingOS
Asus DRW-1608P2 Asus DRW-1608P2 Corsair H70 Ubuntu Server 10.10 x64 
OSMonitorKeyboardPower
Windows 7 Professional x64 SP1 ASUS VW193S Logitech EX100 LC-Power 650W 
CaseMouseAudioAudio
Coolermaster Stacker 830 SE Logitech EX100 Creative Audigy 2 ZS Creative i-Trigue L3450 
  hide details  
post #1989 of 4514
Quote:
Originally Posted by SaltwaterCooled View Post

Quote:
Originally Posted by black06g85 View Post

just checked and last wu uploaded fine a little while ago

I'm on attempt 30, I'm not sure what to do- I've tried restarting the VM and the client, I'm assuming that the points are pretty much bled out of it by now which is obnoxious. I don't have any experience with Linux so I'm not sure if it's a port issue that I need to reconfigure or what, but it's pretty lame at this point.
Can anyone shed light on this? I'm no linux expert, so I'm not sure what to do here either... frown.gif
My WUs have been uploading fine as of late.
 
dm1z
(13 items)
 
 
CPUMotherboardGraphicsRAM
2500K P8P67 Evo MSI RX 480 Sniper|1600 
Hard DriveCoolingOSMonitor
Intel 330 Hyper 212+ Win8-x64 P2310H + P2311H 
PowerCase
CMPSU-650TX NZXT S340 
CPUGraphicsRAMHard Drive
Dual-Core E-350 Radeon HD 6310M 3GB DDR3 HDD 
Optical DriveOSMonitorMouse
HP External BluRay/DVD Windows 7 Home Premium 11.6" LED (1366 x 768) Touch 
CPUMotherboardGraphicsRAM
Phenom II 840T 880GM-LE GTS 450 Corsair XMS2 2x2GB 
Hard DriveOptical DriveCoolingOS
Caviar Green 1TB LG Scythe KATANA 3 Windows 7 Professional 32-bit 
PowerCase
CX430 V2 Dell 
  hide details  
 
dm1z
(13 items)
 
 
CPUMotherboardGraphicsRAM
2500K P8P67 Evo MSI RX 480 Sniper|1600 
Hard DriveCoolingOSMonitor
Intel 330 Hyper 212+ Win8-x64 P2310H + P2311H 
PowerCase
CMPSU-650TX NZXT S340 
CPUGraphicsRAMHard Drive
Dual-Core E-350 Radeon HD 6310M 3GB DDR3 HDD 
Optical DriveOSMonitorMouse
HP External BluRay/DVD Windows 7 Home Premium 11.6" LED (1366 x 768) Touch 
CPUMotherboardGraphicsRAM
Phenom II 840T 880GM-LE GTS 450 Corsair XMS2 2x2GB 
Hard DriveOptical DriveCoolingOS
Caviar Green 1TB LG Scythe KATANA 3 Windows 7 Professional 32-bit 
PowerCase
CX430 V2 Dell 
  hide details  
post #1990 of 4514
Quote:
Originally Posted by onoz View Post

Can anyone shed light on this? I'm no linux expert, so I'm not sure what to do here either... frown.gif
My WUs have been uploading fine as of late.

No idea what's wrong, it went to 50 attempts and then queued it and tried 50 times to get a new WU with no luck. I'm sure the VM is connected to the internet, I can browse the web just fine from inside the VM, but I have no idea how to check if the proper ports are enabled in the VM.
AC Mk-800 Cobra
(18 items)
 
  
CPUMotherboardGraphicsRAM
i7 2600k ASUS P8P67 WS Revolution Zotac GTX 570 Corsair Vengeance 2x4GB 1600MHz 
Hard DriveHard DriveHard DriveOptical Drive
Samsung SSD WD Red WD AV-GP Samsung CD/DVD Combo 
OSMonitorMonitorKeyboard
Win-7 Pro x64 HP LP3065 30" 2560x1600 Dell 1600x1200 Portrait Monoprice Gaming Keyboard w/ MX Blacks 
PowerCaseMouseAudio
Corsair HX850 Modified Corsair Obsidian 800D Logitech G700 X-Fi Titanium PCIe 
Other
Happauge 2250 Tuner Card 
  hide details  
AC Mk-800 Cobra
(18 items)
 
  
CPUMotherboardGraphicsRAM
i7 2600k ASUS P8P67 WS Revolution Zotac GTX 570 Corsair Vengeance 2x4GB 1600MHz 
Hard DriveHard DriveHard DriveOptical Drive
Samsung SSD WD Red WD AV-GP Samsung CD/DVD Combo 
OSMonitorMonitorKeyboard
Win-7 Pro x64 HP LP3065 30" 2560x1600 Dell 1600x1200 Portrait Monoprice Gaming Keyboard w/ MX Blacks 
PowerCaseMouseAudio
Corsair HX850 Modified Corsair Obsidian 800D Logitech G700 X-Fi Titanium PCIe 
Other
Happauge 2250 Tuner Card 
  hide details  
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Team Competition
This thread is locked