Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › 130.237.232.141 Not the prob... Machine problems [UPDATED & SOLVED]
New Posts  All Forums:Forum Nav:

130.237.232.141 Not the prob... Machine problems [UPDATED & SOLVED]

post #1 of 17
Thread Starter 
Trying to upload a bigadv, here. Stanford says status is full but connect is accepting... The client keeps failing to upload and holding in queue.

Anyone else having probs?


So it would appear that the problem is the machine. It will connect to the internet, will download wu's, has no problem on the network, but will NOT upload any wu's. I can now connect to the assignment server (get's OK) in IE, but fah still won't do any uploading. I've given it an exception in windows firewall, still no joy.

Any ideas? Anyone?

UPDATE:

For whatever reason, a reinstall of windows solved the prob. I did nothing differently than the first install, but now it works...
Edited by mach1 - 8/2/11 at 8:55am
post #2 of 17
That is the bigadv server in Sweden it handles the 6900, 6901, 6903 and 6904's it has a pretty heavy net load right now (133) if there are allot of the big and big bigadv WU's being returned right now it could take a while before it frees up. I have seen reports of it taking up to 4 hours to upoad a 6904 and people running v7 on Windows will see an upload time of around 1 hr on a 6900, 6901 to the server. So it can get pretty backed up. The University in Sweden is the one studying the above WU so they all get returned and sent from there. All of the rest come from Stanford. I guess you just have to wait for the load to lighten up.
Toy
(13 items)
 
  
CPUMotherboardGraphicsRAM
I7 980X 4.4Ghz P6T SE ASUS ENGTX 460 Super Talent DDR3 2000 
Hard DriveOSPowerCase
2-64GB SSD-0 Raid 4-Seagate 500GB (2TB) 0-Raid Ubuntu 10.10 CoolMax 1200W Thermaltake Kandalf LCS 
  hide details  
Reply
Toy
(13 items)
 
  
CPUMotherboardGraphicsRAM
I7 980X 4.4Ghz P6T SE ASUS ENGTX 460 Super Talent DDR3 2000 
Hard DriveOSPowerCase
2-64GB SSD-0 Raid 4-Seagate 500GB (2TB) 0-Raid Ubuntu 10.10 CoolMax 1200W Thermaltake Kandalf LCS 
  hide details  
Reply
post #3 of 17
Thread Starter 
Thanks, Grandpa...
post #4 of 17
I just checked it again and the net load is still going up (137) so it is still accepting connections so there may be a problem on your end. (Or your just unlucky today) You may want to save a copy of the file to your desktop and reboot and see if it will send then.
Toy
(13 items)
 
  
CPUMotherboardGraphicsRAM
I7 980X 4.4Ghz P6T SE ASUS ENGTX 460 Super Talent DDR3 2000 
Hard DriveOSPowerCase
2-64GB SSD-0 Raid 4-Seagate 500GB (2TB) 0-Raid Ubuntu 10.10 CoolMax 1200W Thermaltake Kandalf LCS 
  hide details  
Reply
Toy
(13 items)
 
  
CPUMotherboardGraphicsRAM
I7 980X 4.4Ghz P6T SE ASUS ENGTX 460 Super Talent DDR3 2000 
Hard DriveOSPowerCase
2-64GB SSD-0 Raid 4-Seagate 500GB (2TB) 0-Raid Ubuntu 10.10 CoolMax 1200W Thermaltake Kandalf LCS 
  hide details  
Reply
post #5 of 17
Thread Starter 
Only have access through remote desktop atm... gonna try -send all flag.
post #6 of 17
Be careful with the -send all flag I do not know that is causes a problem but a couple of times I have had the problem of server reports a problem with the unit message and no credit after using it on 6900 and 6901 WU's. I doubt that that is what caused the problem but I do not know I have not used it since.

That is why I recommended the reboot. Could you let me know if it was successful or not. If the problem is on your end it may still need a reboot. The server load is still going up it is at 140 now and says it has received 13 WU's in the last hour. Hopefully 1 of them was yours.
Toy
(13 items)
 
  
CPUMotherboardGraphicsRAM
I7 980X 4.4Ghz P6T SE ASUS ENGTX 460 Super Talent DDR3 2000 
Hard DriveOSPowerCase
2-64GB SSD-0 Raid 4-Seagate 500GB (2TB) 0-Raid Ubuntu 10.10 CoolMax 1200W Thermaltake Kandalf LCS 
  hide details  
Reply
Toy
(13 items)
 
  
CPUMotherboardGraphicsRAM
I7 980X 4.4Ghz P6T SE ASUS ENGTX 460 Super Talent DDR3 2000 
Hard DriveOSPowerCase
2-64GB SSD-0 Raid 4-Seagate 500GB (2TB) 0-Raid Ubuntu 10.10 CoolMax 1200W Thermaltake Kandalf LCS 
  hide details  
Reply
post #7 of 17
Thread Starter 
Not mine...

Can't reboot, not near the rig. Most I can do is restart the client.
post #8 of 17
Thread Starter 
UPDATE:

Rebooted this morning... still not happening... says it can't send HTTP request to server.

I hope this clears up... It's working on another unit, so I hope it'll upload this one.

EDIT:

Looking at the work dir, it looks like there's another unsent unit there completed on the 24th... arrrgh... It has internet access (I can remote to it, it gets new units)... It has exceptions in the firewall... It even (obviously) has a port forwarded it it on the router (remote access)... wth is going on?
Edited by mach1 - 7/30/11 at 6:11am
post #9 of 17
lawrencendlw hax!
Grog
(21 items)
 
TC Folding Gimp
(14 items)
 
 
CPUMotherboardGraphicsGraphics
i7-950 Asus P6X58D-E Asus ENGTX470 BFG 9800GT 
RAMHard DriveOptical DriveCooling
Corsair Dominator GT Velociraptor 3000HLFS Lite On DVD burner EK Supreme HF 
CoolingCoolingCoolingCooling
AquagraFX470 EK FC-88 Koolance RP402x2 MCP35x pumps 
CoolingCoolingOSMonitor
Phobya Extreme 200 and Quad 480 radiators. 9x Akasa Viper fans Windows 7 Ultimate Old LG Flatron 1680x1050 
KeyboardPowerCase
Logitech G15 + Logitech G13 game pad Thermaltake 850W Corsair 600T 
CPUMotherboardGraphicsRAM
Phenom x4 9650 Cheap MSI board EVGA GTX580 SC Junk PC-800 DDR2 
Hard DriveOptical DriveCoolingOS
WD Blue Generic DVD Cuplex Kryos HF CPU block, Swiftech MCW82 GPU b... Windows 7 Home Premium 
PowerCase
Antec True Power 650W >10 year old Antec something or other. 
  hide details  
Reply
Grog
(21 items)
 
TC Folding Gimp
(14 items)
 
 
CPUMotherboardGraphicsGraphics
i7-950 Asus P6X58D-E Asus ENGTX470 BFG 9800GT 
RAMHard DriveOptical DriveCooling
Corsair Dominator GT Velociraptor 3000HLFS Lite On DVD burner EK Supreme HF 
CoolingCoolingCoolingCooling
AquagraFX470 EK FC-88 Koolance RP402x2 MCP35x pumps 
CoolingCoolingOSMonitor
Phobya Extreme 200 and Quad 480 radiators. 9x Akasa Viper fans Windows 7 Ultimate Old LG Flatron 1680x1050 
KeyboardPowerCase
Logitech G15 + Logitech G13 game pad Thermaltake 850W Corsair 600T 
CPUMotherboardGraphicsRAM
Phenom x4 9650 Cheap MSI board EVGA GTX580 SC Junk PC-800 DDR2 
Hard DriveOptical DriveCoolingOS
WD Blue Generic DVD Cuplex Kryos HF CPU block, Swiftech MCW82 GPU b... Windows 7 Home Premium 
PowerCase
Antec True Power 650W >10 year old Antec something or other. 
  hide details  
Reply
post #10 of 17
Thread Starter 
bwahaha... Most of my machines are uploading, so I don't think so...

Still no response on foldingforum.org... Still no resolution.
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Overclock.net Folding@Home Team
Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › 130.237.232.141 Not the prob... Machine problems [UPDATED & SOLVED]