Overclock.net › Forums › Software, Programming and Coding › Other Software › easy h.264 and avi sony vegas render problem [emergency!!!!]
New Posts  All Forums:Forum Nav:

easy h.264 and avi sony vegas render problem [emergency!!!!]

post #1 of 4
Thread Starter 

i searched on youtube couldn't find anything related to this problem

here is video


if you watch 720p you see those color lines etc how can i fix that?

the video is nice and fine if i dont render on avi

i5 650 4.1ghz 1.36v
4GB kingston ddr3 8.0
sapphire 6870
gigabyte H55M-ud2h
Edited by xenonca - 8/12/11 at 2:42pm
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
i5 650 4Ghz H55M-UD2H Sapphire 6870 Kingston 1333mhz 
  hide details  
Reply
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
i5 650 4Ghz H55M-UD2H Sapphire 6870 Kingston 1333mhz 
  hide details  
Reply
post #2 of 4
Thread Starter 
bumb
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
i5 650 4Ghz H55M-UD2H Sapphire 6870 Kingston 1333mhz 
  hide details  
Reply
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
i5 650 4Ghz H55M-UD2H Sapphire 6870 Kingston 1333mhz 
  hide details  
Reply
post #3 of 4
Thread Starter 
bumb...... i looked everywhere i just dont know how to fix that ..
if i render wmv looks fine
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
i5 650 4Ghz H55M-UD2H Sapphire 6870 Kingston 1333mhz 
  hide details  
Reply
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
i5 650 4Ghz H55M-UD2H Sapphire 6870 Kingston 1333mhz 
  hide details  
Reply
post #4 of 4
Thread Starter 
bumb
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
i5 650 4Ghz H55M-UD2H Sapphire 6870 Kingston 1333mhz 
  hide details  
Reply
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
i5 650 4Ghz H55M-UD2H Sapphire 6870 Kingston 1333mhz 
  hide details  
Reply
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Other Software
Overclock.net › Forums › Software, Programming and Coding › Other Software › easy h.264 and avi sony vegas render problem [emergency!!!!]