Overclock.net › Forums › Graphics Cards › NVIDIA › NVIDIA Drivers and Overclocking Software › Afterburn only letting me set defualt max (Bios are modded)
New Posts  All Forums:Forum Nav:

Afterburn only letting me set defualt max (Bios are modded)

post #1 of 5
Thread Starter 
I just reformatted my PC, and after i got done done installing everything. I loaded up MSI afterburner and I can only set 1.087 on my GTX 460. But my BIOS are moded for 1.175. Whats going on? Can anyone help me?
So modest
(13 items)
 
  
CPUMotherboardGraphicsRAM
i5 2400 Asus p67 Galaxy GTX 460 910 cc / 2100 mc Crosair 8gb 
Hard DriveOS
250gb WD in raid0 Windows 7 Ultimate 
  hide details  
Reply
So modest
(13 items)
 
  
CPUMotherboardGraphicsRAM
i5 2400 Asus p67 Galaxy GTX 460 910 cc / 2100 mc Crosair 8gb 
Hard DriveOS
250gb WD in raid0 Windows 7 Ultimate 
  hide details  
Reply
post #2 of 5
You need to set unlock voltage control and then do the CFG mod to enable above standard volt modding.

Comps
post #3 of 5
Thread Starter 
CFG mod? Is this new? Sorry can you explain?
So modest
(13 items)
 
  
CPUMotherboardGraphicsRAM
i5 2400 Asus p67 Galaxy GTX 460 910 cc / 2100 mc Crosair 8gb 
Hard DriveOS
250gb WD in raid0 Windows 7 Ultimate 
  hide details  
Reply
So modest
(13 items)
 
  
CPUMotherboardGraphicsRAM
i5 2400 Asus p67 Galaxy GTX 460 910 cc / 2100 mc Crosair 8gb 
Hard DriveOS
250gb WD in raid0 Windows 7 Ultimate 
  hide details  
Reply
post #4 of 5
open msi after burner folder
open msi AfterBurner.cfg

[Settings]
Skin = default.usf
StartMinimized = 0
StartWithWindows = 0
RememberSettings = 0
FirstRun = 1
FirstUserDefineClick = 1
FirstServerRun = 1
HwPollPeriod = 1000
MMIOPageSize = 4
PCIBusFilter = -10h
ShowTooltips = 1
ShowHints = 1
PauseInSuspendedMode = 1
CurrentGpu = 0
Sync = 1
AttachMonitoringWindow = 1
MonitoringWindowOnTop = 1
ShowPerformanceProfilerStatus = 0
LCDFont = font4x6.dat
LCDScrollTimerPeriod = 30
UnlockVoltageControl = 0
UnlockVoltageMonitoring = 0
ShowOSDTime = 0
RestoreAfterSuspendedMode = 0
StartupViaTaskScheduler = 0
StartupDelay = 0
MinMonitoringGraphHeight = -1
LocalizationDebugFlags = 0

[ATIADLHAL]
EnableUnofficialOverclocking = 1
AccessibilityCheckingPeriod = 0

[NVAPIHAL]
ClockDomainIdWorkaround = -1

then restart the program
and go on
post #5 of 5
Thread Starter 
Thanks alot.
So modest
(13 items)
 
  
CPUMotherboardGraphicsRAM
i5 2400 Asus p67 Galaxy GTX 460 910 cc / 2100 mc Crosair 8gb 
Hard DriveOS
250gb WD in raid0 Windows 7 Ultimate 
  hide details  
Reply
So modest
(13 items)
 
  
CPUMotherboardGraphicsRAM
i5 2400 Asus p67 Galaxy GTX 460 910 cc / 2100 mc Crosair 8gb 
Hard DriveOS
250gb WD in raid0 Windows 7 Ultimate 
  hide details  
Reply
New Posts  All Forums:Forum Nav:
  Return Home
Overclock.net › Forums › Graphics Cards › NVIDIA › NVIDIA Drivers and Overclocking Software › Afterburn only letting me set defualt max (Bios are modded)