post #1 of 1
Thread Starter 
Every time I got to do
Code:
./fah6 -configonly
I get an error of this
Code:
bash: ./fah6: cannot execute binary file
I have ownership of it and its chmod +x.

EDIT: Installed 6.02 and it works

EDIT: Its not working now. I can install the 64bit but it wont run but I cant execute the 32bit
Edited by Ryahn - 10/17/11 at 12:53am