Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › Issues uploading last couple WU's
New Posts  All Forums:Forum Nav:

Issues uploading last couple WU's

post #1 of 3
Thread Starter 
Is something wrong with the servers? The status seems to be "ok" according to their website.

From my worklog:
Code:
[00:32:05] Finished Work Unit:
[00:32:05] - Reading up to 12102120 from "work/wudata_02.trr": Read 12102120
[00:32:05] trr file hash check passed.
[00:32:05] edr file hash check passed.
[00:32:05] logfile size: 63655
[00:32:05] Leaving Run
[00:32:09] - Writing 12199451 bytes of core data to disk...
[00:32:10] Done: 12198939 -> 11298801 (compressed to 92.6 percent)
[00:32:10]   ... Done.
[00:32:11] - Shutting down core
[00:32:11] 
[00:32:11] Folding@home Core Shutdown: FINISHED_UNIT
[00:32:11] CoreStatus = 64 (100)
[00:32:11] Sending work to server
[00:32:11] Project: 6098 (Run 5, Clone 76, Gen 15)


[00:32:11] + Attempting to send results [January 18 00:32:11 UTC]
[00:32:11] - Couldn't send HTTP request to server
[00:32:11] + Could not connect to Work Server (results)
[00:32:11]     (128.143.231.202:8080)
[00:32:11] + Retrying using alternative port
[00:32:11] - Couldn't send HTTP request to server
[00:32:11] + Could not connect to Work Server (results)
[00:32:11]     (128.143.231.202:80)
[00:32:11] - Error: Could not transmit unit 02 (completed January 18) to work server.
[00:32:11]   Keeping unit 02 in queue.
[00:32:11] Project: 7504 (Run 7, Clone 186, Gen 47)


[00:32:11] + Attempting to send results [January 18 00:32:11 UTC]
[00:32:11] - Couldn't send HTTP request to server
[00:32:11] + Could not connect to Work Server (results)
[00:32:11]     (128.143.199.97:8080)
[00:32:11] + Retrying using alternative port
[00:32:11] - Couldn't send HTTP request to server
[00:32:11] + Could not connect to Work Server (results)
[00:32:11]     (128.143.199.97:80)
[00:32:11] - Error: Could not transmit unit 00 (completed January 17) to work server.
[00:32:11]   Keeping unit 00 in queue.
[00:32:11] Project: 7504 (Run 7, Clone 186, Gen 47)


[00:32:11] + Attempting to send results [January 18 00:32:11 UTC]
[00:32:11] - Couldn't send HTTP request to server
[00:32:11] + Could not connect to Work Server (results)
[00:32:11]     (128.143.199.97:8080)
[00:32:11] + Retrying using alternative port
[00:32:11] - Couldn't send HTTP request to server
[00:32:11] + Could not connect to Work Server (results)
[00:32:11]     (128.143.199.97:80)
[00:32:11] - Error: Could not transmit unit 01 (completed January 17) to work server.
[00:32:11]   Keeping unit 01 in queue.
[00:32:11] Project: 6098 (Run 5, Clone 76, Gen 15)


[00:32:11] + Attempting to send results [January 18 00:32:11 UTC]
[00:32:11] - Couldn't send HTTP request to server
[00:32:11] + Could not connect to Work Server (results)
[00:32:11]     (128.143.231.202:8080)
[00:32:11] + Retrying using alternative port
[00:32:11] - Couldn't send HTTP request to server
[00:32:11] + Could not connect to Work Server (results)
[00:32:11]     (128.143.231.202:80)
[00:32:11] - Error: Could not transmit unit 02 (completed January 18) to work server.
[00:32:11]   Keeping unit 02 in queue.
[00:32:11] Project: 6901 (Run 8, Clone 18, Gen 135)


[00:32:11] + Attempting to send results [January 18 00:32:11 UTC]
[00:32:11] - Couldn't send HTTP request to server
[00:32:11] + Could not connect to Work Server (results)
[00:32:11]     (130.237.232.237:8080)
[00:32:11] + Retrying using alternative port
[00:32:11] - Couldn't send HTTP request to server
[00:32:11] + Could not connect to Work Server (results)
[00:32:11]     (130.237.232.237:80)
[00:32:11] - Error: Could not transmit unit 09 (completed January 17) to work server.


[00:32:11] + Attempting to send results [January 18 00:32:11 UTC]
[00:32:11] - Couldn't send HTTP request to server
[00:32:11] + Could not connect to Work Server (results)
[00:32:11]     (130.237.165.141:8080)
[00:32:11] + Retrying using alternative port
[00:32:11] - Couldn't send HTTP request to server
[00:32:11] + Could not connect to Work Server (results)
[00:32:11]     (130.237.165.141:80)
[00:32:11]   Could not transmit unit 09 to Collection server; keeping in queue.
[00:32:11] - Preparing to get new work unit...
[00:32:11] Cleaning up work directory
[00:32:11] + Attempting to get work packet
[00:32:11] Passkey found
[00:32:11] - Connecting to assignment server
[00:32:12] - Successful: assigned to (130.237.232.237).
[00:32:12] + News From Folding@Home: Welcome to Folding@Home
[00:32:12] Loaded queue successfully.
[00:36:04] Project: 7504 (Run 7, Clone 186, Gen 47)


[00:36:04] + Attempting to send results [January 18 00:36:04 UTC]
[00:36:04] - Couldn't send HTTP request to server
[00:36:04] + Could not connect to Work Server (results)
[00:36:04]     (128.143.199.97:8080)
[00:36:04] + Retrying using alternative port
[00:36:04] - Couldn't send HTTP request to server
[00:36:04] + Could not connect to Work Server (results)
[00:36:04]     (128.143.199.97:80)
[00:36:04] - Error: Could not transmit unit 00 (completed January 17) to work server.
[00:36:04]   Keeping unit 00 in queue.
[00:36:04] Project: 7504 (Run 7, Clone 186, Gen 47)


[00:36:04] + Attempting to send results [January 18 00:36:04 UTC]
[00:36:04] - Couldn't send HTTP request to server
[00:36:04] + Could not connect to Work Server (results)
[00:36:04]     (128.143.199.97:8080)
[00:36:04] + Retrying using alternative port
[00:36:04] - Couldn't send HTTP request to server
[00:36:04] + Could not connect to Work Server (results)
[00:36:04]     (128.143.199.97:80)
[00:36:04] - Error: Could not transmit unit 01 (completed January 17) to work server.
[00:36:04]   Keeping unit 01 in queue.
[00:36:04] Project: 6098 (Run 5, Clone 76, Gen 15)


[00:36:04] + Attempting to send results [January 18 00:36:04 UTC]
[00:36:04] - Couldn't send HTTP request to server
[00:36:04] + Could not connect to Work Server (results)
[00:36:04]     (128.143.231.202:8080)
[00:36:04] + Retrying using alternative port
[00:36:04] - Couldn't send HTTP request to server
[00:36:04] + Could not connect to Work Server (results)
[00:36:04]     (128.143.231.202:80)
[00:36:04] - Error: Could not transmit unit 02 (completed January 18) to work server.
[00:36:04]   Keeping unit 02 in queue.
[00:36:04] Project: 6901 (Run 8, Clone 18, Gen 135)


[00:36:04] + Attempting to send results [January 18 00:36:04 UTC]
[00:36:04] - Couldn't send HTTP request to server
[00:36:04] + Could not connect to Work Server (results)
[00:36:04]     (130.237.232.237:8080)
[00:36:04] + Retrying using alternative port
[00:36:04] - Couldn't send HTTP request to server
[00:36:04] + Could not connect to Work Server (results)
[00:36:04]     (130.237.232.237:80)
[00:36:04] - Error: Could not transmit unit 09 (completed January 17) to work server.


[00:36:04] + Attempting to send results [January 18 00:36:04 UTC]
[00:36:04] - Couldn't send HTTP request to server
[00:36:04] + Could not connect to Work Server (results)
[00:36:04]     (130.237.165.141:8080)
[00:36:04] + Retrying using alternative port
[00:36:04] - Couldn't send HTTP request to server
[00:36:04] + Could not connect to Work Server (results)
[00:36:04]     (130.237.165.141:80)
[00:36:04]   Could not transmit unit 09 to Collection server; keeping in queue.
[00:36:04] + Closed connections
[00:36:04] 
[00:36:04] + Processing work unit
[00:36:04] Core required: FahCore_a5.exe
[00:36:04] Core found.
[00:36:04] Working on queue slot 03 [January 18 00:36:04 UTC]
[00:36:04] + Working ...
[00:36:04] 
[00:36:04] *------------------------------*
[00:36:04] Folding@Home Gromacs SMP Core
[00:36:04] Version 2.27 (Thu Feb 10 09:46:40 PST 2011)
[00:36:04] 
[00:36:04] Preparing to commence simulation
[00:36:04] - Looking at optimizations...
[00:36:04] - Created dyn
[00:36:04] - Files status OK
[00:36:07] - Expanded 57247307 -> 71846524 (decompressed 50.4 percent)
[00:36:07] Called DecompressByteArray: compressed_data_size=57247307 data_size=71846524, decompressed_data_size=71846524 diff=0
[00:36:07] - Digital signature verified
[00:36:07] 
[00:36:07] Project: 6903 (Run 6, Clone 5, Gen 52)
[00:36:07] 
[00:36:08] Assembly optimizations on if available.
[00:36:08] Entering M.D.
[00:36:14] Mapping NT from 8 to 8 
[00:36:18] Completed 0 out of 250000 steps  (0%)
[01:25:29] Completed 2500 out of 250000 steps  (1%)
[02:14:25] Completed 5000 out of 250000 steps  (2%)
[02:16:10] Project: 7504 (Run 7, Clone 186, Gen 47)


[02:16:10] + Attempting to send results [January 18 02:16:10 UTC]
[02:16:10] - Couldn't send HTTP request to server
[02:16:10] + Could not connect to Work Server (results)
[02:16:10]     (128.143.199.97:8080)
[02:16:10] + Retrying using alternative port
[02:16:10] - Couldn't send HTTP request to server
[02:16:10] + Could not connect to Work Server (results)
[02:16:10]     (128.143.199.97:80)
[02:16:10] - Error: Could not transmit unit 00 (completed January 17) to work server.
[02:16:10]   Keeping unit 00 in queue.
[02:16:10] Project: 7504 (Run 7, Clone 186, Gen 47)

[08:16:11] + Attempting to send results [January 18 08:16:11 UTC]
[08:16:11] - Couldn't send HTTP request to server
[08:16:11] + Could not connect to Work Server (results)
[08:16:11]     (130.237.165.141:8080)
[08:16:11] + Retrying using alternative port
[08:16:11] - Couldn't send HTTP request to server
[08:16:11] + Could not connect to Work Server (results)
[08:16:11]     (130.237.165.141:80)
    
CPUMotherboardGraphicsRAM
2600k 4.8 Ghz 1.45v ASRock Z68 PROFESSIONAL GEN3 Intel onboard Mushkin Blackline 10-11-10-28 2133 1.5v 
Hard DriveOptical DriveCoolingOS
Seagate Barracuda N/A Rasa RX360 kit Ubuntu 10.10 
MonitorKeyboardPowerCase
N/A N/A Raidmax 730 Watt IN WIN Dragon Rider 
MouseMouse PadAudio
N/A N/A N/A 
  hide details  
Reply
    
CPUMotherboardGraphicsRAM
2600k 4.8 Ghz 1.45v ASRock Z68 PROFESSIONAL GEN3 Intel onboard Mushkin Blackline 10-11-10-28 2133 1.5v 
Hard DriveOptical DriveCoolingOS
Seagate Barracuda N/A Rasa RX360 kit Ubuntu 10.10 
MonitorKeyboardPowerCase
N/A N/A Raidmax 730 Watt IN WIN Dragon Rider 
MouseMouse PadAudio
N/A N/A N/A 
  hide details  
Reply
post #2 of 3
Did it submit? Ive had that happen with some WU's, it did send the results after awhile though
The Lie v2
(18 items)
 
  
CPUMotherboardGraphicsRAM
i5 4690k ASRock z97 Extreme 4 EVGA GTX 1070 Crucial 
Hard DriveHard DriveHard DriveCooling
Crucial MX300 WD Caviar Blue 500 Gb Crucial MX300 Corsair H100i 
OSOSMonitorKeyboard
Manjaro Win10 lg29um58 Ducky One TKL RGB 
PowerCaseMouseMouse Pad
OCZ Modxtreme 600w INWin 303 Logitech G602 Rubber 
AudioOther
HD598 Lots of fans 
  hide details  
Reply
The Lie v2
(18 items)
 
  
CPUMotherboardGraphicsRAM
i5 4690k ASRock z97 Extreme 4 EVGA GTX 1070 Crucial 
Hard DriveHard DriveHard DriveCooling
Crucial MX300 WD Caviar Blue 500 Gb Crucial MX300 Corsair H100i 
OSOSMonitorKeyboard
Manjaro Win10 lg29um58 Ducky One TKL RGB 
PowerCaseMouseMouse Pad
OCZ Modxtreme 600w INWin 303 Logitech G602 Rubber 
AudioOther
HD598 Lots of fans 
  hide details  
Reply
post #3 of 3
Thread Starter 
Quote:
Originally Posted by royalflush5 View Post

Did it submit? Ive had that happen with some WU's, it did send the results after awhile though

It didn't submit yet....I'll keep an eye on it but I have about 3-4 wu's in que to submit frown.gif
    
CPUMotherboardGraphicsRAM
2600k 4.8 Ghz 1.45v ASRock Z68 PROFESSIONAL GEN3 Intel onboard Mushkin Blackline 10-11-10-28 2133 1.5v 
Hard DriveOptical DriveCoolingOS
Seagate Barracuda N/A Rasa RX360 kit Ubuntu 10.10 
MonitorKeyboardPowerCase
N/A N/A Raidmax 730 Watt IN WIN Dragon Rider 
MouseMouse PadAudio
N/A N/A N/A 
  hide details  
Reply
    
CPUMotherboardGraphicsRAM
2600k 4.8 Ghz 1.45v ASRock Z68 PROFESSIONAL GEN3 Intel onboard Mushkin Blackline 10-11-10-28 2133 1.5v 
Hard DriveOptical DriveCoolingOS
Seagate Barracuda N/A Rasa RX360 kit Ubuntu 10.10 
MonitorKeyboardPowerCase
N/A N/A Raidmax 730 Watt IN WIN Dragon Rider 
MouseMouse PadAudio
N/A N/A N/A 
  hide details  
Reply
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Overclock.net Folding@Home Team
Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › Issues uploading last couple WU's