Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › New -advmethods Fermi work units! Projects 8031, 8032, and 8033
New Posts  All Forums:Forum Nav:

New -advmethods Fermi work units! Projects 8031, 8032, and 8033 - Page 14

post #131 of 144
Quote:
Originally Posted by deafboy View Post

Stock. I rarely run them overclocked when folding.
I've seen upwards of 27k, but like I said, 20k average.
wow 27 k! thats is impressive. thank you
post #132 of 144
Definitely doesn't happen often. That's pretty much solely when I run the cards OC'ed
 
Play Server
(10 items)
 
NAS
(14 items)
 
CPUCPUMotherboardRAM
Intel Xeon L5640 Intel Xeon L5640 Dell R710 Mobo Hynix 144GB DDR3 ECC PC3L-10600R 
Hard DrivePowerCaseOther
Intel X25-M G2 80GB Redundant 840W PSU Dell 710 2.5" - Google Search Appliance Dell Perc H700 Raid Controller 
OtherOther
Dell iDRAC6 Enterprise Mellanox Connectx-2 10Gb SFP+ NIC 
CPUCPUMotherboardRAM
Intel Xeon E5-2670 v1 Intel Xeon E5-2670 v1 SuperMicro X9DRL-iF 64GB Kingston ECC (kvr16r11d4/16HA) 
Hard DriveHard DriveHard DriveCooling
12x 4TB HGST 5K4000 SanDisk SSD 960GB (cache) 6x 8TB WD Red Scythe AP-29 
CoolingOSPowerCase
2x Noctua U9DXi4 FreeNAS Corsair AX750 Norco RPC-4224 
OtherOther
3x LSI 9211-8i (HBA) Mellanox Connectx-2 10Gb NIC 
  hide details  
Reply
 
Play Server
(10 items)
 
NAS
(14 items)
 
CPUCPUMotherboardRAM
Intel Xeon L5640 Intel Xeon L5640 Dell R710 Mobo Hynix 144GB DDR3 ECC PC3L-10600R 
Hard DrivePowerCaseOther
Intel X25-M G2 80GB Redundant 840W PSU Dell 710 2.5" - Google Search Appliance Dell Perc H700 Raid Controller 
OtherOther
Dell iDRAC6 Enterprise Mellanox Connectx-2 10Gb SFP+ NIC 
CPUCPUMotherboardRAM
Intel Xeon E5-2670 v1 Intel Xeon E5-2670 v1 SuperMicro X9DRL-iF 64GB Kingston ECC (kvr16r11d4/16HA) 
Hard DriveHard DriveHard DriveCooling
12x 4TB HGST 5K4000 SanDisk SSD 960GB (cache) 6x 8TB WD Red Scythe AP-29 
CoolingOSPowerCase
2x Noctua U9DXi4 FreeNAS Corsair AX750 Norco RPC-4224 
OtherOther
3x LSI 9211-8i (HBA) Mellanox Connectx-2 10Gb NIC 
  hide details  
Reply
post #133 of 144
The title of this thread isn't the most accurate anymore, but I prefer bumping existing threads rather than making new similar ones so here goes.

Got a new GPU WU today with advmethods off. P8019, it has a CPU usage of 0-1% same as the 803X in my experience, has a credit of 5757 points and right now I'm folding it at a TPF of 3:05-3:06 giving an estimated PPD of 26742. This is on a 580 at 840MHz and, best news, with good reliable 99% GPU usage. Temperatures are comparable to the 803X WUs

I like this one a lot, pretty sure it's the best PPD I've gotten yet at these clocks and the GPU and CPU utilization are both good (high and low respectively). Hope these stick around, let me know if you'd like any more info about them that I can give.

EDIT: Got a P8035 that I haven't seen before just now as well. It looks to be identical to a 8033 from all indications.
Edited by juano - 4/17/12 at 12:36pm
Main Rig
(16 items)
 
  
CPUMotherboardGraphicsRAM
Intel i7 2700k ASUS P8P67 WS Revolution EVGA 980 Ti SC+ Samsung 4x4GB DDR3 1866MHz 
Hard DriveHard DriveOptical DriveCooling
Samsung 850 Evo 1TB Samsung Spinpoint F4 2TB Samsung BD Combo Noctua NH-D14 
OSMonitorPowerCase
Windows 10 64 bit Asus PG279Q Kingwin Lazer Platinum 1000W Silverstone Raven RV03 
  hide details  
Reply
Main Rig
(16 items)
 
  
CPUMotherboardGraphicsRAM
Intel i7 2700k ASUS P8P67 WS Revolution EVGA 980 Ti SC+ Samsung 4x4GB DDR3 1866MHz 
Hard DriveHard DriveOptical DriveCooling
Samsung 850 Evo 1TB Samsung Spinpoint F4 2TB Samsung BD Combo Noctua NH-D14 
OSMonitorPowerCase
Windows 10 64 bit Asus PG279Q Kingwin Lazer Platinum 1000W Silverstone Raven RV03 
  hide details  
Reply
post #134 of 144
If only the 80xx series were in better supply. frown.gif
I've had one P8019 on my 460 (880MHz) and one on my 560Ti(980MHz), 16.4k on the 460 and 21.4k on the 560Ti, the 460 saw the biggest increase compared to other 8000 series WU.
Frigg d.y.
(23 items)
 
 
CPUMotherboardGraphicsRAM
i7 3770K@4600MHz 1.288V ASUS P8Z68-V EVGA Geforce GTX780Ti@1293MHz 2x4GB G.Skill TrindentX 2400 CL10@2133 CL10 
Hard DriveHard DriveCoolingCooling
Corsair Force F60 2.5" SSD OCZ Agility 3 120GB 2.5" SSD EK-Supremacy CSQ Full Nickel EK-FC Titan Nickel CSQ 
CoolingCoolingCoolingCooling
Alphacool VPP655 w/ EK D5 X-Top Rev.2 EK-Coolstream Rad XTX 360 & XSPC RS240 Phobya Balancer 150 Reservoir 3xScythe GT AP-15@7V, 2xNexus Real Silent 120mm... 
OSOSMonitorMonitor
Linux Mint 16 64-bit Windows 7 64-bit Qix Qx2710LED Evolution II 2560x1440 Dell U2311H 1920x1080 
KeyboardPowerCaseMouse
Keycool 84 w/ Cherry MX Clear  Enermax Platimax 1500W NZXT H630 Func MS3 
Mouse PadAudioOther
Qpad Sweclockers Edition BRIK DAC & AMP Ducky DK9008G2 Pro w/ Cherry MX Clear  
  hide details  
Reply
Frigg d.y.
(23 items)
 
 
CPUMotherboardGraphicsRAM
i7 3770K@4600MHz 1.288V ASUS P8Z68-V EVGA Geforce GTX780Ti@1293MHz 2x4GB G.Skill TrindentX 2400 CL10@2133 CL10 
Hard DriveHard DriveCoolingCooling
Corsair Force F60 2.5" SSD OCZ Agility 3 120GB 2.5" SSD EK-Supremacy CSQ Full Nickel EK-FC Titan Nickel CSQ 
CoolingCoolingCoolingCooling
Alphacool VPP655 w/ EK D5 X-Top Rev.2 EK-Coolstream Rad XTX 360 & XSPC RS240 Phobya Balancer 150 Reservoir 3xScythe GT AP-15@7V, 2xNexus Real Silent 120mm... 
OSOSMonitorMonitor
Linux Mint 16 64-bit Windows 7 64-bit Qix Qx2710LED Evolution II 2560x1440 Dell U2311H 1920x1080 
KeyboardPowerCaseMouse
Keycool 84 w/ Cherry MX Clear  Enermax Platimax 1500W NZXT H630 Func MS3 
Mouse PadAudioOther
Qpad Sweclockers Edition BRIK DAC & AMP Ducky DK9008G2 Pro w/ Cherry MX Clear  
  hide details  
Reply
post #135 of 144
More new GPU WUs here (non advmethods), right now folding a 8008 project that is worth 2510 points with a TPF or 1:47 on my 840MHz 580 for a PPD of 20,268. The GPU usage is good and steady at 99%, but the only bad thing is the CPU usage is kinda high at between 2-3% consistent which took about 5K out of my CPU PPD but not terrible I suppose. I only have detailed stats for the 8008 but I also got three 8007 that I didn't notice what sort of GPU/CPU usages they were getting but I'd assume they are very similar to the 8008.
Main Rig
(16 items)
 
  
CPUMotherboardGraphicsRAM
Intel i7 2700k ASUS P8P67 WS Revolution EVGA 980 Ti SC+ Samsung 4x4GB DDR3 1866MHz 
Hard DriveHard DriveOptical DriveCooling
Samsung 850 Evo 1TB Samsung Spinpoint F4 2TB Samsung BD Combo Noctua NH-D14 
OSMonitorPowerCase
Windows 10 64 bit Asus PG279Q Kingwin Lazer Platinum 1000W Silverstone Raven RV03 
  hide details  
Reply
Main Rig
(16 items)
 
  
CPUMotherboardGraphicsRAM
Intel i7 2700k ASUS P8P67 WS Revolution EVGA 980 Ti SC+ Samsung 4x4GB DDR3 1866MHz 
Hard DriveHard DriveOptical DriveCooling
Samsung 850 Evo 1TB Samsung Spinpoint F4 2TB Samsung BD Combo Noctua NH-D14 
OSMonitorPowerCase
Windows 10 64 bit Asus PG279Q Kingwin Lazer Platinum 1000W Silverstone Raven RV03 
  hide details  
Reply
post #136 of 144
Quote:
Originally Posted by juano View Post

More new GPU WUs here (non advmethods), right now folding a 8008 project that is worth 2510 points with a TPF or 1:47 on my 840MHz 580 for a PPD of 20,268. The GPU usage is good and steady at 99%, but the only bad thing is the CPU usage is kinda high at between 2-3% consistent which took about 5K out of my CPU PPD but not terrible I suppose. I only have detailed stats for the 8008 but I also got three 8007 that I didn't notice what sort of GPU/CPU usages they were getting but I'd assume they are very similar to the 8008.

I have also just picked up a 8009 WU on my gtx 570, gpu usage at 100% which is good, last work units I cant remember names think it might be 7xxx units but they only got me 30% gpu usage. TPF is 1 minute 48 seconds at 891mhz with 1.1v. Gpu temps are good at 42C, but coil whine is loud, very loud compared to the 803x work units. ppd is 20,000.
post #137 of 144
anyone know why my gtx 460 fails everytime it tries to receive or start a new project once it finishes the previous one? happens everytime and only started happening the past few days it did not happen the first week i had it folding

i am not using any gpu tags and i always get 80xx projects always with full gpu load to heh
post #138 of 144
Quote:
Originally Posted by nycste View Post

anyone know why my gtx 460 fails everytime it tries to receive or start a new project once it finishes the previous one? happens everytime and only started happening the past few days it did not happen the first week i had it folding
i am not using any gpu tags and i always get 80xx projects always with full gpu load to heh
What drivers are you using? Try using the 290.53 or the latest 301.24 betas. You could also try disabling monitor power off in the windows power options but the drivers are a surer fix.
Main Rig
(16 items)
 
  
CPUMotherboardGraphicsRAM
Intel i7 2700k ASUS P8P67 WS Revolution EVGA 980 Ti SC+ Samsung 4x4GB DDR3 1866MHz 
Hard DriveHard DriveOptical DriveCooling
Samsung 850 Evo 1TB Samsung Spinpoint F4 2TB Samsung BD Combo Noctua NH-D14 
OSMonitorPowerCase
Windows 10 64 bit Asus PG279Q Kingwin Lazer Platinum 1000W Silverstone Raven RV03 
  hide details  
Reply
Main Rig
(16 items)
 
  
CPUMotherboardGraphicsRAM
Intel i7 2700k ASUS P8P67 WS Revolution EVGA 980 Ti SC+ Samsung 4x4GB DDR3 1866MHz 
Hard DriveHard DriveOptical DriveCooling
Samsung 850 Evo 1TB Samsung Spinpoint F4 2TB Samsung BD Combo Noctua NH-D14 
OSMonitorPowerCase
Windows 10 64 bit Asus PG279Q Kingwin Lazer Platinum 1000W Silverstone Raven RV03 
  hide details  
Reply
post #139 of 144
Quote:
Originally Posted by juano View Post

What drivers are you using? Try using the 290.53 or the latest 301.24 betas. You could also try disabling monitor power off in the windows power options but the drivers are a surer fix.

currently using , 296.10 i was using 301 something but went back to latest official because i was BSOD while playing league of legends and so far all has been well but perhaps this is what is causing my GPU to fail during folding finishes i am not sure i will have to look into going back another driver or forward again
Quote:
Originally Posted by jetpuck73 View Post

Same thing happened to me, changed drivers and all is good.
Sent from my I897 using Tapatalk 2

can you explain which drivers you were using and which you are now using?

thx
post #140 of 144
picked up a 8020 work unit, not had this one before. 3mins17sec TPF and ppd over 25,000 on gtx 570. Not bad at all. Running bit hot though at 50C
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Overclock.net Folding@Home Team
Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › New -advmethods Fermi work units! Projects 8031, 8032, and 8033