post #1 of 1
Thread Starter 

Alright, so I've decide to set up another machine I had setting around. It'd a Sony Vaio with a socket 478 pentium 4 2ghz I have oc to 2.4ghz, I wasn't able to get Win XP to install, so I decided to use Puppy Linux. I have it installed on the hard drive. I downloaded Fah6.04, extracted it and ran it in term. I set everything up, and at then it came back with sayin that the client with the same machine id was already running. I'm confused weather or not its going to use the client.cfg file I set up or what. It definitely is running , cpu is at 100%. I guess I could what a while and see what happens to my stats but I would really like to know if there is some way of finding out. I'm not that experienced at either F@H or Linux, so any advice with either would help.redface.gif

 

edit : this is the log file:

 

FAHlog.txt 1k .txt file
Edited by beezweeky - 4/8/12 at 7:02pm
Current State
(10 items)
 
  
CPUMotherboardGraphicsRAM
Intel I7 3770k Asus Maximus V Formula to be determined Corsair Dominator Platinum 16 GB 2400Mhz 
CoolingMonitorKeyboardPower
EKWB to be determined to be determined Seasonic x 650 
CaseMouse
Corsair 780T Logitech G400 
  hide details  
Reply
Current State
(10 items)
 
  
CPUMotherboardGraphicsRAM
Intel I7 3770k Asus Maximus V Formula to be determined Corsair Dominator Platinum 16 GB 2400Mhz 
CoolingMonitorKeyboardPower
EKWB to be determined to be determined Seasonic x 650 
CaseMouse
Corsair 780T Logitech G400 
  hide details  
Reply