Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › Odd GPU client folding message on WU startup
New Posts  All Forums:Forum Nav:

Odd GPU client folding message on WU startup

post #1 of 2
Thread Starter 
Ok guys, I forgot I left my main rig on lastnight folding, but completing 3WU's at a 39C temp on the GPU won't hurt anything...

Check out this weird message though in the WU....Anyone else ever get this? This is so weird...
It's a P8010 project.


Just wanted to see what everyone's opinion is on this. Looks like some WU's are getting pretty weird...
post #2 of 2
I'd guess it's this.
Main Rig
(16 items)
 
  
CPUMotherboardGraphicsRAM
Intel i7 2700k ASUS P8P67 WS Revolution EVGA 980 Ti SC+ Samsung 4x4GB DDR3 1866MHz 
Hard DriveHard DriveOptical DriveCooling
Samsung 850 Evo 1TB Samsung Spinpoint F4 2TB Samsung BD Combo Noctua NH-D14 
OSMonitorPowerCase
Windows 10 64 bit Asus PG279Q Kingwin Lazer Platinum 1000W Silverstone Raven RV03 
  hide details  
Reply
Main Rig
(16 items)
 
  
CPUMotherboardGraphicsRAM
Intel i7 2700k ASUS P8P67 WS Revolution EVGA 980 Ti SC+ Samsung 4x4GB DDR3 1866MHz 
Hard DriveHard DriveOptical DriveCooling
Samsung 850 Evo 1TB Samsung Spinpoint F4 2TB Samsung BD Combo Noctua NH-D14 
OSMonitorPowerCase
Windows 10 64 bit Asus PG279Q Kingwin Lazer Platinum 1000W Silverstone Raven RV03 
  hide details  
Reply
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Overclock.net Folding@Home Team
Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › Odd GPU client folding message on WU startup