Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › Team Competition › Original Folding Teams › Looking for a team? Have a team that needs a member?
New Posts  All Forums:Forum Nav:

Looking for a team? Have a team that needs a member? - Page 17  

post #161 of 624
I am looking for a Team that needs a graphical folder Please PM I would be more than happy to help out!

Bring on the offers
Pure 1nhibition
(14 items)
 
  
CPUMotherboardGraphicsRAM
[i5 3570K] [Gigabyte Z77X-UD3H] [eVGA 560 Ti] [8GB G.Skill Ripjaws X DDR3-1600] 
Hard DriveCoolingOSMonitor
[OCZ Vertex LE 50GB SSD | 1TB | 2TB] [A50] [Windows 10 Pro x64] [24" Samsung 2494HM] 
Power
[Corsair 750W] 
  hide details  
Pure 1nhibition
(14 items)
 
  
CPUMotherboardGraphicsRAM
[i5 3570K] [Gigabyte Z77X-UD3H] [eVGA 560 Ti] [8GB G.Skill Ripjaws X DDR3-1600] 
Hard DriveCoolingOSMonitor
[OCZ Vertex LE 50GB SSD | 1TB | 2TB] [A50] [Windows 10 Pro x64] [24" Samsung 2494HM] 
Power
[Corsair 750W] 
  hide details  
post #162 of 624
Graphical, with a dual core? Why man, just, just, WHY!?

If you wouldnt mind switching to at least WinSMP, Team Slow-n-Low needs someone. We just want to try to hang in the Top 10 so I am looking for a fast folder.
ForceXXI
(13 items)
 
  
CPUMotherboardGraphicsRAM
E6550 SLA9X @3.13 Asus P5N-E SLI BFG GeForce 7600GT OC 2gigs Corsair CM2X1024 DDR2-800 XMS2-6400 Xtreme 
Hard DriveOSMonitorKeyboard
WD Caviar 250gig WinXP SP2 19" Acer LCD basic 
PowerCaseMouse
KINGWIN ABT-450 watt MSDC "Simon Series" (Generic) Micro Optical 
  hide details  
ForceXXI
(13 items)
 
  
CPUMotherboardGraphicsRAM
E6550 SLA9X @3.13 Asus P5N-E SLI BFG GeForce 7600GT OC 2gigs Corsair CM2X1024 DDR2-800 XMS2-6400 Xtreme 
Hard DriveOSMonitorKeyboard
WD Caviar 250gig WinXP SP2 19" Acer LCD basic 
PowerCaseMouse
KINGWIN ABT-450 watt MSDC "Simon Series" (Generic) Micro Optical 
  hide details  
post #163 of 624
Quote:
Originally Posted by tankman12 View Post
Graphical, with a dual core? Why man, just, just, WHY!?

If you wouldnt mind switching to at least WinSMP, Team Slow-n-Low needs someone. We just want to try to hang in the Top 10 so I am looking for a fast folder.
I would if I could trust me tankman12 For some reason my vista doesn't like the SMP client... Which puzzles me

I have posted in the Folding@Home Forums but to this day nothing can be solved.
Pure 1nhibition
(14 items)
 
  
CPUMotherboardGraphicsRAM
[i5 3570K] [Gigabyte Z77X-UD3H] [eVGA 560 Ti] [8GB G.Skill Ripjaws X DDR3-1600] 
Hard DriveCoolingOSMonitor
[OCZ Vertex LE 50GB SSD | 1TB | 2TB] [A50] [Windows 10 Pro x64] [24" Samsung 2494HM] 
Power
[Corsair 750W] 
  hide details  
Pure 1nhibition
(14 items)
 
  
CPUMotherboardGraphicsRAM
[i5 3570K] [Gigabyte Z77X-UD3H] [eVGA 560 Ti] [8GB G.Skill Ripjaws X DDR3-1600] 
Hard DriveCoolingOSMonitor
[OCZ Vertex LE 50GB SSD | 1TB | 2TB] [A50] [Windows 10 Pro x64] [24" Samsung 2494HM] 
Power
[Corsair 750W] 
  hide details  
post #164 of 624
Quote:
Originally Posted by mega_option101 View Post
I would if I could trust me tankman12 For some reason my vista doesn't like the SMP client... Which puzzles me

I have posted in the Folding@Home Forums but to this day nothing can be solved.
Whats it do? You gotta have UAC disabled, a password on your Windows Account, and the run install.bat. If all thats done theres rarely problems, but other ones do exist.
Back to AMD
(13 items)
 
  
CPUMotherboardGraphicsRAM
Phenom II X6 1055T ASUS M4A89TD PRO GTX 260 G.SKILL ECO 2x2GB 
Hard DriveOSMonitorKeyboard
WD 500GB Win7 19" BenQ LCD Microsoft 
PowerCaseMouse
700W OCZ Cooler Master Elite Logitech G5 
  hide details  
Back to AMD
(13 items)
 
  
CPUMotherboardGraphicsRAM
Phenom II X6 1055T ASUS M4A89TD PRO GTX 260 G.SKILL ECO 2x2GB 
Hard DriveOSMonitorKeyboard
WD 500GB Win7 19" BenQ LCD Microsoft 
PowerCaseMouse
700W OCZ Cooler Master Elite Logitech G5 
  hide details  
post #165 of 624
Quote:
Originally Posted by Lude View Post
Whats it do? You gotta have UAC disabled, a password on your Windows Account, and the run install.bat. If all thats done theres rarely problems, but other ones do exist.
Well I just recently elevated my admin rights to my user account, which I think was causing the biggest problem with MPI. I'll have to try it out, visit my blog for a more detailed version of recent events
Pure 1nhibition
(14 items)
 
  
CPUMotherboardGraphicsRAM
[i5 3570K] [Gigabyte Z77X-UD3H] [eVGA 560 Ti] [8GB G.Skill Ripjaws X DDR3-1600] 
Hard DriveCoolingOSMonitor
[OCZ Vertex LE 50GB SSD | 1TB | 2TB] [A50] [Windows 10 Pro x64] [24" Samsung 2494HM] 
Power
[Corsair 750W] 
  hide details  
Pure 1nhibition
(14 items)
 
  
CPUMotherboardGraphicsRAM
[i5 3570K] [Gigabyte Z77X-UD3H] [eVGA 560 Ti] [8GB G.Skill Ripjaws X DDR3-1600] 
Hard DriveCoolingOSMonitor
[OCZ Vertex LE 50GB SSD | 1TB | 2TB] [A50] [Windows 10 Pro x64] [24" Samsung 2494HM] 
Power
[Corsair 750W] 
  hide details  
post #166 of 624
Disabling UAC takes care of all the rights and privileges and annoyances. If you know your way around a computer and the internet, UAC is pointless.
Back to AMD
(13 items)
 
  
CPUMotherboardGraphicsRAM
Phenom II X6 1055T ASUS M4A89TD PRO GTX 260 G.SKILL ECO 2x2GB 
Hard DriveOSMonitorKeyboard
WD 500GB Win7 19" BenQ LCD Microsoft 
PowerCaseMouse
700W OCZ Cooler Master Elite Logitech G5 
  hide details  
Back to AMD
(13 items)
 
  
CPUMotherboardGraphicsRAM
Phenom II X6 1055T ASUS M4A89TD PRO GTX 260 G.SKILL ECO 2x2GB 
Hard DriveOSMonitorKeyboard
WD 500GB Win7 19" BenQ LCD Microsoft 
PowerCaseMouse
700W OCZ Cooler Master Elite Logitech G5 
  hide details  
post #167 of 624
Quote:
Originally Posted by Lude View Post
Disabling UAC takes care of all the rights and privileges and annoyances. If you know your way around a computer and the internet, UAC is pointless.
Yes UAC has been disabled ever since I got vista installed Needed it to be disabled to run certain programs at start-up
Pure 1nhibition
(14 items)
 
  
CPUMotherboardGraphicsRAM
[i5 3570K] [Gigabyte Z77X-UD3H] [eVGA 560 Ti] [8GB G.Skill Ripjaws X DDR3-1600] 
Hard DriveCoolingOSMonitor
[OCZ Vertex LE 50GB SSD | 1TB | 2TB] [A50] [Windows 10 Pro x64] [24" Samsung 2494HM] 
Power
[Corsair 750W] 
  hide details  
Pure 1nhibition
(14 items)
 
  
CPUMotherboardGraphicsRAM
[i5 3570K] [Gigabyte Z77X-UD3H] [eVGA 560 Ti] [8GB G.Skill Ripjaws X DDR3-1600] 
Hard DriveCoolingOSMonitor
[OCZ Vertex LE 50GB SSD | 1TB | 2TB] [A50] [Windows 10 Pro x64] [24" Samsung 2494HM] 
Power
[Corsair 750W] 
  hide details  
post #168 of 624
Quote:
Originally Posted by mega_option101 View Post
Yes UAC has been disabled ever since I got vista installed
Oh. Im not sure then because 99% of the time it works by just disabling UAC.

Whats the problem though? Like what is it doing/saying?
Back to AMD
(13 items)
 
  
CPUMotherboardGraphicsRAM
Phenom II X6 1055T ASUS M4A89TD PRO GTX 260 G.SKILL ECO 2x2GB 
Hard DriveOSMonitorKeyboard
WD 500GB Win7 19" BenQ LCD Microsoft 
PowerCaseMouse
700W OCZ Cooler Master Elite Logitech G5 
  hide details  
Back to AMD
(13 items)
 
  
CPUMotherboardGraphicsRAM
Phenom II X6 1055T ASUS M4A89TD PRO GTX 260 G.SKILL ECO 2x2GB 
Hard DriveOSMonitorKeyboard
WD 500GB Win7 19" BenQ LCD Microsoft 
PowerCaseMouse
700W OCZ Cooler Master Elite Logitech G5 
  hide details  
post #169 of 624
Heres mega options blog discussing the problems hes having...check it out, http://www.overclock.net/blogs/mega_...ues-again.html
ForceXXI
(13 items)
 
  
CPUMotherboardGraphicsRAM
E6550 SLA9X @3.13 Asus P5N-E SLI BFG GeForce 7600GT OC 2gigs Corsair CM2X1024 DDR2-800 XMS2-6400 Xtreme 
Hard DriveOSMonitorKeyboard
WD Caviar 250gig WinXP SP2 19" Acer LCD basic 
PowerCaseMouse
KINGWIN ABT-450 watt MSDC "Simon Series" (Generic) Micro Optical 
  hide details  
ForceXXI
(13 items)
 
  
CPUMotherboardGraphicsRAM
E6550 SLA9X @3.13 Asus P5N-E SLI BFG GeForce 7600GT OC 2gigs Corsair CM2X1024 DDR2-800 XMS2-6400 Xtreme 
Hard DriveOSMonitorKeyboard
WD Caviar 250gig WinXP SP2 19" Acer LCD basic 
PowerCaseMouse
KINGWIN ABT-450 watt MSDC "Simon Series" (Generic) Micro Optical 
  hide details  
post #170 of 624
Quote:
Originally Posted by tankman12 View Post
Heres mega options blog discussing the problems hes having...check it out, http://www.overclock.net/blogs/mega_...ues-again.html
I'll try to uninstall the graphical client tonight and install the SMP client again. Hopefully all will work out and then I'll be able to join your team
Pure 1nhibition
(14 items)
 
  
CPUMotherboardGraphicsRAM
[i5 3570K] [Gigabyte Z77X-UD3H] [eVGA 560 Ti] [8GB G.Skill Ripjaws X DDR3-1600] 
Hard DriveCoolingOSMonitor
[OCZ Vertex LE 50GB SSD | 1TB | 2TB] [A50] [Windows 10 Pro x64] [24" Samsung 2494HM] 
Power
[Corsair 750W] 
  hide details  
Pure 1nhibition
(14 items)
 
  
CPUMotherboardGraphicsRAM
[i5 3570K] [Gigabyte Z77X-UD3H] [eVGA 560 Ti] [8GB G.Skill Ripjaws X DDR3-1600] 
Hard DriveCoolingOSMonitor
[OCZ Vertex LE 50GB SSD | 1TB | 2TB] [A50] [Windows 10 Pro x64] [24" Samsung 2494HM] 
Power
[Corsair 750W] 
  hide details  
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Original Folding Teams
This thread is locked  
Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › Team Competition › Original Folding Teams › Looking for a team? Have a team that needs a member?