Overclock.net › Forums › Intel › Intel CPUs › hmm... what is the problem?
New Posts  All Forums:Forum Nav:

hmm... what is the problem?

post #1 of 11
Thread Starter 
Overclocked my 2.4 to 3.4 with vcore 1.4265, dram 2.5,3,3,7. Run orthos and prime95 for 12hours with no error, but when I completely shut down the pc and on again it keep restarting...

Anyone knows what may cause this problem?
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
Core 2 Duo 6600 @ 3.0GHZ Asus P5B MSI 8500GT Corsair 2 X 1GB dual channel 
Hard DriveOSMonitorKeyboard
160 GB Xp pro SP2 Philip 17" LCD A4tech 
PowerCaseMouse
Coolermaster Extreme 430W Lian Li Logitech 
  hide details  
Reply
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
Core 2 Duo 6600 @ 3.0GHZ Asus P5B MSI 8500GT Corsair 2 X 1GB dual channel 
Hard DriveOSMonitorKeyboard
160 GB Xp pro SP2 Philip 17" LCD A4tech 
PowerCaseMouse
Coolermaster Extreme 430W Lian Li Logitech 
  hide details  
Reply
post #2 of 11
How far can you get before it restarts? post? bios? os? More detail...
    
CPUMotherboardGraphicsRAM
Conroe 6600 @ 3.6 Asus P5B-E Verto 7900 GS Corsair CM2X 6400 2GB 
Hard DriveOSMonitorKeyboard
Raptor 150 GB XP Pro Gateway 22" MS Natural Ergonomic 4000 
PowerCaseMouse
Thermaltake 500W Spire Pininfarina IBM Scrollpoint III 
  hide details  
Reply
    
CPUMotherboardGraphicsRAM
Conroe 6600 @ 3.6 Asus P5B-E Verto 7900 GS Corsair CM2X 6400 2GB 
Hard DriveOSMonitorKeyboard
Raptor 150 GB XP Pro Gateway 22" MS Natural Ergonomic 4000 
PowerCaseMouse
Thermaltake 500W Spire Pininfarina IBM Scrollpoint III 
  hide details  
Reply
post #3 of 11
Look in the power options settings for Windows in the control panel. There might be something there.
The Burninator!
(14 items)
 
  
CPUMotherboardGraphicsRAM
Core i5-3450 ASUS P8Z77-V XFX Radeon HD 7850 G.SKILL Ripjaws 
Hard DriveOSMonitorKeyboard
Western Digital Windows 7 Professional x64 2x Sceptre 24" Razer Anansi 
PowerCaseMouseAudio
Sigmatek 650W Antec 900 Razer Naga X-Fi XtremeGamer 
OtherOther
Logitech G35 Headset Logitech G13 
  hide details  
Reply
The Burninator!
(14 items)
 
  
CPUMotherboardGraphicsRAM
Core i5-3450 ASUS P8Z77-V XFX Radeon HD 7850 G.SKILL Ripjaws 
Hard DriveOSMonitorKeyboard
Western Digital Windows 7 Professional x64 2x Sceptre 24" Razer Anansi 
PowerCaseMouseAudio
Sigmatek 650W Antec 900 Razer Naga X-Fi XtremeGamer 
OtherOther
Logitech G35 Headset Logitech G13 
  hide details  
Reply
post #4 of 11
Thread Starter 
Ya, first screen of bios it restarts.
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
Core 2 Duo 6600 @ 3.0GHZ Asus P5B MSI 8500GT Corsair 2 X 1GB dual channel 
Hard DriveOSMonitorKeyboard
160 GB Xp pro SP2 Philip 17" LCD A4tech 
PowerCaseMouse
Coolermaster Extreme 430W Lian Li Logitech 
  hide details  
Reply
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
Core 2 Duo 6600 @ 3.0GHZ Asus P5B MSI 8500GT Corsair 2 X 1GB dual channel 
Hard DriveOSMonitorKeyboard
160 GB Xp pro SP2 Philip 17" LCD A4tech 
PowerCaseMouse
Coolermaster Extreme 430W Lian Li Logitech 
  hide details  
Reply
post #5 of 11
Thread Starter 
Quote:
Originally Posted by pyr0m1 View Post
Look in the power options settings for Windows in the control panel. There might be something there.
power option for?? I only have this problem after overclocking to 3.4
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
Core 2 Duo 6600 @ 3.0GHZ Asus P5B MSI 8500GT Corsair 2 X 1GB dual channel 
Hard DriveOSMonitorKeyboard
160 GB Xp pro SP2 Philip 17" LCD A4tech 
PowerCaseMouse
Coolermaster Extreme 430W Lian Li Logitech 
  hide details  
Reply
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
Core 2 Duo 6600 @ 3.0GHZ Asus P5B MSI 8500GT Corsair 2 X 1GB dual channel 
Hard DriveOSMonitorKeyboard
160 GB Xp pro SP2 Philip 17" LCD A4tech 
PowerCaseMouse
Coolermaster Extreme 430W Lian Li Logitech 
  hide details  
Reply
post #6 of 11
try updating your bios
Finaly Dual Core
(13 items)
 
  
CPUMotherboardGraphicsRAM
Pentium D 805 4Gz ABIT AW9D-MAX Saphire x1950 Pro 512 4x512 Buffalo Firestix 
Hard DriveOptical DriveOSMonitor
160 SATAII 2x30 IDE RAID Samsung DVD-RW e / XP Pro / Ubuntu 7.04 Viewsonic 19" Pro 
KeyboardPowerCaseMouse
Generic 500 generic 20amp 12v My Sexy Baby Inland Laser Mouse 
Mouse Pad
My Desk 
  hide details  
Reply
Finaly Dual Core
(13 items)
 
  
CPUMotherboardGraphicsRAM
Pentium D 805 4Gz ABIT AW9D-MAX Saphire x1950 Pro 512 4x512 Buffalo Firestix 
Hard DriveOptical DriveOSMonitor
160 SATAII 2x30 IDE RAID Samsung DVD-RW e / XP Pro / Ubuntu 7.04 Viewsonic 19" Pro 
KeyboardPowerCaseMouse
Generic 500 generic 20amp 12v My Sexy Baby Inland Laser Mouse 
Mouse Pad
My Desk 
  hide details  
Reply
post #7 of 11
Did you use the bios to overclock or did you do the 3.4 in windows with software like AI Booster or whatever MSI uses?? I have this problem when booting with anything higher then 320mhz FSB, but in windows I can do far more and be completely stable, however it will not boot past 320 FSB no matter what voltage's are used.
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
940 C1 step Lapped ASUS E Premium Droop mod X1950XT custom TDX XMS2 675C4 Pro LED 
Hard DriveOSMonitorKeyboard
2x200 Maxtor SATA XP SP2 Acer 22" Wide Microsoft multi media 
PowerCaseMouse
OCZ GXS 700 Raidmax Ninja Black Micron 2.4 C/L 
  hide details  
Reply
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
940 C1 step Lapped ASUS E Premium Droop mod X1950XT custom TDX XMS2 675C4 Pro LED 
Hard DriveOSMonitorKeyboard
2x200 Maxtor SATA XP SP2 Acer 22" Wide Microsoft multi media 
PowerCaseMouse
OCZ GXS 700 Raidmax Ninja Black Micron 2.4 C/L 
  hide details  
Reply
post #8 of 11
Thread Starter 
Ya I did it in bios never use software to overclock.
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
Core 2 Duo 6600 @ 3.0GHZ Asus P5B MSI 8500GT Corsair 2 X 1GB dual channel 
Hard DriveOSMonitorKeyboard
160 GB Xp pro SP2 Philip 17" LCD A4tech 
PowerCaseMouse
Coolermaster Extreme 430W Lian Li Logitech 
  hide details  
Reply
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
Core 2 Duo 6600 @ 3.0GHZ Asus P5B MSI 8500GT Corsair 2 X 1GB dual channel 
Hard DriveOSMonitorKeyboard
160 GB Xp pro SP2 Philip 17" LCD A4tech 
PowerCaseMouse
Coolermaster Extreme 430W Lian Li Logitech 
  hide details  
Reply
post #9 of 11
Quote:
Originally Posted by vince View Post
power option for?? I only have this problem after overclocking to 3.4
As far as I know you have to back off the OC till it goes away...
    
CPUMotherboardGraphicsRAM
Conroe 6600 @ 3.6 Asus P5B-E Verto 7900 GS Corsair CM2X 6400 2GB 
Hard DriveOSMonitorKeyboard
Raptor 150 GB XP Pro Gateway 22" MS Natural Ergonomic 4000 
PowerCaseMouse
Thermaltake 500W Spire Pininfarina IBM Scrollpoint III 
  hide details  
Reply
    
CPUMotherboardGraphicsRAM
Conroe 6600 @ 3.6 Asus P5B-E Verto 7900 GS Corsair CM2X 6400 2GB 
Hard DriveOSMonitorKeyboard
Raptor 150 GB XP Pro Gateway 22" MS Natural Ergonomic 4000 
PowerCaseMouse
Thermaltake 500W Spire Pininfarina IBM Scrollpoint III 
  hide details  
Reply
post #10 of 11
Thread Starter 
ok thanks
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
Core 2 Duo 6600 @ 3.0GHZ Asus P5B MSI 8500GT Corsair 2 X 1GB dual channel 
Hard DriveOSMonitorKeyboard
160 GB Xp pro SP2 Philip 17" LCD A4tech 
PowerCaseMouse
Coolermaster Extreme 430W Lian Li Logitech 
  hide details  
Reply
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
Core 2 Duo 6600 @ 3.0GHZ Asus P5B MSI 8500GT Corsair 2 X 1GB dual channel 
Hard DriveOSMonitorKeyboard
160 GB Xp pro SP2 Philip 17" LCD A4tech 
PowerCaseMouse
Coolermaster Extreme 430W Lian Li Logitech 
  hide details  
Reply
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Intel CPUs
Overclock.net › Forums › Intel › Intel CPUs › hmm... what is the problem?