Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › None of my folding clients work?
New Posts  All Forums:Forum Nav:

None of my folding clients work? - Page 2

post #11 of 39
Could you change the log portion to [ code ] tags instead of a quote. That add scroll bars.

What driver version are you running? And did you install it "just for me' or for 'everyone'?
post #12 of 39
Thread Starter 
Quote:
Originally Posted by mmonnin View Post

Could you change the log portion to [ code ] tags instead of a quote. That add scroll bars.

What driver version are you running? And did you install it "just for me' or for 'everyone'?

Done.

And I was using the latest AMD drivers from their website. 13 something I believe. I'm also pretty sure I chose "everyone."

I'm currently in the process of installing one of these modded drivers from this guide:

http://www.overclock.net/t/1323729/updated-amd-gpu-folding-on-12-11-beta-drivers-and-13-1-wqhl-drivers
six|speed
(11 items)
 
five|speed
(14 items)
 
automatic.
(14 items)
 
CPUMotherboardGraphicsRAM
i7 4790k Gryphon Z97 Asus GTX760 OC 16GB Crucial Ballistix 
Hard DriveCoolingOSOS
2x 256GB Crucial MX100 H60 Windows 8.1 Pro OS X Yosemite 
MonitorPowerCase
2x Dell U2414H Seasonic X650 Legacy U3 
CPUMotherboardGraphicsRAM
i5 760 | 4GHz | 1.275v Gigabyte P55A-UD3 MSI NX7600GT  8GB G.Skill ECO 
Hard DriveOptical DriveCoolingOS
1TB Samsung Spinpoint F3 LG 22X DVD±R Corsair H50 OSX 10.7.3 
MonitorPowerCaseMouse
LG 23" Corsair HX620 Antec Nine-Hundred MX 518 
Mouse Pad
Thermaltake 
CPUMotherboardGraphicsRAM
X3 710 CACZC | 3.7GHz DFI LP DK 790GX-M2RS ATI Radeon HD 3300 4GB OCZ XTC @ 800MHz 2.08v 
Hard DriveOptical DriveCoolingOS
Western Digital 6400AAKS LG 22X DVD±R Xigmatek S1283 7 Professional 64-Bit 
MonitorKeyboardPowerCase
20" Acer AL2017 Logitech Media Corsair CX430 Thermaltake Soprano 
Mouse
Logitech G5 
  hide details  
Reply
six|speed
(11 items)
 
five|speed
(14 items)
 
automatic.
(14 items)
 
CPUMotherboardGraphicsRAM
i7 4790k Gryphon Z97 Asus GTX760 OC 16GB Crucial Ballistix 
Hard DriveCoolingOSOS
2x 256GB Crucial MX100 H60 Windows 8.1 Pro OS X Yosemite 
MonitorPowerCase
2x Dell U2414H Seasonic X650 Legacy U3 
CPUMotherboardGraphicsRAM
i5 760 | 4GHz | 1.275v Gigabyte P55A-UD3 MSI NX7600GT  8GB G.Skill ECO 
Hard DriveOptical DriveCoolingOS
1TB Samsung Spinpoint F3 LG 22X DVD±R Corsair H50 OSX 10.7.3 
MonitorPowerCaseMouse
LG 23" Corsair HX620 Antec Nine-Hundred MX 518 
Mouse Pad
Thermaltake 
CPUMotherboardGraphicsRAM
X3 710 CACZC | 3.7GHz DFI LP DK 790GX-M2RS ATI Radeon HD 3300 4GB OCZ XTC @ 800MHz 2.08v 
Hard DriveOptical DriveCoolingOS
Western Digital 6400AAKS LG 22X DVD±R Xigmatek S1283 7 Professional 64-Bit 
MonitorKeyboardPowerCase
20" Acer AL2017 Logitech Media Corsair CX430 Thermaltake Soprano 
Mouse
Logitech G5 
  hide details  
Reply
post #13 of 39
Thread Starter 
So I just finished updating to the recommended drivers (followed the guide above to a tee) and my 6750 is still not folding.

They both say "Running" now but it's stuck at 0.00%. Any ideas?



LOL @ 383 PPD on my X2 3600+ tongue.gif
Edited by Shift. - 2/13/13 at 12:03pm
six|speed
(11 items)
 
five|speed
(14 items)
 
automatic.
(14 items)
 
CPUMotherboardGraphicsRAM
i7 4790k Gryphon Z97 Asus GTX760 OC 16GB Crucial Ballistix 
Hard DriveCoolingOSOS
2x 256GB Crucial MX100 H60 Windows 8.1 Pro OS X Yosemite 
MonitorPowerCase
2x Dell U2414H Seasonic X650 Legacy U3 
CPUMotherboardGraphicsRAM
i5 760 | 4GHz | 1.275v Gigabyte P55A-UD3 MSI NX7600GT  8GB G.Skill ECO 
Hard DriveOptical DriveCoolingOS
1TB Samsung Spinpoint F3 LG 22X DVD±R Corsair H50 OSX 10.7.3 
MonitorPowerCaseMouse
LG 23" Corsair HX620 Antec Nine-Hundred MX 518 
Mouse Pad
Thermaltake 
CPUMotherboardGraphicsRAM
X3 710 CACZC | 3.7GHz DFI LP DK 790GX-M2RS ATI Radeon HD 3300 4GB OCZ XTC @ 800MHz 2.08v 
Hard DriveOptical DriveCoolingOS
Western Digital 6400AAKS LG 22X DVD±R Xigmatek S1283 7 Professional 64-Bit 
MonitorKeyboardPowerCase
20" Acer AL2017 Logitech Media Corsair CX430 Thermaltake Soprano 
Mouse
Logitech G5 
  hide details  
Reply
six|speed
(11 items)
 
five|speed
(14 items)
 
automatic.
(14 items)
 
CPUMotherboardGraphicsRAM
i7 4790k Gryphon Z97 Asus GTX760 OC 16GB Crucial Ballistix 
Hard DriveCoolingOSOS
2x 256GB Crucial MX100 H60 Windows 8.1 Pro OS X Yosemite 
MonitorPowerCase
2x Dell U2414H Seasonic X650 Legacy U3 
CPUMotherboardGraphicsRAM
i5 760 | 4GHz | 1.275v Gigabyte P55A-UD3 MSI NX7600GT  8GB G.Skill ECO 
Hard DriveOptical DriveCoolingOS
1TB Samsung Spinpoint F3 LG 22X DVD±R Corsair H50 OSX 10.7.3 
MonitorPowerCaseMouse
LG 23" Corsair HX620 Antec Nine-Hundred MX 518 
Mouse Pad
Thermaltake 
CPUMotherboardGraphicsRAM
X3 710 CACZC | 3.7GHz DFI LP DK 790GX-M2RS ATI Radeon HD 3300 4GB OCZ XTC @ 800MHz 2.08v 
Hard DriveOptical DriveCoolingOS
Western Digital 6400AAKS LG 22X DVD±R Xigmatek S1283 7 Professional 64-Bit 
MonitorKeyboardPowerCase
20" Acer AL2017 Logitech Media Corsair CX430 Thermaltake Soprano 
Mouse
Logitech G5 
  hide details  
Reply
post #14 of 39
Thread Starter 
Reinstalled the client and I still get the same thing.

Could this be because of the stupid hackjob of a 6750 XFX sent me? It's one of their created GDDR3 models; not the GGDR5 6750s are supposed to have.
six|speed
(11 items)
 
five|speed
(14 items)
 
automatic.
(14 items)
 
CPUMotherboardGraphicsRAM
i7 4790k Gryphon Z97 Asus GTX760 OC 16GB Crucial Ballistix 
Hard DriveCoolingOSOS
2x 256GB Crucial MX100 H60 Windows 8.1 Pro OS X Yosemite 
MonitorPowerCase
2x Dell U2414H Seasonic X650 Legacy U3 
CPUMotherboardGraphicsRAM
i5 760 | 4GHz | 1.275v Gigabyte P55A-UD3 MSI NX7600GT  8GB G.Skill ECO 
Hard DriveOptical DriveCoolingOS
1TB Samsung Spinpoint F3 LG 22X DVD±R Corsair H50 OSX 10.7.3 
MonitorPowerCaseMouse
LG 23" Corsair HX620 Antec Nine-Hundred MX 518 
Mouse Pad
Thermaltake 
CPUMotherboardGraphicsRAM
X3 710 CACZC | 3.7GHz DFI LP DK 790GX-M2RS ATI Radeon HD 3300 4GB OCZ XTC @ 800MHz 2.08v 
Hard DriveOptical DriveCoolingOS
Western Digital 6400AAKS LG 22X DVD±R Xigmatek S1283 7 Professional 64-Bit 
MonitorKeyboardPowerCase
20" Acer AL2017 Logitech Media Corsair CX430 Thermaltake Soprano 
Mouse
Logitech G5 
  hide details  
Reply
six|speed
(11 items)
 
five|speed
(14 items)
 
automatic.
(14 items)
 
CPUMotherboardGraphicsRAM
i7 4790k Gryphon Z97 Asus GTX760 OC 16GB Crucial Ballistix 
Hard DriveCoolingOSOS
2x 256GB Crucial MX100 H60 Windows 8.1 Pro OS X Yosemite 
MonitorPowerCase
2x Dell U2414H Seasonic X650 Legacy U3 
CPUMotherboardGraphicsRAM
i5 760 | 4GHz | 1.275v Gigabyte P55A-UD3 MSI NX7600GT  8GB G.Skill ECO 
Hard DriveOptical DriveCoolingOS
1TB Samsung Spinpoint F3 LG 22X DVD±R Corsair H50 OSX 10.7.3 
MonitorPowerCaseMouse
LG 23" Corsair HX620 Antec Nine-Hundred MX 518 
Mouse Pad
Thermaltake 
CPUMotherboardGraphicsRAM
X3 710 CACZC | 3.7GHz DFI LP DK 790GX-M2RS ATI Radeon HD 3300 4GB OCZ XTC @ 800MHz 2.08v 
Hard DriveOptical DriveCoolingOS
Western Digital 6400AAKS LG 22X DVD±R Xigmatek S1283 7 Professional 64-Bit 
MonitorKeyboardPowerCase
20" Acer AL2017 Logitech Media Corsair CX430 Thermaltake Soprano 
Mouse
Logitech G5 
  hide details  
Reply
post #15 of 39
Pause the CPU client (right click where it says running smp 2 and select pause) and then wait ~30 minutes to check for progress on the GPU while the CPU is paused.

EDIT: Pausing your CPU should have your GPU working now. Let me know if that is not the case.
Edited by juano - 2/13/13 at 2:21pm
Main Rig
(16 items)
 
  
CPUMotherboardGraphicsRAM
Intel i7 2700k ASUS P8P67 WS Revolution EVGA 980 Ti SC+ Samsung 4x4GB DDR3 1866MHz 
Hard DriveHard DriveOptical DriveCooling
Samsung 850 Evo 1TB Samsung Spinpoint F4 2TB Samsung BD Combo Noctua NH-D14 
OSMonitorPowerCase
Windows 10 64 bit Asus PG279Q Kingwin Lazer Platinum 1000W Silverstone Raven RV03 
  hide details  
Reply
Main Rig
(16 items)
 
  
CPUMotherboardGraphicsRAM
Intel i7 2700k ASUS P8P67 WS Revolution EVGA 980 Ti SC+ Samsung 4x4GB DDR3 1866MHz 
Hard DriveHard DriveOptical DriveCooling
Samsung 850 Evo 1TB Samsung Spinpoint F4 2TB Samsung BD Combo Noctua NH-D14 
OSMonitorPowerCase
Windows 10 64 bit Asus PG279Q Kingwin Lazer Platinum 1000W Silverstone Raven RV03 
  hide details  
Reply
post #16 of 39
Thread Starter 
Quote:
Originally Posted by juano View Post

Pause the CPU client (right click where it says running smp 2 and select pause) and then wait ~30 minutes to check for progress on the GPU while the CPU is paused.

EDIT: Pausing your CPU should have your GPU working now. Let me know if that is not the case.

Thanks for the advice, Juano. But unfortunately it's still not working.

I even tried a different version of the client and re-installED the same version but I still get the same issue.

CPU is paused and the GPU says "Running" but it's not actually folding. Been like that for over an hour now.
Edited by Shift. - 2/13/13 at 2:38pm
six|speed
(11 items)
 
five|speed
(14 items)
 
automatic.
(14 items)
 
CPUMotherboardGraphicsRAM
i7 4790k Gryphon Z97 Asus GTX760 OC 16GB Crucial Ballistix 
Hard DriveCoolingOSOS
2x 256GB Crucial MX100 H60 Windows 8.1 Pro OS X Yosemite 
MonitorPowerCase
2x Dell U2414H Seasonic X650 Legacy U3 
CPUMotherboardGraphicsRAM
i5 760 | 4GHz | 1.275v Gigabyte P55A-UD3 MSI NX7600GT  8GB G.Skill ECO 
Hard DriveOptical DriveCoolingOS
1TB Samsung Spinpoint F3 LG 22X DVD±R Corsair H50 OSX 10.7.3 
MonitorPowerCaseMouse
LG 23" Corsair HX620 Antec Nine-Hundred MX 518 
Mouse Pad
Thermaltake 
CPUMotherboardGraphicsRAM
X3 710 CACZC | 3.7GHz DFI LP DK 790GX-M2RS ATI Radeon HD 3300 4GB OCZ XTC @ 800MHz 2.08v 
Hard DriveOptical DriveCoolingOS
Western Digital 6400AAKS LG 22X DVD±R Xigmatek S1283 7 Professional 64-Bit 
MonitorKeyboardPowerCase
20" Acer AL2017 Logitech Media Corsair CX430 Thermaltake Soprano 
Mouse
Logitech G5 
  hide details  
Reply
six|speed
(11 items)
 
five|speed
(14 items)
 
automatic.
(14 items)
 
CPUMotherboardGraphicsRAM
i7 4790k Gryphon Z97 Asus GTX760 OC 16GB Crucial Ballistix 
Hard DriveCoolingOSOS
2x 256GB Crucial MX100 H60 Windows 8.1 Pro OS X Yosemite 
MonitorPowerCase
2x Dell U2414H Seasonic X650 Legacy U3 
CPUMotherboardGraphicsRAM
i5 760 | 4GHz | 1.275v Gigabyte P55A-UD3 MSI NX7600GT  8GB G.Skill ECO 
Hard DriveOptical DriveCoolingOS
1TB Samsung Spinpoint F3 LG 22X DVD±R Corsair H50 OSX 10.7.3 
MonitorPowerCaseMouse
LG 23" Corsair HX620 Antec Nine-Hundred MX 518 
Mouse Pad
Thermaltake 
CPUMotherboardGraphicsRAM
X3 710 CACZC | 3.7GHz DFI LP DK 790GX-M2RS ATI Radeon HD 3300 4GB OCZ XTC @ 800MHz 2.08v 
Hard DriveOptical DriveCoolingOS
Western Digital 6400AAKS LG 22X DVD±R Xigmatek S1283 7 Professional 64-Bit 
MonitorKeyboardPowerCase
20" Acer AL2017 Logitech Media Corsair CX430 Thermaltake Soprano 
Mouse
Logitech G5 
  hide details  
Reply
post #17 of 39
On your last screenshot it said Running for both the GPU and CPU.

juano mentioned to pause the CPU client because AMD cards require CPU cycles to run the GPU. It'll probably take at least 1 full core of the CPU. You should see CPU usage for fahcore_16.exe take CPU cycles.

So your options are:
  1. SMP2 and no GPU
  2. Uniprocessor CPU + AMD GPU
  3. GPU only

If your CPU PPD is that low, I'm guessing you will get more work done (science and PPD) if you go with #2. First pause the CPU to make sure the GPU is running.
post #18 of 39
Thread Starter 
Quote:
Originally Posted by mmonnin View Post

On your last screenshot it said Running for both the GPU and CPU.

juano mentioned to pause the CPU client because AMD cards require CPU cycles to run the GPU. It'll probably take at least 1 full core of the CPU. You should see CPU usage for fahcore_16.exe take CPU cycles.

So your options are:
  1. SMP2 and no GPU
  2. Uniprocessor CPU + AMD GPU
  3. GPU only

If your CPU PPD is that low, I'm guessing you will get more work done (science and PPD) if you go with #2. First pause the CPU to make sure the GPU is running.

It does, the GPU says it's running but it isn't actually folding. It's been at 0.00% for over an hour now. CPU is paused as well.
six|speed
(11 items)
 
five|speed
(14 items)
 
automatic.
(14 items)
 
CPUMotherboardGraphicsRAM
i7 4790k Gryphon Z97 Asus GTX760 OC 16GB Crucial Ballistix 
Hard DriveCoolingOSOS
2x 256GB Crucial MX100 H60 Windows 8.1 Pro OS X Yosemite 
MonitorPowerCase
2x Dell U2414H Seasonic X650 Legacy U3 
CPUMotherboardGraphicsRAM
i5 760 | 4GHz | 1.275v Gigabyte P55A-UD3 MSI NX7600GT  8GB G.Skill ECO 
Hard DriveOptical DriveCoolingOS
1TB Samsung Spinpoint F3 LG 22X DVD±R Corsair H50 OSX 10.7.3 
MonitorPowerCaseMouse
LG 23" Corsair HX620 Antec Nine-Hundred MX 518 
Mouse Pad
Thermaltake 
CPUMotherboardGraphicsRAM
X3 710 CACZC | 3.7GHz DFI LP DK 790GX-M2RS ATI Radeon HD 3300 4GB OCZ XTC @ 800MHz 2.08v 
Hard DriveOptical DriveCoolingOS
Western Digital 6400AAKS LG 22X DVD±R Xigmatek S1283 7 Professional 64-Bit 
MonitorKeyboardPowerCase
20" Acer AL2017 Logitech Media Corsair CX430 Thermaltake Soprano 
Mouse
Logitech G5 
  hide details  
Reply
six|speed
(11 items)
 
five|speed
(14 items)
 
automatic.
(14 items)
 
CPUMotherboardGraphicsRAM
i7 4790k Gryphon Z97 Asus GTX760 OC 16GB Crucial Ballistix 
Hard DriveCoolingOSOS
2x 256GB Crucial MX100 H60 Windows 8.1 Pro OS X Yosemite 
MonitorPowerCase
2x Dell U2414H Seasonic X650 Legacy U3 
CPUMotherboardGraphicsRAM
i5 760 | 4GHz | 1.275v Gigabyte P55A-UD3 MSI NX7600GT  8GB G.Skill ECO 
Hard DriveOptical DriveCoolingOS
1TB Samsung Spinpoint F3 LG 22X DVD±R Corsair H50 OSX 10.7.3 
MonitorPowerCaseMouse
LG 23" Corsair HX620 Antec Nine-Hundred MX 518 
Mouse Pad
Thermaltake 
CPUMotherboardGraphicsRAM
X3 710 CACZC | 3.7GHz DFI LP DK 790GX-M2RS ATI Radeon HD 3300 4GB OCZ XTC @ 800MHz 2.08v 
Hard DriveOptical DriveCoolingOS
Western Digital 6400AAKS LG 22X DVD±R Xigmatek S1283 7 Professional 64-Bit 
MonitorKeyboardPowerCase
20" Acer AL2017 Logitech Media Corsair CX430 Thermaltake Soprano 
Mouse
Logitech G5 
  hide details  
Reply
post #19 of 39
I think based on the age of the CPU and the estimated PPD it was getting even when the GPU wasn't even trying to run that it'd be best to just run the GPU only. His picture from 2 hours ago does show both the CPU and GPU running but since then I told him to pause the CPU, assuming that it was paused I don't know why the GPU still isn't folding when the CPU should be entirely idle, we've already set up the correct drivers, and the GPU says running. Are you getting any GPU usage if you look at something like GPU-z or MSI aftrerburner while it says that its "Running"? I don't know what it could be from here but another copy paste of the log to see what it was doing during the hour of the CPU being paused probably wouldn't hurt.
Main Rig
(16 items)
 
  
CPUMotherboardGraphicsRAM
Intel i7 2700k ASUS P8P67 WS Revolution EVGA 980 Ti SC+ Samsung 4x4GB DDR3 1866MHz 
Hard DriveHard DriveOptical DriveCooling
Samsung 850 Evo 1TB Samsung Spinpoint F4 2TB Samsung BD Combo Noctua NH-D14 
OSMonitorPowerCase
Windows 10 64 bit Asus PG279Q Kingwin Lazer Platinum 1000W Silverstone Raven RV03 
  hide details  
Reply
Main Rig
(16 items)
 
  
CPUMotherboardGraphicsRAM
Intel i7 2700k ASUS P8P67 WS Revolution EVGA 980 Ti SC+ Samsung 4x4GB DDR3 1866MHz 
Hard DriveHard DriveOptical DriveCooling
Samsung 850 Evo 1TB Samsung Spinpoint F4 2TB Samsung BD Combo Noctua NH-D14 
OSMonitorPowerCase
Windows 10 64 bit Asus PG279Q Kingwin Lazer Platinum 1000W Silverstone Raven RV03 
  hide details  
Reply
post #20 of 39
Thread Starter 
GPU load in GPUz is at 0%.

Here's my latest log as well:
Code:
*********************** Log Started 2013-02-13T21:36:04Z ***********************
21:36:04:************************* Folding@home Client *************************
21:36:04:      Website: http://folding.stanford.edu/
21:36:04:    Copyright: (c) 2009-2012 Stanford University
21:36:04:       Author: Joseph Coffland <joseph@cauldrondevelopment.com>
21:36:04:         Args: --lifeline 4856 --command-port=36330
21:36:04:       Config: C:/Users/Integrity/AppData/Roaming/FAHClient/config.xml
21:36:04:******************************** Build ********************************
21:36:04:      Version: 7.2.9
21:36:04:         Date: Oct 3 2012
21:36:04:         Time: 18:05:48
21:36:04:      SVN Rev: 3578
21:36:04:       Branch: fah/trunk/client
21:36:04:     Compiler: Intel(R) C++ MSVC 1500 mode 1200
21:36:04:      Options: /TP /nologo /EHa /Qdiag-disable:4297,4103,1786,279 /Ox -arch:SSE
21:36:04:               /QaxSSE2,SSE3,SSSE3,SSE4.1,SSE4.2 /Qopenmp /Qrestrict /MT /Qmkl
21:36:04:     Platform: win32 XP
21:36:04:         Bits: 32
21:36:04:         Mode: Release
21:36:04:******************************* System ********************************
21:36:04:          CPU: AMD Athlon(tm) 64 X2 Dual Core Processor 3600+
21:36:04:       CPU ID: AuthenticAMD Family 15 Model 107 Stepping 1
21:36:04:         CPUs: 2
21:36:04:       Memory: 4.00GiB
21:36:04:  Free Memory: 2.78GiB
21:36:04:      Threads: WINDOWS_THREADS
21:36:04:   On Battery: false
21:36:04:   UTC offset: -5
21:36:04:          PID: 4380
21:36:04:          CWD: C:/Users/Integrity/AppData/Roaming/FAHClient
21:36:04:           OS: Windows 7 Professional
21:36:04:      OS Arch: AMD64
21:36:04:         GPUs: 1
21:36:04:        GPU 0: ATI:4 Juniper LE [AMD Radeon HD 6700 Series]
21:36:04:         CUDA: Not detected
21:36:04:Win32 Service: false
21:36:04:***********************************************************************
21:36:04:<config>
21:36:04:  <!-- Folding Slot Configuration -->
21:36:04:  <gpu v='true'/>
21:36:04:
21:36:04:  <!-- User Information -->
21:36:04:  <passkey v='********************************'/>
21:36:04:  <team v='37726'/>
21:36:04:  <user v='Shift.'/>
21:36:04:
21:36:04:  <!-- Folding Slots -->
21:36:04:</config>
21:36:04:Connecting to assign-GPU.stanford.edu:80
21:36:04:Connecting to assign-GPU.stanford.edu:8080
21:36:05:Read GPUs.txt
21:36:05:Trying to access database...
21:36:05:Successfully acquired database lock
21:36:05:Enabled folding slot 00: READY gpu:0:"Juniper LE [AMD Radeon HD 6700 Series]"
21:36:05:Enabled folding slot 01: READY smp:2
21:36:05:WU00:FS00:Connecting to assign-GPU.stanford.edu:80
21:36:05:WU01:FS01:Connecting to assign-GPU.stanford.edu:80
21:36:06:WU00:FS00:Connecting to assign-GPU.stanford.edu:80
21:36:06:WU01:FS01:Connecting to assign3.stanford.edu:8080
21:36:06:WU00:FS00:News: Welcome to Folding@Home
21:36:06:WU00:FS00:Assigned to work server 171.67.108.44
21:36:06:WU00:FS00:Requesting new work unit for slot 00: READY gpu:0:"Juniper LE [AMD Radeon HD 6700 Series]" from 171.67.108.44
21:36:06:WU00:FS00:Connecting to 171.67.108.44:8080
21:36:06:WU01:FS01:News: Welcome to Folding@Home
21:36:06:WU01:FS01:Assigned to work server 171.67.108.60
21:36:06:WU01:FS01:Requesting new work unit for slot 01: READY smp:2 from 171.67.108.60
21:36:06:WU01:FS01:Connecting to 171.67.108.60:8080
21:36:07:Server connection id=1 on 0.0.0.0:36330 from 127.0.0.1
21:36:07:WU00:FS00:Downloading 44.51KiB
21:36:07:WU01:FS01:Downloading 513.55KiB
21:36:07:WU00:FS00:Download complete
21:36:07:WU00:FS00:Received Unit: id:00 state:DOWNLOAD error:NO_ERROR project:11292 run:8 clone:111 gen:12 core:0x16 unit:0x0000006f6652edbc4d62a41adcada38a
21:36:07:WU00:FS00:Downloading core from http://www.stanford.edu/~pande/Win32/AMD64/ATI/R600/Core_16.fah
21:36:07:WU00:FS00:Connecting to www.stanford.edu:80
21:36:08:WU00:FS00:FahCore 16: Downloading 1.04MiB
21:36:08:WU01:FS01:Download complete
21:36:08:WU01:FS01:Received Unit: id:01 state:DOWNLOAD error:NO_ERROR project:8028 run:1804 clone:0 gen:37 core:0xa4 unit:0x000000396652edcc50e79512652ef586
21:36:08:WU01:FS01:Downloading core from http://www.stanford.edu/~pande/Win32/AMD64/Core_a4.fah
21:36:08:WU01:FS01:Connecting to www.stanford.edu:80
21:36:09:WU01:FS01:FahCore a4: Downloading 2.89MiB
21:36:12:WU00:FS00:FahCore 16: Download complete
21:36:12:WU00:FS00:Valid core signature
21:36:12:WU00:FS00:Unpacked 2.33MiB to cores/www.stanford.edu/~pande/Win32/AMD64/ATI/R600/Core_16.fah/FahCore_16.exe
21:36:12:WU00:FS00:Starting
21:36:12:WU00:FS00:Running FahCore: "C:\Program Files (x86)\FAHClient/FAHCoreWrapper.exe" C:/Users/Integrity/AppData/Roaming/FAHClient/cores/www.stanford.edu/~pande/Win32/AMD64/ATI/R600/Core_16.fah/FahCore_16.exe -dir 00 -suffix 01 -version 702 -lifeline 4380 -checkpoint 15 -gpu 0
21:36:12:WU00:FS00:Started FahCore on PID 2744
21:36:12:WU00:FS00:Core PID:4664
21:36:12:WU00:FS00:FahCore 0x16 started
21:36:13:WU00:FS00:0x16:
21:36:13:WU00:FS00:0x16:*------------------------------*
21:36:13:WU00:FS00:0x16:Folding@Home GPU Core
21:36:13:WU00:FS00:0x16:Version 2.11 (Thu Dec 9 15:00:14 PST 2010)
21:36:13:WU00:FS00:0x16:
21:36:13:WU00:FS00:0x16:Compiler  : Microsoft (R) 32-bit C/C++ Optimizing Compiler Version 15.00.30729.01 for 80x86 
21:36:13:WU00:FS00:0x16:Build host: user-f6d030f24f
21:36:13:WU00:FS00:0x16:Board Type: AMD/OpenCL
21:36:13:WU00:FS00:0x16:Core      : x=16
21:36:13:WU00:FS00:0x16: Window's signal control handler registered.
21:36:13:WU00:FS00:0x16:Preparing to commence simulation
21:36:13:WU00:FS00:0x16:- Looking at optimizations...
21:36:13:WU00:FS00:0x16:DeleteFrameFiles: successfully deleted file=00/wudata_01.ckp
21:36:13:WU00:FS00:0x16:- Created dyn
21:36:13:WU00:FS00:0x16:- Files status OK
21:36:13:WU00:FS00:0x16:sizeof(CORE_PACKET_HDR) = 512 file=<>
21:36:13:WU00:FS00:0x16:- Expanded 45068 -> 171163 (decompressed 379.7 percent)
21:36:13:WU00:FS00:0x16:Called DecompressByteArray: compressed_data_size=45068 data_size=171163, decompressed_data_size=171163 diff=0
21:36:13:WU00:FS00:0x16:- Digital signature verified
21:36:13:WU00:FS00:0x16:
21:36:13:WU00:FS00:0x16:Project: 11292 (Run 8, Clone 111, Gen 12)
21:36:13:WU00:FS00:0x16:
21:36:13:WU00:FS00:0x16:Assembly optimizations on if available.
21:36:13:WU00:FS00:Downloading project 11292 description
21:36:13:WU00:FS00:0x16:Entering M.D.
21:36:13:WU00:FS00:Connecting to fah-web.stanford.edu:80
21:36:13:WU00:FS00:Project 11292 description downloaded successfully
21:36:15:WU01:FS01:FahCore a4: 49.78%
21:36:15:WU00:FS00:0x16:Tpr hash 00/wudata_01.tpr:  2751030745 3857573830 1086056031 1279964869 3395810674
21:36:15:WU00:FS00:0x16:Working on ALZHEIMER DISEASE AMYLOID
21:36:15:WU00:FS00:0x16:Client config unavailable.
21:36:15:WU00:FS00:0x16:Starting GUI Server
21:36:20:WU01:FS01:FahCore a4: Download complete
21:36:20:WU01:FS01:Valid core signature
21:36:20:WU01:FS01:Unpacked 9.59MiB to cores/www.stanford.edu/~pande/Win32/AMD64/Core_a4.fah/FahCore_a4.exe
21:36:20:WU01:FS01:Starting
21:36:20:WU01:FS01:Running FahCore: "C:\Program Files (x86)\FAHClient/FAHCoreWrapper.exe" C:/Users/Integrity/AppData/Roaming/FAHClient/cores/www.stanford.edu/~pande/Win32/AMD64/Core_a4.fah/FahCore_a4.exe -dir 01 -suffix 01 -version 702 -lifeline 4380 -checkpoint 15 -np 2
21:36:20:WU01:FS01:Started FahCore on PID 1556
21:36:20:WU01:FS01:Core PID:1316
21:36:20:WU01:FS01:FahCore 0xa4 started
21:36:22:WU01:FS01:Downloading project 8028 description
21:36:22:WU01:FS01:Connecting to fah-web.stanford.edu:80
21:36:22:FS01:Paused
21:36:22:FS01:Shutting core down
21:36:22:WU01:FS01:Project 8028 description downloaded successfully
21:36:22:WU01:FS01:0xa4:
21:36:22:WU01:FS01:0xa4:*------------------------------*
21:36:22:WU01:FS01:0xa4:Folding@Home Gromacs GB Core
21:36:22:WU01:FS01:0xa4:Version 2.27 (Dec. 15, 2010)
21:36:22:WU01:FS01:0xa4:
21:36:22:WU01:FS01:0xa4:Preparing to commence simulation
21:36:22:WU01:FS01:0xa4:- Looking at optimizations...
21:36:22:WU01:FS01:0xa4:- Created dyn
21:36:22:WU01:FS01:0xa4:- Files status OK
21:36:22:WU01:FS01:0xa4:- Expanded 525367 -> 1191056 (decompressed 226.7 percent)
21:36:22:WU01:FS01:0xa4:Called DecompressByteArray: compressed_data_size=525367 data_size=1191056, decompressed_data_size=1191056 diff=0
21:36:22:WU01:FS01:0xa4:- Digital signature verified
21:36:22:WU01:FS01:0xa4:
21:36:22:WU01:FS01:0xa4:Project: 8028 (Run 1804, Clone 0, Gen 37)
21:36:22:WU01:FS01:0xa4:
21:36:22:WU01:FS01:0xa4:Assembly optimizations on if available.
21:36:22:WU01:FS01:0xa4:Entering M.D.
21:36:28:WU01:FS01:0xa4:Mapping NT from 2 to 2 
21:36:28:WU01:FS01:0xa4:Completed 0 out of 500000 steps  (0%)
21:36:32:WU01:FS01:FahCore returned: INTERRUPTED (102 = 0x66)
22:31:50:Server connection id=2 on 0.0.0.0:36330 from 127.0.0.1
22:31:56:Server connection id=1 ended
six|speed
(11 items)
 
five|speed
(14 items)
 
automatic.
(14 items)
 
CPUMotherboardGraphicsRAM
i7 4790k Gryphon Z97 Asus GTX760 OC 16GB Crucial Ballistix 
Hard DriveCoolingOSOS
2x 256GB Crucial MX100 H60 Windows 8.1 Pro OS X Yosemite 
MonitorPowerCase
2x Dell U2414H Seasonic X650 Legacy U3 
CPUMotherboardGraphicsRAM
i5 760 | 4GHz | 1.275v Gigabyte P55A-UD3 MSI NX7600GT  8GB G.Skill ECO 
Hard DriveOptical DriveCoolingOS
1TB Samsung Spinpoint F3 LG 22X DVD±R Corsair H50 OSX 10.7.3 
MonitorPowerCaseMouse
LG 23" Corsair HX620 Antec Nine-Hundred MX 518 
Mouse Pad
Thermaltake 
CPUMotherboardGraphicsRAM
X3 710 CACZC | 3.7GHz DFI LP DK 790GX-M2RS ATI Radeon HD 3300 4GB OCZ XTC @ 800MHz 2.08v 
Hard DriveOptical DriveCoolingOS
Western Digital 6400AAKS LG 22X DVD±R Xigmatek S1283 7 Professional 64-Bit 
MonitorKeyboardPowerCase
20" Acer AL2017 Logitech Media Corsair CX430 Thermaltake Soprano 
Mouse
Logitech G5 
  hide details  
Reply
six|speed
(11 items)
 
five|speed
(14 items)
 
automatic.
(14 items)
 
CPUMotherboardGraphicsRAM
i7 4790k Gryphon Z97 Asus GTX760 OC 16GB Crucial Ballistix 
Hard DriveCoolingOSOS
2x 256GB Crucial MX100 H60 Windows 8.1 Pro OS X Yosemite 
MonitorPowerCase
2x Dell U2414H Seasonic X650 Legacy U3 
CPUMotherboardGraphicsRAM
i5 760 | 4GHz | 1.275v Gigabyte P55A-UD3 MSI NX7600GT  8GB G.Skill ECO 
Hard DriveOptical DriveCoolingOS
1TB Samsung Spinpoint F3 LG 22X DVD±R Corsair H50 OSX 10.7.3 
MonitorPowerCaseMouse
LG 23" Corsair HX620 Antec Nine-Hundred MX 518 
Mouse Pad
Thermaltake 
CPUMotherboardGraphicsRAM
X3 710 CACZC | 3.7GHz DFI LP DK 790GX-M2RS ATI Radeon HD 3300 4GB OCZ XTC @ 800MHz 2.08v 
Hard DriveOptical DriveCoolingOS
Western Digital 6400AAKS LG 22X DVD±R Xigmatek S1283 7 Professional 64-Bit 
MonitorKeyboardPowerCase
20" Acer AL2017 Logitech Media Corsair CX430 Thermaltake Soprano 
Mouse
Logitech G5 
  hide details  
Reply
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Overclock.net Folding@Home Team
Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › None of my folding clients work?