Overclock.net › Forums › Components › Hard Drives & Storage › Err help with raid setup
New Posts  All Forums:Forum Nav:

Err help with raid setup - Page 2

post #11 of 13
Thread Starter 
After I format for like a hour (longest hour of my life!) It won't copy the idecoi.dll file. What do I do? Skip it?
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
e6600 @ 3.2 Evga 680i evga 8800gts 320 sli 2 gig ocz sli 1066 
Hard DriveOptical DriveOSPower
2 raptor 150's raid 0 2 Liteon LH-20A1S xp pro DA850 
CaseMouse
Black armor G5 
  hide details  
Reply
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
e6600 @ 3.2 Evga 680i evga 8800gts 320 sli 2 gig ocz sli 1066 
Hard DriveOptical DriveOSPower
2 raptor 150's raid 0 2 Liteon LH-20A1S xp pro DA850 
CaseMouse
Black armor G5 
  hide details  
Reply
post #12 of 13
While installing windows?

While installing windows xp on a friends PC, it kept saying missing files, and i figured out his media drive was busted.

Maybe that's why?

Or bad / wrong disk?
post #13 of 13
Thread Starter 
I found the file on put it another floppy and tried that and evil xp accepted it
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
e6600 @ 3.2 Evga 680i evga 8800gts 320 sli 2 gig ocz sli 1066 
Hard DriveOptical DriveOSPower
2 raptor 150's raid 0 2 Liteon LH-20A1S xp pro DA850 
CaseMouse
Black armor G5 
  hide details  
Reply
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
e6600 @ 3.2 Evga 680i evga 8800gts 320 sli 2 gig ocz sli 1066 
Hard DriveOptical DriveOSPower
2 raptor 150's raid 0 2 Liteon LH-20A1S xp pro DA850 
CaseMouse
Black armor G5 
  hide details  
Reply
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Hard Drives & Storage
Overclock.net › Forums › Components › Hard Drives & Storage › Err help with raid setup