New Posts  All Forums:Forum Nav:

SMP errors

post #1 of 2
Thread Starter 
I can't get the multi running I get an error
Client-core communications error: ERROR 0xffffffff

and than it starts over.

I use the regular one now but if the smp is much faster I would like to get it working.
    
CPUMotherboardGraphicsRAM
Q6600 Extreme Striker BFG8800GTX OC2 Corsair XMS2 8500 4x1GB 
Hard DriveOptical DriveOSMonitor
2 400GB Maxtor SATA/II 18x DVD Burner XP pro 64-bit Gateway FPD2485W 
KeyboardPowerCaseMouse
Logitecg G15 Coolmax 700W Thermaltkae Tsuanmi Dream Logitech G5 
Mouse Pad
Rocketfish 
  hide details  
Reply
    
CPUMotherboardGraphicsRAM
Q6600 Extreme Striker BFG8800GTX OC2 Corsair XMS2 8500 4x1GB 
Hard DriveOptical DriveOSMonitor
2 400GB Maxtor SATA/II 18x DVD Burner XP pro 64-bit Gateway FPD2485W 
KeyboardPowerCaseMouse
Logitecg G15 Coolmax 700W Thermaltkae Tsuanmi Dream Logitech G5 
Mouse Pad
Rocketfish 
  hide details  
Reply
post #2 of 2
Post a screen shot of your error, or copy and paste the errors from your logs. Does it make it through some of the WU, or does it never start?
Folding Rigs
(13 items)
 
  
CPUMotherboardGraphicsRAM
AMD or Intel Anything with a lot of GPU Slots PPD Cruncher Just enough to fold. 
Hard DriveOptical DriveMonitorPower
Smallest Possible None None Whatever it takes 
Case
Bare Naked 
  hide details  
Reply
Folding Rigs
(13 items)
 
  
CPUMotherboardGraphicsRAM
AMD or Intel Anything with a lot of GPU Slots PPD Cruncher Just enough to fold. 
Hard DriveOptical DriveMonitorPower
Smallest Possible None None Whatever it takes 
Case
Bare Naked 
  hide details  
Reply
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Overclock.net Folding@Home Team