Overclock.net › Forums › Intel › Intel Motherboards › USlatin needs ur help!
New Posts  All Forums:Forum Nav:

USlatin needs ur help! - Page 6

post #51 of 62
Is there a way to fix (replace) the boot.ini from windows? or do I have to do it with the CD's repair?[/QUOTE]

Search the array for it first.
Trouble
(13 items)
 
  
CPUMotherboardGraphicsRAM
QX9650 EVGA 790i@P07 3X EVGA GTX280 4X 1GB OCZ DDR3 14400 
Hard DriveOptical DriveOSMonitor
2X 74GB Raptor Raid 0/(2)2X WD320 Raid 0 2X Samsung 18XDVDRW XP32/ViPre64/ViBas64 Dell 3007WFP 
KeyboardPowerCaseMouse
Saitek Cyborg TT TP 1200W Lian-Li 343B MS TBall Optical/MX Revolution 
  hide details  
Reply
Trouble
(13 items)
 
  
CPUMotherboardGraphicsRAM
QX9650 EVGA 790i@P07 3X EVGA GTX280 4X 1GB OCZ DDR3 14400 
Hard DriveOptical DriveOSMonitor
2X 74GB Raptor Raid 0/(2)2X WD320 Raid 0 2X Samsung 18XDVDRW XP32/ViPre64/ViBas64 Dell 3007WFP 
KeyboardPowerCaseMouse
Saitek Cyborg TT TP 1200W Lian-Li 343B MS TBall Optical/MX Revolution 
  hide details  
Reply
post #52 of 62
Thread Starter 
I already tried the CD way and I got to it... repaired it and the restart problem persisted...

there is no hope for the XP-32 in the RAID to work then... right?
Staaayshon
(13 items)
 
  
CPUMotherboardGraphicsRAM
4790k Z97 Sabertooth 1070 Sea Hawk 2x8GB Tridents 
Hard DriveCoolingOSMonitor
Evo 840 , 8x1TB in R-5 , 2x1TB in R-1 , 1TB ext... H110 W10 1x1440p, 2x1200p, Z24x 
PowerCase
EVGA 850W G2 C70 
  hide details  
Reply
Staaayshon
(13 items)
 
  
CPUMotherboardGraphicsRAM
4790k Z97 Sabertooth 1070 Sea Hawk 2x8GB Tridents 
Hard DriveCoolingOSMonitor
Evo 840 , 8x1TB in R-5 , 2x1TB in R-1 , 1TB ext... H110 W10 1x1440p, 2x1200p, Z24x 
PowerCase
EVGA 850W G2 C70 
  hide details  
Reply
post #53 of 62
Quote:
Originally Posted by USlatin View Post
I already tried the CD way and I got to it... repaired it and the restart problem persisted...

there is no hope for the XP-32 in the RAID to work then... right?
Possibly, instead of fixboot, try bootcfg/rebuild
Trouble
(13 items)
 
  
CPUMotherboardGraphicsRAM
QX9650 EVGA 790i@P07 3X EVGA GTX280 4X 1GB OCZ DDR3 14400 
Hard DriveOptical DriveOSMonitor
2X 74GB Raptor Raid 0/(2)2X WD320 Raid 0 2X Samsung 18XDVDRW XP32/ViPre64/ViBas64 Dell 3007WFP 
KeyboardPowerCaseMouse
Saitek Cyborg TT TP 1200W Lian-Li 343B MS TBall Optical/MX Revolution 
  hide details  
Reply
Trouble
(13 items)
 
  
CPUMotherboardGraphicsRAM
QX9650 EVGA 790i@P07 3X EVGA GTX280 4X 1GB OCZ DDR3 14400 
Hard DriveOptical DriveOSMonitor
2X 74GB Raptor Raid 0/(2)2X WD320 Raid 0 2X Samsung 18XDVDRW XP32/ViPre64/ViBas64 Dell 3007WFP 
KeyboardPowerCaseMouse
Saitek Cyborg TT TP 1200W Lian-Li 343B MS TBall Optical/MX Revolution 
  hide details  
Reply
post #54 of 62
this may sound absolutely insane,
but, as i understand it, you are having diffculty gaining acess to your USB floppy.
so, why not disconnect your blackport (mobo) connected floppy?
and then enable USB legacy. and then try again.
just a crazy idea from a crazy U.K citizen.

ViRuS
post #55 of 62
USlatin, glad to see you got your movie edit back.
This time make sure your OC is 24-48 hours stable.

Litlratt, Why didn't I think of that! (fresh install on other HDD) SO SIMPLE!!!!
Too caught up in trying to fix the problem not working around it.
Rep 4 u You solved his main problem.
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
E6850 @ 3.93GHz P5N32-E SLi 8800GTS 640MB SLi 702/1080 OCZ2N1066SRG1 
Hard DriveOptical DriveMonitorPower
74GB Raptor16MB RAID 0 Panasonic 212D DVD Diamond Pro 2070sb CRT 21" Silverstone 850W Strider 
Case
Antec 900 
  hide details  
Reply
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
E6850 @ 3.93GHz P5N32-E SLi 8800GTS 640MB SLi 702/1080 OCZ2N1066SRG1 
Hard DriveOptical DriveMonitorPower
74GB Raptor16MB RAID 0 Panasonic 212D DVD Diamond Pro 2070sb CRT 21" Silverstone 850W Strider 
Case
Antec 900 
  hide details  
Reply
post #56 of 62
Quote:
Originally Posted by charger265 View Post
USlatin, glad to see you got your movie edit back.
This time make sure your OC is 24-48 hours stable.

Litlratt, Why didn't I think of that! (fresh install on other HDD) SO SIMPLE!!!!
Too caught up in trying to fix the problem not working around it.
Rep 4 u You solved his main problem.
Once again, you had him going in the right direction. I merely offered alternatives.

To Virus: He never had a standard floppy installed.
USB legacy was enabled a few posts ago. Otherwise, good advice.
Trouble
(13 items)
 
  
CPUMotherboardGraphicsRAM
QX9650 EVGA 790i@P07 3X EVGA GTX280 4X 1GB OCZ DDR3 14400 
Hard DriveOptical DriveOSMonitor
2X 74GB Raptor Raid 0/(2)2X WD320 Raid 0 2X Samsung 18XDVDRW XP32/ViPre64/ViBas64 Dell 3007WFP 
KeyboardPowerCaseMouse
Saitek Cyborg TT TP 1200W Lian-Li 343B MS TBall Optical/MX Revolution 
  hide details  
Reply
Trouble
(13 items)
 
  
CPUMotherboardGraphicsRAM
QX9650 EVGA 790i@P07 3X EVGA GTX280 4X 1GB OCZ DDR3 14400 
Hard DriveOptical DriveOSMonitor
2X 74GB Raptor Raid 0/(2)2X WD320 Raid 0 2X Samsung 18XDVDRW XP32/ViPre64/ViBas64 Dell 3007WFP 
KeyboardPowerCaseMouse
Saitek Cyborg TT TP 1200W Lian-Li 343B MS TBall Optical/MX Revolution 
  hide details  
Reply
post #57 of 62
lol, serves me right for not reading the whole thread.
my bad.
good job =]

ViRuS
post #58 of 62
Thread Starter 
yea, I thing all of us were too caught up with this to find the easy way out... I think we all wanted to find out what the crap was keeping me from doing something we've all done before... some of use fewer times... it just sucks, nd at the same time it is hilarious that all along it was the stupid floppy that doesn't exist taking over the drive letter that retarded-ass windows was so freaking stubborn about...

BTW... I allready got 8800, X-Fi, WWW, NLE, DVD creator, and a few other things... and I see all my files... good grief!!!
Staaayshon
(13 items)
 
  
CPUMotherboardGraphicsRAM
4790k Z97 Sabertooth 1070 Sea Hawk 2x8GB Tridents 
Hard DriveCoolingOSMonitor
Evo 840 , 8x1TB in R-5 , 2x1TB in R-1 , 1TB ext... H110 W10 1x1440p, 2x1200p, Z24x 
PowerCase
EVGA 850W G2 C70 
  hide details  
Reply
Staaayshon
(13 items)
 
  
CPUMotherboardGraphicsRAM
4790k Z97 Sabertooth 1070 Sea Hawk 2x8GB Tridents 
Hard DriveCoolingOSMonitor
Evo 840 , 8x1TB in R-5 , 2x1TB in R-1 , 1TB ext... H110 W10 1x1440p, 2x1200p, Z24x 
PowerCase
EVGA 850W G2 C70 
  hide details  
Reply
post #59 of 62
Thread Starter 
I never thought consolidating all your files from three different installations could be so much fun!
:***:
Staaayshon
(13 items)
 
  
CPUMotherboardGraphicsRAM
4790k Z97 Sabertooth 1070 Sea Hawk 2x8GB Tridents 
Hard DriveCoolingOSMonitor
Evo 840 , 8x1TB in R-5 , 2x1TB in R-1 , 1TB ext... H110 W10 1x1440p, 2x1200p, Z24x 
PowerCase
EVGA 850W G2 C70 
  hide details  
Reply
Staaayshon
(13 items)
 
  
CPUMotherboardGraphicsRAM
4790k Z97 Sabertooth 1070 Sea Hawk 2x8GB Tridents 
Hard DriveCoolingOSMonitor
Evo 840 , 8x1TB in R-5 , 2x1TB in R-1 , 1TB ext... H110 W10 1x1440p, 2x1200p, Z24x 
PowerCase
EVGA 850W G2 C70 
  hide details  
Reply
post #60 of 62
maybe you should consider an external backup drive =p

ViRuS
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Intel Motherboards
Overclock.net › Forums › Intel › Intel Motherboards › USlatin needs ur help!