Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › FAH at 0% CPU usage
New Posts  All Forums:Forum Nav:

FAH at 0% CPU usage

post #1 of 13
Thread Starter 
I am running the smp client v. 1.01 currently and it will not run. It is using 0% usage and errors every time I restart it. I took a screenie
    
CPUMotherboardGraphicsRAM
Core 2 Duo e6400 (traded 4 360) ASUS P5NSLI PNY 7600gs 512mb OCZ Gold Series 2GB (2 x 1GB) 
Hard DriveOSMonitorKeyboard
160gb SATA Windows XP pro X64 Sp2 Viewsonic vx1935wm (sold) Logitech MX5000 
PowerCaseMouseMouse Pad
Antec NeoHe 430 Raidmax rx9 Logitech MX1000 Sun Microsystems 
  hide details  
Reply
    
CPUMotherboardGraphicsRAM
Core 2 Duo e6400 (traded 4 360) ASUS P5NSLI PNY 7600gs 512mb OCZ Gold Series 2GB (2 x 1GB) 
Hard DriveOSMonitorKeyboard
160gb SATA Windows XP pro X64 Sp2 Viewsonic vx1935wm (sold) Logitech MX5000 
PowerCaseMouseMouse Pad
Antec NeoHe 430 Raidmax rx9 Logitech MX1000 Sun Microsystems 
  hide details  
Reply
post #2 of 13
running 64bit windows??
good enough
(13 items)
 
  
CPUMotherboardGraphicsRAM
E6600 3ghz Gigabyte GA-EP45-DS3L 9800GT 2x2gb fatility DDR2 1066 
Hard DriveOSMonitorMouse
2 x 74gb raptor raid0 win7 64bit Samsung 245BW Razer 3G diamondback 
Mouse Pad
glass core pad 
  hide details  
Reply
good enough
(13 items)
 
  
CPUMotherboardGraphicsRAM
E6600 3ghz Gigabyte GA-EP45-DS3L 9800GT 2x2gb fatility DDR2 1066 
Hard DriveOSMonitorMouse
2 x 74gb raptor raid0 win7 64bit Samsung 245BW Razer 3G diamondback 
Mouse Pad
glass core pad 
  hide details  
Reply
post #3 of 13
Thread Starter 
yes. Sorry I forgot to state that.
    
CPUMotherboardGraphicsRAM
Core 2 Duo e6400 (traded 4 360) ASUS P5NSLI PNY 7600gs 512mb OCZ Gold Series 2GB (2 x 1GB) 
Hard DriveOSMonitorKeyboard
160gb SATA Windows XP pro X64 Sp2 Viewsonic vx1935wm (sold) Logitech MX5000 
PowerCaseMouseMouse Pad
Antec NeoHe 430 Raidmax rx9 Logitech MX1000 Sun Microsystems 
  hide details  
Reply
    
CPUMotherboardGraphicsRAM
Core 2 Duo e6400 (traded 4 360) ASUS P5NSLI PNY 7600gs 512mb OCZ Gold Series 2GB (2 x 1GB) 
Hard DriveOSMonitorKeyboard
160gb SATA Windows XP pro X64 Sp2 Viewsonic vx1935wm (sold) Logitech MX5000 
PowerCaseMouseMouse Pad
Antec NeoHe 430 Raidmax rx9 Logitech MX1000 Sun Microsystems 
  hide details  
Reply
post #4 of 13
Thread Starter 
bump
    
CPUMotherboardGraphicsRAM
Core 2 Duo e6400 (traded 4 360) ASUS P5NSLI PNY 7600gs 512mb OCZ Gold Series 2GB (2 x 1GB) 
Hard DriveOSMonitorKeyboard
160gb SATA Windows XP pro X64 Sp2 Viewsonic vx1935wm (sold) Logitech MX5000 
PowerCaseMouseMouse Pad
Antec NeoHe 430 Raidmax rx9 Logitech MX1000 Sun Microsystems 
  hide details  
Reply
    
CPUMotherboardGraphicsRAM
Core 2 Duo e6400 (traded 4 360) ASUS P5NSLI PNY 7600gs 512mb OCZ Gold Series 2GB (2 x 1GB) 
Hard DriveOSMonitorKeyboard
160gb SATA Windows XP pro X64 Sp2 Viewsonic vx1935wm (sold) Logitech MX5000 
PowerCaseMouseMouse Pad
Antec NeoHe 430 Raidmax rx9 Logitech MX1000 Sun Microsystems 
  hide details  
Reply
post #5 of 13
Try reinstalling? (Delete all files and re-download)

Did you get the x64 version?
Client says it's running the x86 version. There's your problem.
Workoholic REborn
(16 items)
 
  
CPUMotherboardGraphicsRAM
Intel Core i7 2600K P8Z68-V PRO NVIDIA GeForce GTX 1080 Ti 12GB 1x4GB+1x8GB 
Hard DriveHard DriveOptical DriveCooling
Intel 520 Series WD Black ASUS DVD+RW Sunbeam Twister 120 
OSMonitorMonitorKeyboard
Windows 7 Ultimate LG OLED65C7P Oculus Rift Logitech K400 
PowerCaseMouse
Corsair 620 Modular Lian Li V1020B G9x 
  hide details  
Reply
Workoholic REborn
(16 items)
 
  
CPUMotherboardGraphicsRAM
Intel Core i7 2600K P8Z68-V PRO NVIDIA GeForce GTX 1080 Ti 12GB 1x4GB+1x8GB 
Hard DriveHard DriveOptical DriveCooling
Intel 520 Series WD Black ASUS DVD+RW Sunbeam Twister 120 
OSMonitorMonitorKeyboard
Windows 7 Ultimate LG OLED65C7P Oculus Rift Logitech K400 
PowerCaseMouse
Corsair 620 Modular Lian Li V1020B G9x 
  hide details  
Reply
post #6 of 13
Also make sure you hit ctrl+c to shut it down, don't just ex it out.
ChemX1200
(13 items)
 
  
CPUMotherboardGraphicsRAM
Intel Q6700 @ 3.6Ghz DFI UT X48 T2R VisionTek HD4870 OCZ Titanium DDR800 (2x 2Gb) 
Hard DriveOptical DriveOSMonitor
3x WD RE3 500Gb RAID0 On Areca1210 1x Pioneer BD-RW 1x Asus DVD-RW Lightscribe Windows 7 Ultimate X64 Dell 24" G2410 LED LCD 
KeyboardPowerCaseMouse
Unicomp Customizer 104 Corsair 850W Mod. Cables Antec 1200 Logitech Performance MX 
  hide details  
Reply
ChemX1200
(13 items)
 
  
CPUMotherboardGraphicsRAM
Intel Q6700 @ 3.6Ghz DFI UT X48 T2R VisionTek HD4870 OCZ Titanium DDR800 (2x 2Gb) 
Hard DriveOptical DriveOSMonitor
3x WD RE3 500Gb RAID0 On Areca1210 1x Pioneer BD-RW 1x Asus DVD-RW Lightscribe Windows 7 Ultimate X64 Dell 24" G2410 LED LCD 
KeyboardPowerCaseMouse
Unicomp Customizer 104 Corsair 850W Mod. Cables Antec 1200 Logitech Performance MX 
  hide details  
Reply
post #7 of 13
The error starting core is usually caused by:

1.) You do not use a password to log in to vista.
2.) Related to number 1, when you ran the install.bat file after running setup, it did not work correctly.

Can you run the file install.bat that in located in the directory created during installation. Do you have any issues with it?
Folding Rigs
(13 items)
 
  
CPUMotherboardGraphicsRAM
AMD or Intel Anything with a lot of GPU Slots PPD Cruncher Just enough to fold. 
Hard DriveOptical DriveMonitorPower
Smallest Possible None None Whatever it takes 
Case
Bare Naked 
  hide details  
Reply
Folding Rigs
(13 items)
 
  
CPUMotherboardGraphicsRAM
AMD or Intel Anything with a lot of GPU Slots PPD Cruncher Just enough to fold. 
Hard DriveOptical DriveMonitorPower
Smallest Possible None None Whatever it takes 
Case
Bare Naked 
  hide details  
Reply
post #8 of 13
Your OC may be unstable. I got errors when my OC wasn't stable enough, but when I boosted the volts I stopped getting errors and it started working.
    
CPUMotherboardGraphicsRAM
i7 4790k @ 4.7GHz Asus Z97 Pro Gaming EVGA 1080 Ti FTW3 @ 2050 MHz 32GB G Skill Sniper DDR3-2133 
Hard DriveHard DriveHard DriveOptical Drive
Intel 600p m.2 512GB Crucial M500 SSD 960GB Toshiba X300 HDD 3TB LG Blu Ray Burner 
CoolingOSMonitorMonitor
Cooler Master Nepton 240m Windows 10 Pro Samsung 34" Curved Ultrawide (3440x1440) Samsung 22" Portrait (1080x1920) 
KeyboardPowerCaseMouse
Poker II Cherry MX Brown, KBParadise V80 Cherry... EVGA G2 650W Cooler Master Silencio 652s Steelseries Sensei Wireless 
Mouse PadAudioAudio
Tekmat SIG 556 SMSL Q5 Pro DAC Bowers & Wilkins DM601 
  hide details  
Reply
    
CPUMotherboardGraphicsRAM
i7 4790k @ 4.7GHz Asus Z97 Pro Gaming EVGA 1080 Ti FTW3 @ 2050 MHz 32GB G Skill Sniper DDR3-2133 
Hard DriveHard DriveHard DriveOptical Drive
Intel 600p m.2 512GB Crucial M500 SSD 960GB Toshiba X300 HDD 3TB LG Blu Ray Burner 
CoolingOSMonitorMonitor
Cooler Master Nepton 240m Windows 10 Pro Samsung 34" Curved Ultrawide (3440x1440) Samsung 22" Portrait (1080x1920) 
KeyboardPowerCaseMouse
Poker II Cherry MX Brown, KBParadise V80 Cherry... EVGA G2 650W Cooler Master Silencio 652s Steelseries Sensei Wireless 
Mouse PadAudioAudio
Tekmat SIG 556 SMSL Q5 Pro DAC Bowers & Wilkins DM601 
  hide details  
Reply
post #9 of 13
Sorry delete
Workoholic REborn
(16 items)
 
  
CPUMotherboardGraphicsRAM
Intel Core i7 2600K P8Z68-V PRO NVIDIA GeForce GTX 1080 Ti 12GB 1x4GB+1x8GB 
Hard DriveHard DriveOptical DriveCooling
Intel 520 Series WD Black ASUS DVD+RW Sunbeam Twister 120 
OSMonitorMonitorKeyboard
Windows 7 Ultimate LG OLED65C7P Oculus Rift Logitech K400 
PowerCaseMouse
Corsair 620 Modular Lian Li V1020B G9x 
  hide details  
Reply
Workoholic REborn
(16 items)
 
  
CPUMotherboardGraphicsRAM
Intel Core i7 2600K P8Z68-V PRO NVIDIA GeForce GTX 1080 Ti 12GB 1x4GB+1x8GB 
Hard DriveHard DriveOptical DriveCooling
Intel 520 Series WD Black ASUS DVD+RW Sunbeam Twister 120 
OSMonitorMonitorKeyboard
Windows 7 Ultimate LG OLED65C7P Oculus Rift Logitech K400 
PowerCaseMouse
Corsair 620 Modular Lian Li V1020B G9x 
  hide details  
Reply
post #10 of 13
Thread Starter 
Quote:
Originally Posted by MGX1016 View Post
Try reinstalling? (Delete all files and re-download)

Did you get the x64 version?
Client says it's running the x86 version. There's your problem.
I'm on the stanford site and I don't see a x64 version. Can you show me link?
Quote:
Originally Posted by Knitelife View Post
The error starting core is usually caused by:

1.) You do not use a password to log in to vista.
2.) Related to number 1, when you ran the install.bat file after running setup, it did not work correctly.

Can you run the file install.bat that in located in the directory created during installation. Do you have any issues with it?
I have xp not vista. I followed the install.bat file and nothing seemed to go wrong.
Quote:
Originally Posted by pow3rtr1p View Post
Your OC may be unstable. I got errors when my OC wasn't stable enough, but when I boosted the volts I stopped getting errors and it started working.
No oc. I'm on stock.
    
CPUMotherboardGraphicsRAM
Core 2 Duo e6400 (traded 4 360) ASUS P5NSLI PNY 7600gs 512mb OCZ Gold Series 2GB (2 x 1GB) 
Hard DriveOSMonitorKeyboard
160gb SATA Windows XP pro X64 Sp2 Viewsonic vx1935wm (sold) Logitech MX5000 
PowerCaseMouseMouse Pad
Antec NeoHe 430 Raidmax rx9 Logitech MX1000 Sun Microsystems 
  hide details  
Reply
    
CPUMotherboardGraphicsRAM
Core 2 Duo e6400 (traded 4 360) ASUS P5NSLI PNY 7600gs 512mb OCZ Gold Series 2GB (2 x 1GB) 
Hard DriveOSMonitorKeyboard
160gb SATA Windows XP pro X64 Sp2 Viewsonic vx1935wm (sold) Logitech MX5000 
PowerCaseMouseMouse Pad
Antec NeoHe 430 Raidmax rx9 Logitech MX1000 Sun Microsystems 
  hide details  
Reply
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Overclock.net Folding@Home Team
Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › FAH at 0% CPU usage