Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › Still having problems with SMP
New Posts  All Forums:Forum Nav:

Still having problems with SMP

post #1 of 9
Thread Starter 
i downloaded and installed the SMP client,it's a lot faster but when it completed the first unit it was like two days triyng to send the results and it couldn't,the deadline expired today.
it says it can't connect to server to send WU,WU receiving works perfect.
how can i fix this,i'm folding in vain!
?????????
(13 items)
 
  
CPUMotherboardGraphicsRAM
Core 2 Quad Q6600 G0 @3000Mhz 1.35vcore Gigabyte GA-P35-DS3L Radeon HD 4870 1GB XFX 2GB DDR2 Novatech (2x1GB) + 1GB OCZ DDR2 800 
Hard DriveOptical DriveOSMonitor
160 GB WD SATA2 + 500 GB WD SATA 2 SONY DVD-RW 16x DL Windows XP Home Telefunken 22" 1366x768 (unknown model) 
KeyboardPowerCaseMouse
A4 Tech X7 Satellite 600W Some Sentey Case A4 Tech Glaser 5 
Mouse Pad
Generic 
  hide details  
Reply
?????????
(13 items)
 
  
CPUMotherboardGraphicsRAM
Core 2 Quad Q6600 G0 @3000Mhz 1.35vcore Gigabyte GA-P35-DS3L Radeon HD 4870 1GB XFX 2GB DDR2 Novatech (2x1GB) + 1GB OCZ DDR2 800 
Hard DriveOptical DriveOSMonitor
160 GB WD SATA2 + 500 GB WD SATA 2 SONY DVD-RW 16x DL Windows XP Home Telefunken 22" 1366x768 (unknown model) 
KeyboardPowerCaseMouse
A4 Tech X7 Satellite 600W Some Sentey Case A4 Tech Glaser 5 
Mouse Pad
Generic 
  hide details  
Reply
post #2 of 9
did you say yes or no to the internet explorer option and the proxy thing?
My Gaming System
(13 items)
 
  
CPUMotherboardGraphicsRAM
i7 950 @ 4.0GHz @ 1.25v ASUS P6X58D-E GTX 580 Gskill 1600's 3x2 
Hard DriveOSMonitorKeyboard
2x Corsair F120's in RAID0 Win 7 Ultimate 64bit Apple 30" 2560x1600 microsoft reclusa 
PowerCaseMouse
1000w Corsair antec 1200 razer diamondback 
  hide details  
Reply
My Gaming System
(13 items)
 
  
CPUMotherboardGraphicsRAM
i7 950 @ 4.0GHz @ 1.25v ASUS P6X58D-E GTX 580 Gskill 1600's 3x2 
Hard DriveOSMonitorKeyboard
2x Corsair F120's in RAID0 Win 7 Ultimate 64bit Apple 30" 2560x1600 microsoft reclusa 
PowerCaseMouse
1000w Corsair antec 1200 razer diamondback 
  hide details  
Reply
post #3 of 9
Thread Starter 
there's the thing.
?????????
(13 items)
 
  
CPUMotherboardGraphicsRAM
Core 2 Quad Q6600 G0 @3000Mhz 1.35vcore Gigabyte GA-P35-DS3L Radeon HD 4870 1GB XFX 2GB DDR2 Novatech (2x1GB) + 1GB OCZ DDR2 800 
Hard DriveOptical DriveOSMonitor
160 GB WD SATA2 + 500 GB WD SATA 2 SONY DVD-RW 16x DL Windows XP Home Telefunken 22" 1366x768 (unknown model) 
KeyboardPowerCaseMouse
A4 Tech X7 Satellite 600W Some Sentey Case A4 Tech Glaser 5 
Mouse Pad
Generic 
  hide details  
Reply
?????????
(13 items)
 
  
CPUMotherboardGraphicsRAM
Core 2 Quad Q6600 G0 @3000Mhz 1.35vcore Gigabyte GA-P35-DS3L Radeon HD 4870 1GB XFX 2GB DDR2 Novatech (2x1GB) + 1GB OCZ DDR2 800 
Hard DriveOptical DriveOSMonitor
160 GB WD SATA2 + 500 GB WD SATA 2 SONY DVD-RW 16x DL Windows XP Home Telefunken 22" 1366x768 (unknown model) 
KeyboardPowerCaseMouse
A4 Tech X7 Satellite 600W Some Sentey Case A4 Tech Glaser 5 
Mouse Pad
Generic 
  hide details  
Reply
post #4 of 9
put no on the internet explorer and proxy setting.
My Gaming System
(13 items)
 
  
CPUMotherboardGraphicsRAM
i7 950 @ 4.0GHz @ 1.25v ASUS P6X58D-E GTX 580 Gskill 1600's 3x2 
Hard DriveOSMonitorKeyboard
2x Corsair F120's in RAID0 Win 7 Ultimate 64bit Apple 30" 2560x1600 microsoft reclusa 
PowerCaseMouse
1000w Corsair antec 1200 razer diamondback 
  hide details  
Reply
My Gaming System
(13 items)
 
  
CPUMotherboardGraphicsRAM
i7 950 @ 4.0GHz @ 1.25v ASUS P6X58D-E GTX 580 Gskill 1600's 3x2 
Hard DriveOSMonitorKeyboard
2x Corsair F120's in RAID0 Win 7 Ultimate 64bit Apple 30" 2560x1600 microsoft reclusa 
PowerCaseMouse
1000w Corsair antec 1200 razer diamondback 
  hide details  
Reply
post #5 of 9
Thread Starter 
Quote:
Originally Posted by gibsonnova74 View Post
put no on the internet explorer and proxy setting.
how do i go to the settings?
the thing just starts,i don't get to choose anything!
?????????
(13 items)
 
  
CPUMotherboardGraphicsRAM
Core 2 Quad Q6600 G0 @3000Mhz 1.35vcore Gigabyte GA-P35-DS3L Radeon HD 4870 1GB XFX 2GB DDR2 Novatech (2x1GB) + 1GB OCZ DDR2 800 
Hard DriveOptical DriveOSMonitor
160 GB WD SATA2 + 500 GB WD SATA 2 SONY DVD-RW 16x DL Windows XP Home Telefunken 22" 1366x768 (unknown model) 
KeyboardPowerCaseMouse
A4 Tech X7 Satellite 600W Some Sentey Case A4 Tech Glaser 5 
Mouse Pad
Generic 
  hide details  
Reply
?????????
(13 items)
 
  
CPUMotherboardGraphicsRAM
Core 2 Quad Q6600 G0 @3000Mhz 1.35vcore Gigabyte GA-P35-DS3L Radeon HD 4870 1GB XFX 2GB DDR2 Novatech (2x1GB) + 1GB OCZ DDR2 800 
Hard DriveOptical DriveOSMonitor
160 GB WD SATA2 + 500 GB WD SATA 2 SONY DVD-RW 16x DL Windows XP Home Telefunken 22" 1366x768 (unknown model) 
KeyboardPowerCaseMouse
A4 Tech X7 Satellite 600W Some Sentey Case A4 Tech Glaser 5 
Mouse Pad
Generic 
  hide details  
Reply
post #6 of 9
unfortunately i dont know how to change the settings. i just reinstall the program and fix the settings that way. you end up losing the work you currently on but i dont know how to do it.(maybe one of the other gentlemen here will know). i had the same problem you are having, i had said yes to the internet explorer option. i then reinstalled and said no, and havent had any problems receiving or sending. just say no to the explorer and proxy settings, you should be ok after that.
My Gaming System
(13 items)
 
  
CPUMotherboardGraphicsRAM
i7 950 @ 4.0GHz @ 1.25v ASUS P6X58D-E GTX 580 Gskill 1600's 3x2 
Hard DriveOSMonitorKeyboard
2x Corsair F120's in RAID0 Win 7 Ultimate 64bit Apple 30" 2560x1600 microsoft reclusa 
PowerCaseMouse
1000w Corsair antec 1200 razer diamondback 
  hide details  
Reply
My Gaming System
(13 items)
 
  
CPUMotherboardGraphicsRAM
i7 950 @ 4.0GHz @ 1.25v ASUS P6X58D-E GTX 580 Gskill 1600's 3x2 
Hard DriveOSMonitorKeyboard
2x Corsair F120's in RAID0 Win 7 Ultimate 64bit Apple 30" 2560x1600 microsoft reclusa 
PowerCaseMouse
1000w Corsair antec 1200 razer diamondback 
  hide details  
Reply
post #7 of 9
Thread Starter 
Quote:
Originally Posted by gibsonnova74 View Post
unfortunately i dont know how to change the settings. i just reinstall the program and fix the settings that way. you end up losing the work you currently on but i dont know how to do it.(maybe one of the other gentlemen here will know). i had the same problem you are having, i had said yes to the internet explorer option. i then reinstalled and said no, and havent had any problems receiving or sending. just say no to the explorer and proxy settings, you should be ok after that.
Done the reinstalling and said no th IE/proxy thing,hope it works.
Thanks.Rep+.
?????????
(13 items)
 
  
CPUMotherboardGraphicsRAM
Core 2 Quad Q6600 G0 @3000Mhz 1.35vcore Gigabyte GA-P35-DS3L Radeon HD 4870 1GB XFX 2GB DDR2 Novatech (2x1GB) + 1GB OCZ DDR2 800 
Hard DriveOptical DriveOSMonitor
160 GB WD SATA2 + 500 GB WD SATA 2 SONY DVD-RW 16x DL Windows XP Home Telefunken 22" 1366x768 (unknown model) 
KeyboardPowerCaseMouse
A4 Tech X7 Satellite 600W Some Sentey Case A4 Tech Glaser 5 
Mouse Pad
Generic 
  hide details  
Reply
?????????
(13 items)
 
  
CPUMotherboardGraphicsRAM
Core 2 Quad Q6600 G0 @3000Mhz 1.35vcore Gigabyte GA-P35-DS3L Radeon HD 4870 1GB XFX 2GB DDR2 Novatech (2x1GB) + 1GB OCZ DDR2 800 
Hard DriveOptical DriveOSMonitor
160 GB WD SATA2 + 500 GB WD SATA 2 SONY DVD-RW 16x DL Windows XP Home Telefunken 22" 1366x768 (unknown model) 
KeyboardPowerCaseMouse
A4 Tech X7 Satellite 600W Some Sentey Case A4 Tech Glaser 5 
Mouse Pad
Generic 
  hide details  
Reply
post #8 of 9
To edit the settings...just delete your config file and re-run F@H. It'll ask you the same questions it did when you installed it in the beginning, and when you're done, it'll start back on where you left off.

~Gooda~
Water Cooled Quad
(13 items)
 
  
CPUMotherboardGraphicsRAM
Q6600 Engineering Sample MSI P5N Diamond XFX Radeon 4850 4x2GB G.Skill DDR2-1000 
Hard DriveOptical DriveOSMonitor
640GB Boot - 2x 640GB Backup/Storage Lite-On DVD-R Windows 7 Professional x64 Samsung 245BW (24") 
KeyboardPowerCaseMouse
G15 Ultra X3 850W RocketFish (Lian-Li) by Cyberdruid Microsoft Wireless 6000 
  hide details  
Reply
Water Cooled Quad
(13 items)
 
  
CPUMotherboardGraphicsRAM
Q6600 Engineering Sample MSI P5N Diamond XFX Radeon 4850 4x2GB G.Skill DDR2-1000 
Hard DriveOptical DriveOSMonitor
640GB Boot - 2x 640GB Backup/Storage Lite-On DVD-R Windows 7 Professional x64 Samsung 245BW (24") 
KeyboardPowerCaseMouse
G15 Ultra X3 850W RocketFish (Lian-Li) by Cyberdruid Microsoft Wireless 6000 
  hide details  
Reply
post #9 of 9
Or run the program with the -configonly flag. That will run through all the configuration options again.
Dinosaur
(14 items)
 
  
CPUMotherboardGraphicsRAM
L724A760 G0 Q6600 3.5 Ghz (438x8) @ 1.4375v ASUS P5K Premium 1001 EVGA GTX470 4GB G.Skill Pi 8800 
Hard DriveOptical DriveCoolingOS
WD 74GB Raptor (x2) + Maxtor 200GB (x2) DVD-ROM & DVD-RW Corsair H50 Windows7-64 
MonitorKeyboardPowerCase
Dell 24" Widescreen Logitech G15 Corsair HX1000W TT Armor 
Mouse
Logitech G9 
  hide details  
Reply
Dinosaur
(14 items)
 
  
CPUMotherboardGraphicsRAM
L724A760 G0 Q6600 3.5 Ghz (438x8) @ 1.4375v ASUS P5K Premium 1001 EVGA GTX470 4GB G.Skill Pi 8800 
Hard DriveOptical DriveCoolingOS
WD 74GB Raptor (x2) + Maxtor 200GB (x2) DVD-ROM & DVD-RW Corsair H50 Windows7-64 
MonitorKeyboardPowerCase
Dell 24" Widescreen Logitech G15 Corsair HX1000W TT Armor 
Mouse
Logitech G9 
  hide details  
Reply
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Overclock.net Folding@Home Team
Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › Still having problems with SMP