Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › Team Competition › Original Folding Teams › Team Rough Riders (No members needed)
New Posts  All Forums:Forum Nav:

Team Rough Riders (No members needed) - Page 326

post #3251 of 4079
Unsubscribed :*(
Bravo One
(15 items)
 
   
CPUMotherboardGraphicsRAM
Intel Core i7 6700k Gigabyte Z170X-UD3 EVGA GTX1070 SC ACX3.0 16GB EVGA DDR4-2400mhz (2x8GB) 
Hard DriveHard DriveHard DriveHard Drive
Samsung 840 Evo 120GB WD 1TB WD 500GB WD 250GB 
CoolingOSMonitorMonitor
Cooler Master Hyper TX3 Windows 10 x64 24" Asus 24" Samsung  
KeyboardPowerCase
OCN/Ducky Mechanical Corsair HX520 Fractal Design Define R5 
CPUMotherboardGraphicsRAM
i5 4200M HP Probook 650 G1 Intel IGP 8GB DDR3 
Hard DriveOptical DriveOSMonitor
500GB DVD/RW Windows 7 Pro 64 bit 15" 
  hide details  
Reply
Bravo One
(15 items)
 
   
CPUMotherboardGraphicsRAM
Intel Core i7 6700k Gigabyte Z170X-UD3 EVGA GTX1070 SC ACX3.0 16GB EVGA DDR4-2400mhz (2x8GB) 
Hard DriveHard DriveHard DriveHard Drive
Samsung 840 Evo 120GB WD 1TB WD 500GB WD 250GB 
CoolingOSMonitorMonitor
Cooler Master Hyper TX3 Windows 10 x64 24" Asus 24" Samsung  
KeyboardPowerCase
OCN/Ducky Mechanical Corsair HX520 Fractal Design Define R5 
CPUMotherboardGraphicsRAM
i5 4200M HP Probook 650 G1 Intel IGP 8GB DDR3 
Hard DriveOptical DriveOSMonitor
500GB DVD/RW Windows 7 Pro 64 bit 15" 
  hide details  
Reply
post #3252 of 4079
    
CPUMotherboardGraphicsRAM
AMD Phenom 9950 Black Edition @ 3.0Ghz Gigabyte mATX 785G? HD3200 IGP *Passively cooled* 2x1GB WINTEC Crap, 2x2GB Patriot | DDR2 800 1.9v 
Hard DriveOSMonitorKeyboard
Western Digital AAKS Series 500GB Windows 7 Enterprise x64 Custom Cooked for SPEED Samsung 58" B650 1080p Plasma Logitech DiNovo Mini 
PowerCaseMouse
Silverstone 350Watt Silent PSU Cooler Master 590 Logitech DiNovo Mini 
  hide details  
Reply
    
CPUMotherboardGraphicsRAM
AMD Phenom 9950 Black Edition @ 3.0Ghz Gigabyte mATX 785G? HD3200 IGP *Passively cooled* 2x1GB WINTEC Crap, 2x2GB Patriot | DDR2 800 1.9v 
Hard DriveOSMonitorKeyboard
Western Digital AAKS Series 500GB Windows 7 Enterprise x64 Custom Cooked for SPEED Samsung 58" B650 1080p Plasma Logitech DiNovo Mini 
PowerCaseMouse
Silverstone 350Watt Silent PSU Cooler Master 590 Logitech DiNovo Mini 
  hide details  
Reply
post #3253 of 4079
boring....haha
post #3254 of 4079
Thread Starter 
I swear I can't get a break. Before doing anything too drastic, I deleted my work folder and it instantly started working on a new wu. When that one finished it got sent and then instantly grabbed another wu to work on. Today I get home from work and it has been sitting like this for two hours

Code:
[17:51:39] + Attempting to send results [April 8 17:51:39 UTC]
[17:51:39] - Reading file work/wuresults_02.dat from core
[17:51:39]   (Read 49232493 bytes from disk)
[17:51:39] Connecting to http://171.67.108.24:8080/
[19:48:40] - Autosending finished units... [April 8 19:48:40 UTC]
[19:48:40] Trying to send all finished work units
[19:48:40] - Already sending work
[19:48:40] + Sent 0 of 1 completed units to the server
[19:48:40] - Autosend completed
Daily
(15 items)
 
  
CPUMotherboardGraphicsRAM
5960x Asus X99A II Asus GTX 1060 Dual Team Vulcan (4 x 8GB) DDR4 3000 
Hard DriveOptical DriveCoolingOS
Samsung 960 evo LG Bluray  Thermaltake Water 3.0 Ultimate Windows 7 64 
MonitorKeyboardPowerCase
Dell U3415W OCN Ducky  Seasonic X750 Corsair Carbide 600Q 
MouseMouse PadAudio
Razer DeathAdder Black Edition Glorious  Creative Sound Blaster Z 
  hide details  
Reply
Daily
(15 items)
 
  
CPUMotherboardGraphicsRAM
5960x Asus X99A II Asus GTX 1060 Dual Team Vulcan (4 x 8GB) DDR4 3000 
Hard DriveOptical DriveCoolingOS
Samsung 960 evo LG Bluray  Thermaltake Water 3.0 Ultimate Windows 7 64 
MonitorKeyboardPowerCase
Dell U3415W OCN Ducky  Seasonic X750 Corsair Carbide 600Q 
MouseMouse PadAudio
Razer DeathAdder Black Edition Glorious  Creative Sound Blaster Z 
  hide details  
Reply
post #3255 of 4079
I suggest a full reinstall of the folding client. If that fails run thought another quick linux install....
post #3256 of 4079
Thread Starter 
I'm probably going to reinstall everything tomorrow, it's just a hassle since I don't have a cdrom, keyboard, or mouse connected to that computer. I also have the computer several feet away from the monitor and I really can't tell what I'm doing. I tried to connect a wireless mouse, but it didn't want to work.

If it worked at first that means I didn't doing anything wrong, right? All I did from the beginning was:

-install linux mint5
-install F@H
-change workgroup name and make the folding folder shared.

I didn't do anything else at all. I didn't install any type of drivers or anything.
Edited by Mikecdm - 4/8/09 at 11:19pm
Daily
(15 items)
 
  
CPUMotherboardGraphicsRAM
5960x Asus X99A II Asus GTX 1060 Dual Team Vulcan (4 x 8GB) DDR4 3000 
Hard DriveOptical DriveCoolingOS
Samsung 960 evo LG Bluray  Thermaltake Water 3.0 Ultimate Windows 7 64 
MonitorKeyboardPowerCase
Dell U3415W OCN Ducky  Seasonic X750 Corsair Carbide 600Q 
MouseMouse PadAudio
Razer DeathAdder Black Edition Glorious  Creative Sound Blaster Z 
  hide details  
Reply
Daily
(15 items)
 
  
CPUMotherboardGraphicsRAM
5960x Asus X99A II Asus GTX 1060 Dual Team Vulcan (4 x 8GB) DDR4 3000 
Hard DriveOptical DriveCoolingOS
Samsung 960 evo LG Bluray  Thermaltake Water 3.0 Ultimate Windows 7 64 
MonitorKeyboardPowerCase
Dell U3415W OCN Ducky  Seasonic X750 Corsair Carbide 600Q 
MouseMouse PadAudio
Razer DeathAdder Black Edition Glorious  Creative Sound Blaster Z 
  hide details  
Reply
post #3257 of 4079
I don't share anything on mine, so I know nothing about that, but if it was working then I would say yes. Definately check your memory, linux seems touchy if your ram isn't perfect. (mine would fold for a week before throwing an error) I ran memtest and poof I had a bad stick. Try reinstalling folding first if you haven't, but I found that fixed my issues for a week and then things were bad again. So then I did a reinstall of mint 5 64bit. And now its rolling so smooth.
post #3258 of 4079
Im coming for you.
post #3259 of 4079
Thread Starter 
There goes duff's perfect month

I managed to submit to wu's today but who knows when they are from. I might actually get a 3rd one to count for today, but my problems still aren't fixed. I haven't had the time to try and fix the folding rig. The last wu that I completed today was early in the morning, but when I got him it still hadn't been sent. So it sat there for at least 8hr's doing nothing. None the less, it was still successfully sent about an hour ago, which should still show up around the 9pm update.
Edited by Mikecdm - 4/10/09 at 3:54pm
Daily
(15 items)
 
  
CPUMotherboardGraphicsRAM
5960x Asus X99A II Asus GTX 1060 Dual Team Vulcan (4 x 8GB) DDR4 3000 
Hard DriveOptical DriveCoolingOS
Samsung 960 evo LG Bluray  Thermaltake Water 3.0 Ultimate Windows 7 64 
MonitorKeyboardPowerCase
Dell U3415W OCN Ducky  Seasonic X750 Corsair Carbide 600Q 
MouseMouse PadAudio
Razer DeathAdder Black Edition Glorious  Creative Sound Blaster Z 
  hide details  
Reply
Daily
(15 items)
 
  
CPUMotherboardGraphicsRAM
5960x Asus X99A II Asus GTX 1060 Dual Team Vulcan (4 x 8GB) DDR4 3000 
Hard DriveOptical DriveCoolingOS
Samsung 960 evo LG Bluray  Thermaltake Water 3.0 Ultimate Windows 7 64 
MonitorKeyboardPowerCase
Dell U3415W OCN Ducky  Seasonic X750 Corsair Carbide 600Q 
MouseMouse PadAudio
Razer DeathAdder Black Edition Glorious  Creative Sound Blaster Z 
  hide details  
Reply
post #3260 of 4079
haha yea I was solid for a while there but I shut it off one day and forgot to put it back on.
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Original Folding Teams
Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › Team Competition › Original Folding Teams › Team Rough Riders (No members needed)