Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › Team Competition › Original Folding Teams › Team Rough Riders (No members needed)
New Posts  All Forums:Forum Nav:

Team Rough Riders (No members needed) - Page 46

post #451 of 4079
jademiner, how much vdroop did your DS3L have? My voltage jumps around, but sometimes the vdroop is over 0.06V on full load! On idle, its around 0.04V; I can't remember what I set the voltage to in the BIOS.
Monster.
(13 items)
 
  
CPUMotherboardGraphicsRAM
E2180 @ 3.0 GHz GA-P35-DS3L (rev 2.0) EVGA 8800GT OCZ Reaper HPC 2x1GB DDR2-800 
Hard DriveOptical DrivePowerCase
WD Caviar SE16 500GB Lite-On 20x DVD Burner Corsair TX650 Coolermaster Elite 330 
  hide details  
Reply
Monster.
(13 items)
 
  
CPUMotherboardGraphicsRAM
E2180 @ 3.0 GHz GA-P35-DS3L (rev 2.0) EVGA 8800GT OCZ Reaper HPC 2x1GB DDR2-800 
Hard DriveOptical DrivePowerCase
WD Caviar SE16 500GB Lite-On 20x DVD Burner Corsair TX650 Coolermaster Elite 330 
  hide details  
Reply
post #452 of 4079
Quote:
Originally Posted by thenovices View Post
jademiner, how much vdroop did your DS3L have? My voltage jumps around, but sometimes the vdroop is over 0.06V on full load! On idle, its around 0.04V; I can't remember what I set the voltage to in the BIOS.
hey thenovices. To be honest I just scratched the pencil over it a few times and threw it back together to keep folding. Never really measured. But, they swear it works over at that other forum. Let me know how it worked for you k?

Don't forget your "APRIL - TEAM FOLDING CHAMPS!" in your signature. You earned it
Edited by JadeMiner - 5/13/08 at 9:04pm
    
CPUMotherboardGraphicsRAM
E8600@4.5+GHz 24/7 Stable Asus P5Q Pro EVGA GTX 285 - 675/1728/1269 G.Skill 1066 2 Gigs 
Hard DriveOSPowerCase
Western Digital 320GB SATA2 7200rpm 16M Kubuntu Linux 64bit Raidmax 550W RaidMax Smilodon 
  hide details  
Reply
    
CPUMotherboardGraphicsRAM
E8600@4.5+GHz 24/7 Stable Asus P5Q Pro EVGA GTX 285 - 675/1728/1269 G.Skill 1066 2 Gigs 
Hard DriveOSPowerCase
Western Digital 320GB SATA2 7200rpm 16M Kubuntu Linux 64bit Raidmax 550W RaidMax Smilodon 
  hide details  
Reply
post #453 of 4079
oh. I plan to do the voltmod if I ever find/get a multimeter. I think I should have one somewhere... Well I was just wondering what your differences between the BIOS and CPUZ are. Mine seem ridiculous...
Monster.
(13 items)
 
  
CPUMotherboardGraphicsRAM
E2180 @ 3.0 GHz GA-P35-DS3L (rev 2.0) EVGA 8800GT OCZ Reaper HPC 2x1GB DDR2-800 
Hard DriveOptical DrivePowerCase
WD Caviar SE16 500GB Lite-On 20x DVD Burner Corsair TX650 Coolermaster Elite 330 
  hide details  
Reply
Monster.
(13 items)
 
  
CPUMotherboardGraphicsRAM
E2180 @ 3.0 GHz GA-P35-DS3L (rev 2.0) EVGA 8800GT OCZ Reaper HPC 2x1GB DDR2-800 
Hard DriveOptical DrivePowerCase
WD Caviar SE16 500GB Lite-On 20x DVD Burner Corsair TX650 Coolermaster Elite 330 
  hide details  
Reply
post #454 of 4079
Quote:
Originally Posted by thenovices View Post
oh. I plan to do the voltmod if I ever find/get a multimeter. I think I should have one somewhere... Well I was just wondering what your differences between the BIOS and CPUZ are. Mine seem ridiculous...
They ARE rediculous. But this board overclocks like a wild watchmaker. If you are going to get a voltmeter; might as well do the hard mod with the variable resistor. Then you can just dial it in
    
CPUMotherboardGraphicsRAM
E8600@4.5+GHz 24/7 Stable Asus P5Q Pro EVGA GTX 285 - 675/1728/1269 G.Skill 1066 2 Gigs 
Hard DriveOSPowerCase
Western Digital 320GB SATA2 7200rpm 16M Kubuntu Linux 64bit Raidmax 550W RaidMax Smilodon 
  hide details  
Reply
    
CPUMotherboardGraphicsRAM
E8600@4.5+GHz 24/7 Stable Asus P5Q Pro EVGA GTX 285 - 675/1728/1269 G.Skill 1066 2 Gigs 
Hard DriveOSPowerCase
Western Digital 320GB SATA2 7200rpm 16M Kubuntu Linux 64bit Raidmax 550W RaidMax Smilodon 
  hide details  
Reply
post #455 of 4079
Johan. If you get to the point where it says "setting up instance 1". It's WORKING! Even if it has a junk message like "mount: mounting /dev/hda1 on /hda failed:" etc etc etc. You can tell by going to the task manager and seeing the CPU usage is 90% or above.
Don't worry, it's working in the background. ~JadeMiner~
    
CPUMotherboardGraphicsRAM
E8600@4.5+GHz 24/7 Stable Asus P5Q Pro EVGA GTX 285 - 675/1728/1269 G.Skill 1066 2 Gigs 
Hard DriveOSPowerCase
Western Digital 320GB SATA2 7200rpm 16M Kubuntu Linux 64bit Raidmax 550W RaidMax Smilodon 
  hide details  
Reply
    
CPUMotherboardGraphicsRAM
E8600@4.5+GHz 24/7 Stable Asus P5Q Pro EVGA GTX 285 - 675/1728/1269 G.Skill 1066 2 Gigs 
Hard DriveOSPowerCase
Western Digital 320GB SATA2 7200rpm 16M Kubuntu Linux 64bit Raidmax 550W RaidMax Smilodon 
  hide details  
Reply
post #456 of 4079
-Slaughters F@H-

Still dont know whats its doing @ Pm's from Jade/Gooda
but now its Causing wicked overheating issues; and bc its in my bedroom, I CANT GET ANY SLEEP! not with the "BEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEP"........"BEE EEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEE EEP" kicking in ever 3 frigging Seconds, so im not on 24/7 atm untill i figure out why 130+ cfm isn't Cooling it. (no, im not going to turn off the Overheat warning either)
Fyreball
(13 items)
 
  
CPUMotherboardGraphicsRAM
Q6600 @ 3.8Ghz Gigabyte P35-DS3P Rev 2.0 GeForce 8800GT 512 ,GeForce 8600GT 512Mb (PhysX) G.Skill P.I DDR2-1066, 4x1Gb 
Hard DriveOptical DriveOSMonitor
320GB SATAII Main, 400GB SATAII, Samsung 500Gb x2 Lite-On Lightscribe Windows 7 RC Build 7100 AOC 22" LCD Widescreen 
KeyboardPowerCaseMouse
Saitek Cyborg Great Wall 550w Thermaltake Tsunami Dream Logitech G5 With G7 Skin 
Mouse Pad
Some P.O.S 
  hide details  
Reply
Fyreball
(13 items)
 
  
CPUMotherboardGraphicsRAM
Q6600 @ 3.8Ghz Gigabyte P35-DS3P Rev 2.0 GeForce 8800GT 512 ,GeForce 8600GT 512Mb (PhysX) G.Skill P.I DDR2-1066, 4x1Gb 
Hard DriveOptical DriveOSMonitor
320GB SATAII Main, 400GB SATAII, Samsung 500Gb x2 Lite-On Lightscribe Windows 7 RC Build 7100 AOC 22" LCD Widescreen 
KeyboardPowerCaseMouse
Saitek Cyborg Great Wall 550w Thermaltake Tsunami Dream Logitech G5 With G7 Skin 
Mouse Pad
Some P.O.S 
  hide details  
Reply
post #457 of 4079
Ok, I figure it's probably getting cooler down under where you live. So those beeps are either ram or the CPU. Have you checked your load temps with Core Temp? In the old days we used to just spread the thermal paste thinly and lightly over the entire CPU. But nowadays the heat is mostly concentrated in the heatspreader of a dual core CPU. So the paste needs to be concentrated in only that area. Some people say to run a thin line the size of a rice grain down the middle. I prefer about twice the thickness of a rice grain. Here's a good link from arctic silver. http://www.arcticsilver.com/pdf/appi..._dual_wcap.pdf
That should bring your CPU down to the lowest possible temps without lapping.
Hopefully it will stop those beeps. ~JadeMiner~

Edit: For any onlookers, this is NOT the procedure for all CPU's. Go to this link for the procedure for your specific Intel CPU. http://www.arcticsilver.com/ins_rout...2intelas5.html
Edited by JadeMiner - 5/14/08 at 4:31am
    
CPUMotherboardGraphicsRAM
E8600@4.5+GHz 24/7 Stable Asus P5Q Pro EVGA GTX 285 - 675/1728/1269 G.Skill 1066 2 Gigs 
Hard DriveOSPowerCase
Western Digital 320GB SATA2 7200rpm 16M Kubuntu Linux 64bit Raidmax 550W RaidMax Smilodon 
  hide details  
Reply
    
CPUMotherboardGraphicsRAM
E8600@4.5+GHz 24/7 Stable Asus P5Q Pro EVGA GTX 285 - 675/1728/1269 G.Skill 1066 2 Gigs 
Hard DriveOSPowerCase
Western Digital 320GB SATA2 7200rpm 16M Kubuntu Linux 64bit Raidmax 550W RaidMax Smilodon 
  hide details  
Reply
post #458 of 4079
Well, I'm trying out Linux again. I think I figured out how to make it so my WUs don't corrupt at the end. One went though last night, near 50% right now.

~Gooda~
Water Cooled Quad
(13 items)
 
  
CPUMotherboardGraphicsRAM
Q6600 Engineering Sample MSI P5N Diamond XFX Radeon 4850 4x2GB G.Skill DDR2-1000 
Hard DriveOptical DriveOSMonitor
640GB Boot - 2x 640GB Backup/Storage Lite-On DVD-R Windows 7 Professional x64 Samsung 245BW (24") 
KeyboardPowerCaseMouse
G15 Ultra X3 850W RocketFish (Lian-Li) by Cyberdruid Microsoft Wireless 6000 
  hide details  
Reply
Water Cooled Quad
(13 items)
 
  
CPUMotherboardGraphicsRAM
Q6600 Engineering Sample MSI P5N Diamond XFX Radeon 4850 4x2GB G.Skill DDR2-1000 
Hard DriveOptical DriveOSMonitor
640GB Boot - 2x 640GB Backup/Storage Lite-On DVD-R Windows 7 Professional x64 Samsung 245BW (24") 
KeyboardPowerCaseMouse
G15 Ultra X3 850W RocketFish (Lian-Li) by Cyberdruid Microsoft Wireless 6000 
  hide details  
Reply
post #459 of 4079
Quote:
Originally Posted by Havegooda View Post
Well, I'm trying out Linux again. I think I figured out how to make it so my WUs don't corrupt at the end. One went though last night, near 50% right now.

~Gooda~
Excellent Gooda. Now we have 3 out of 4 at full speed again. I helped Johan with a setup last night in VMWare. But maybe if you get the time later, you could show him your setup. He's getting the hang of it, it's just that his Vista64 install really messed him up. Thanks. ~JadeMiner~
    
CPUMotherboardGraphicsRAM
E8600@4.5+GHz 24/7 Stable Asus P5Q Pro EVGA GTX 285 - 675/1728/1269 G.Skill 1066 2 Gigs 
Hard DriveOSPowerCase
Western Digital 320GB SATA2 7200rpm 16M Kubuntu Linux 64bit Raidmax 550W RaidMax Smilodon 
  hide details  
Reply
    
CPUMotherboardGraphicsRAM
E8600@4.5+GHz 24/7 Stable Asus P5Q Pro EVGA GTX 285 - 675/1728/1269 G.Skill 1066 2 Gigs 
Hard DriveOSPowerCase
Western Digital 320GB SATA2 7200rpm 16M Kubuntu Linux 64bit Raidmax 550W RaidMax Smilodon 
  hide details  
Reply
post #460 of 4079
Hey JadeMiner,

I got the distro to work after running DBAN on the HDD in question... Now I set it the same way you had set it but it seems to always give me a Core Download error everytime... I didn't configure anything on it and was wondering, since you're the guru here how to fix this? If not then I'll run DBAN again and just install XP and use VMware

Thanks
Pure 1nhibition
(14 items)
 
  
CPUMotherboardGraphicsRAM
[i5 3570K] [Gigabyte Z77X-UD3H] [eVGA 560 Ti] [8GB G.Skill Ripjaws X DDR3-1600] 
Hard DriveCoolingOSMonitor
[OCZ Vertex LE 50GB SSD | 1TB | 2TB] [A50] [Windows 10 Pro x64] [24" Samsung 2494HM] 
Power
[Corsair 750W] 
  hide details  
Reply
Pure 1nhibition
(14 items)
 
  
CPUMotherboardGraphicsRAM
[i5 3570K] [Gigabyte Z77X-UD3H] [eVGA 560 Ti] [8GB G.Skill Ripjaws X DDR3-1600] 
Hard DriveCoolingOSMonitor
[OCZ Vertex LE 50GB SSD | 1TB | 2TB] [A50] [Windows 10 Pro x64] [24" Samsung 2494HM] 
Power
[Corsair 750W] 
  hide details  
Reply
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Original Folding Teams
Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › Team Competition › Original Folding Teams › Team Rough Riders (No members needed)