New Posts  All Forums:Forum Nav:

Is it just me?

post #1 of 10
Thread Starter 
Or is standfords site always updating. It has said wait 15 minutes for the last 2+ hours.
post #2 of 10
no, its stanfords site. if you want to check your stats you could always go to http://folding.extremeoverclocking.com/
Antigone Part 2
(10 items)
 
  
CPUMotherboardGraphicsRAM
i5 6600k asus z170-a asus strix 1070 gskill 2x8gb ddr4-2666 
CoolingOSMonitorKeyboard
be quiet dark rock pro 3 windows 10 asus 144hz vg248 corsair k70 rgb 
PowerCase
evga 650w g2 corsair air 540 
  hide details  
Reply
Antigone Part 2
(10 items)
 
  
CPUMotherboardGraphicsRAM
i5 6600k asus z170-a asus strix 1070 gskill 2x8gb ddr4-2666 
CoolingOSMonitorKeyboard
be quiet dark rock pro 3 windows 10 asus 144hz vg248 corsair k70 rgb 
PowerCase
evga 650w g2 corsair air 540 
  hide details  
Reply
post #3 of 10
Thread Starter 
I need them to get it moving because I should be able to post and be on the board now. Also that site still hasn't updated the job I completed yesterday....

I am getting this now

There was an error accessing/using the database.
Description: error opening wwwrun@vspdb1.stanford.edu:stats
Please send this error message and the conditions under which it was caused to the F@H researchers.
Thank you.
post #4 of 10
Did you check out the post above yours ?
post #5 of 10
Thread Starter 
Yes I just don't think its updated, I am sure I completed another one that isn't there.
post #6 of 10
Im not sure but its possible stanford is doing some kind of maintenance.
post #7 of 10
Thread Starter 
Probably and I am just being impatient, I have just waited days to get enough points to get on the list. Want to get my cool tag.
post #8 of 10
Dont you worry. You will get it soon enough.
post #9 of 10
Quote:
Originally Posted by lemans81 View Post
I need them to get it moving because I should be able to post and be on the board now. Also that site still hasn't updated the job I completed yesterday....

I am getting this now

There was an error accessing/using the database.
Description: error opening wwwrun@vspdb1.stanford.edu:stats
Please send this error message and the conditions under which it was caused to the F@H researchers.
Thank you.
yeah, i just got that error message also, they must be doing some maintenence or something.
My Gaming System
(13 items)
 
  
CPUMotherboardGraphicsRAM
i7 950 @ 4.0GHz @ 1.25v ASUS P6X58D-E GTX 580 Gskill 1600's 3x2 
Hard DriveOSMonitorKeyboard
2x Corsair F120's in RAID0 Win 7 Ultimate 64bit Apple 30" 2560x1600 microsoft reclusa 
PowerCaseMouse
1000w Corsair antec 1200 razer diamondback 
  hide details  
Reply
My Gaming System
(13 items)
 
  
CPUMotherboardGraphicsRAM
i7 950 @ 4.0GHz @ 1.25v ASUS P6X58D-E GTX 580 Gskill 1600's 3x2 
Hard DriveOSMonitorKeyboard
2x Corsair F120's in RAID0 Win 7 Ultimate 64bit Apple 30" 2560x1600 microsoft reclusa 
PowerCaseMouse
1000w Corsair antec 1200 razer diamondback 
  hide details  
Reply
post #10 of 10
Thread Starter 
Yeah I should just be patient its just I have been looking forward to this for about a week.
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Overclock.net Folding@Home Team