Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › Team Competition › Original Folding Teams › Team The Replacements (No Members Needed) Reunion Tour
New Posts  All Forums:Forum Nav:

Team The Replacements (No Members Needed) Reunion Tour - Page 430

post #4291 of 5030
Thread Starter 
How many volts are you feeding that E8400?
post #4292 of 5030
Quote:
Originally Posted by lemans81 View Post
How many volts are you feeding that E8400?
Right now, it takes 1.36vcore just to be stable at 3.8GHz.

Those E0's will do that on 1.2vcore dagnabbit


When I run it at 4GHz it used to take 1.39 but I can't even get it stable there anymore
D
(15 items)
 
The Sheep Skinner
(13 items)
 
 
CPUMotherboardGraphicsRAM
Intel i7 6700 Gigabyte Z170N-Gaming5 Sapphire Radeon R9 Fury Tri-X 3840 G.Skill TridentZ  
Hard DriveCoolingCoolingCooling
960 EVO 500GB EK SE 240mm, Magicool slim 240mm EK Supreme HF CU Gold EKFC-Fury X WB 
OSMonitorPowerCase
Win 10 Pro Acer XG270HU EVGA 750W  Evolv ITX 
MouseMouse Pad
Naos7000 Corsair MM600 
CPUMotherboardGraphicsRAM
C2D E8400 DFI LT P35 Radeon HD4890 OCZ 2GB 800MHz 
Hard DriveOptical DriveOSMonitor
500GB Asus multi DVD W7 U Samsung 2232BW+ 
PowerCase
Corsair HX520W CM 690 
  hide details  
Reply
D
(15 items)
 
The Sheep Skinner
(13 items)
 
 
CPUMotherboardGraphicsRAM
Intel i7 6700 Gigabyte Z170N-Gaming5 Sapphire Radeon R9 Fury Tri-X 3840 G.Skill TridentZ  
Hard DriveCoolingCoolingCooling
960 EVO 500GB EK SE 240mm, Magicool slim 240mm EK Supreme HF CU Gold EKFC-Fury X WB 
OSMonitorPowerCase
Win 10 Pro Acer XG270HU EVGA 750W  Evolv ITX 
MouseMouse Pad
Naos7000 Corsair MM600 
CPUMotherboardGraphicsRAM
C2D E8400 DFI LT P35 Radeon HD4890 OCZ 2GB 800MHz 
Hard DriveOptical DriveOSMonitor
500GB Asus multi DVD W7 U Samsung 2232BW+ 
PowerCase
Corsair HX520W CM 690 
  hide details  
Reply
post #4293 of 5030
Thread Starter 
Mine are all C0, I put mine at 1.43v in the bios and under load its at 1.3875v under load...and its been like that forever. Everytime I think its a chip problem its a ram or board issue lol. So all my chips are fine at that voltage, I would try feeding it more.
post #4294 of 5030
Thread Starter 
Jademiner - 74880
Mikecdm - 69120
Woop - 52888 1888
lemans81 - 52080 1920
Snoopy83 - 51840
Blankthis - 49920
Harmo777 - 47623 983
Rx7racer - 45920
Maximus7651000 - 45232
Blue_devil - 44160
Jcharlesr75 - 44160
Roke - 36725
slickwilly - 33711 511
Ranger98 - 32885
Danbeme32 - 30220
Shajbot - 28338
sdla4ever - 24960
Ohmygodpower - 22891
Steelrain - 17192 1375
Micam93 - 14905
------------------
Just Be Cause - 206860
Rough Riders - 183472
Replacements - 167610
Foldowzers - 153650
Folders Inc. - 108058
Scores for August 18, 2009 -- 3am
post #4295 of 5030
Thread Starter 
Jademiner - 74880
Mikecdm - 69120
Woop - 53399 2399
lemans81 - 52080 1920
Snoopy83 - 51840
Blankthis - 49920
Harmo777 - 47976 1336
Rx7racer - 45920
Maximus7651000 - 45232
Blue_devil - 44160
Jcharlesr75 - 44160
Roke - 36725
slickwilly - 34222 1022
Ranger98 - 32885
Danbeme32 - 30220
Shajbot - 28338
sdla4ever - 24960
Ohmygodpower - 22891
Steelrain - 17192 1375
Micam93 - 14905
------------------
Just Be Cause - 206860
Rough Riders - 183472
Replacements - 167610
Foldowzers - 154672
Folders Inc. - 108411
Scores for August 18, 2009 -- 6am
post #4296 of 5030
Looking good guys sorry about how the month started
post #4297 of 5030
Hey guys I've got bad news. I'm going to be out of town for the next five days and just today my wireless router died on me leaving my rig without internet while I'm gone. I bought a new one but wasn't able to get it set up and working for whatever god damn reason. Idk I used all the same settings and it just wouldn't work. Nothing would connect to the network. Same key, encryption type, channel...everything. I'm real sorry guys. I didn't see this one coming. I'll work on this as soon as I get back.
Daily Driver
(15 items)
 
  
CPUMotherboardGraphicsRAM
Core 2 Duo E8400 DFI LP LT X48-T2R GeForce 8400 GS  Corsair Dominator CM2X1024-6400C4D 
Hard DriveOptical DriveCoolingCooling
WD3200AAKS DVDRW 1116IM HDT-S1283 XIGMATEK PTR-CN881 
OSMonitorKeyboardPower
WIndows 7 Dell E207WFP 20" Monitor Micron RT2258TW PC Power and Cooling Silencer PPCS500 
CaseAudioOther
Lian Li PC-A09B Swan D1080MKII 08 Audio Technica ATH-A700 Headphones 
  hide details  
Reply
Daily Driver
(15 items)
 
  
CPUMotherboardGraphicsRAM
Core 2 Duo E8400 DFI LP LT X48-T2R GeForce 8400 GS  Corsair Dominator CM2X1024-6400C4D 
Hard DriveOptical DriveCoolingCooling
WD3200AAKS DVDRW 1116IM HDT-S1283 XIGMATEK PTR-CN881 
OSMonitorKeyboardPower
WIndows 7 Dell E207WFP 20" Monitor Micron RT2258TW PC Power and Cooling Silencer PPCS500 
CaseAudioOther
Lian Li PC-A09B Swan D1080MKII 08 Audio Technica ATH-A700 Headphones 
  hide details  
Reply
post #4298 of 5030
Thread Starter 
Quote:
Originally Posted by Roke View Post
Hey guys I've got bad news. I'm going to be out of town for the next five days and just today my wireless router died on me leaving my rig without internet while I'm gone. I bought a new one but wasn't able to get it set up and working for whatever god damn reason. Idk I used all the same settings and it just wouldn't work. Nothing would connect to the network. Same key, encryption type, channel...everything. I'm real sorry guys. I didn't see this one coming. I'll work on this as soon as I get back.
NOOOOOooooOOOOOOooooOOOOOOOO

this month will go down in history as the month from hell.
post #4299 of 5030
I know I'm realllllllly sorry. Honestly I had some friends over and they left because I was just working on getting this figured out all day. And I was just back up to full speed too. Ohh and Rx7 I'm running my E8400 1.362 in BIOS (idk what it is in OS cuz Linux) @ 4.1. Haven't had any errors since I put my new rams in.
Daily Driver
(15 items)
 
  
CPUMotherboardGraphicsRAM
Core 2 Duo E8400 DFI LP LT X48-T2R GeForce 8400 GS  Corsair Dominator CM2X1024-6400C4D 
Hard DriveOptical DriveCoolingCooling
WD3200AAKS DVDRW 1116IM HDT-S1283 XIGMATEK PTR-CN881 
OSMonitorKeyboardPower
WIndows 7 Dell E207WFP 20" Monitor Micron RT2258TW PC Power and Cooling Silencer PPCS500 
CaseAudioOther
Lian Li PC-A09B Swan D1080MKII 08 Audio Technica ATH-A700 Headphones 
  hide details  
Reply
Daily Driver
(15 items)
 
  
CPUMotherboardGraphicsRAM
Core 2 Duo E8400 DFI LP LT X48-T2R GeForce 8400 GS  Corsair Dominator CM2X1024-6400C4D 
Hard DriveOptical DriveCoolingCooling
WD3200AAKS DVDRW 1116IM HDT-S1283 XIGMATEK PTR-CN881 
OSMonitorKeyboardPower
WIndows 7 Dell E207WFP 20" Monitor Micron RT2258TW PC Power and Cooling Silencer PPCS500 
CaseAudioOther
Lian Li PC-A09B Swan D1080MKII 08 Audio Technica ATH-A700 Headphones 
  hide details  
Reply
post #4300 of 5030
Thread Starter 
Jademiner - 78720
Mikecdm - 72960
Woop - 54000
lemans81 - 52080
Snoopy83 - 51840
Blankthis - 49920
Harmo777 - 49640
Maximus7651000 - 48232
Rx7racer - 47840
Jcharlesr75 - 46080
Blue_devil - 44160
Roke - 40565
slickwilly - 36200
Ranger98 - 34805
Shajbot - 31090
Danbeme32 - 30220
sdla4ever - 24960
Ohmygodpower - 22891
Steelrain - 18056
Micam93 - 14905
------------------
Just Be Cause - 210700
Rough Riders - 190312
Replacements - 175290
Foldowzers - 159171
Folders Inc. - 113691
Scores for August 19, 2009 -- 12:01am
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Original Folding Teams
Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › Team Competition › Original Folding Teams › Team The Replacements (No Members Needed) Reunion Tour