Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › Team Competition › Original Folding Teams › Team The Replacements (No Members Needed) Reunion Tour
New Posts  All Forums:Forum Nav:

Team The Replacements (No Members Needed) Reunion Tour - Page 45

post #441 of 5030
Quote:
Originally Posted by lemans81 View Post
Fans on it, and it doesn't seem to like my 4 sticks of ram either, 950 is as high as it will let me take them. I am not going to stay with this board long, I am thinking about finding another dfi like the x38.
Well, what voltage do you have your RAM set to?
 
Server
(3 items)
 
 
CPUGraphicsRAMHard Drive
Intel Core i7-3540M Intel HD Graphics 4000 8GB G.SKILL Ripjaws DDR3 1600 Samsung 840 EVO 250GB SSD 
OSMonitorMouseAudio
Windows 10 Pro x64 14" at 1600x900 Logitech Anywhere Mouse MX FiiO E17 USB DAC amp 
CPUOSCase
i3-540 Debian 8 (Jessie) Cooler Master Elite 341 
  hide details  
Reply
 
Server
(3 items)
 
 
CPUGraphicsRAMHard Drive
Intel Core i7-3540M Intel HD Graphics 4000 8GB G.SKILL Ripjaws DDR3 1600 Samsung 840 EVO 250GB SSD 
OSMonitorMouseAudio
Windows 10 Pro x64 14" at 1600x900 Logitech Anywhere Mouse MX FiiO E17 USB DAC amp 
CPUOSCase
i3-540 Debian 8 (Jessie) Cooler Master Elite 341 
  hide details  
Reply
post #442 of 5030
Woah! I just booted into Windows with my FSB at 515MHz! I'm trying 515MHz with a 7x multiplier to try and get 3.6GHz now. Wish me luck.
 
Server
(3 items)
 
 
CPUGraphicsRAMHard Drive
Intel Core i7-3540M Intel HD Graphics 4000 8GB G.SKILL Ripjaws DDR3 1600 Samsung 840 EVO 250GB SSD 
OSMonitorMouseAudio
Windows 10 Pro x64 14" at 1600x900 Logitech Anywhere Mouse MX FiiO E17 USB DAC amp 
CPUOSCase
i3-540 Debian 8 (Jessie) Cooler Master Elite 341 
  hide details  
Reply
 
Server
(3 items)
 
 
CPUGraphicsRAMHard Drive
Intel Core i7-3540M Intel HD Graphics 4000 8GB G.SKILL Ripjaws DDR3 1600 Samsung 840 EVO 250GB SSD 
OSMonitorMouseAudio
Windows 10 Pro x64 14" at 1600x900 Logitech Anywhere Mouse MX FiiO E17 USB DAC amp 
CPUOSCase
i3-540 Debian 8 (Jessie) Cooler Master Elite 341 
  hide details  
Reply
post #443 of 5030
Um guys, looks like I'm goin to be down for at least a day.

Got my new mb in and everything switched over, but it won't post, and all I can get is the C1 on the led.

I shoulda just left everything alone.

I was gonna try and switch back but I gotta get to bed for work, this sucks.
D
(15 items)
 
The Sheep Skinner
(13 items)
 
 
CPUMotherboardGraphicsRAM
Intel i7 6700 Gigabyte Z170N-Gaming5 Sapphire Radeon R9 Fury Tri-X 3840 G.Skill TridentZ  
Hard DriveCoolingCoolingCooling
960 EVO 500GB EK SE 240mm, Magicool slim 240mm EK Supreme HF CU Gold EKFC-Fury X WB 
OSMonitorPowerCase
Win 10 Pro Acer XG270HU EVGA 750W  Evolv ITX 
MouseMouse Pad
Naos7000 Corsair MM600 
CPUMotherboardGraphicsRAM
C2D E8400 DFI LT P35 Radeon HD4890 OCZ 2GB 800MHz 
Hard DriveOptical DriveOSMonitor
500GB Asus multi DVD W7 U Samsung 2232BW+ 
PowerCase
Corsair HX520W CM 690 
  hide details  
Reply
D
(15 items)
 
The Sheep Skinner
(13 items)
 
 
CPUMotherboardGraphicsRAM
Intel i7 6700 Gigabyte Z170N-Gaming5 Sapphire Radeon R9 Fury Tri-X 3840 G.Skill TridentZ  
Hard DriveCoolingCoolingCooling
960 EVO 500GB EK SE 240mm, Magicool slim 240mm EK Supreme HF CU Gold EKFC-Fury X WB 
OSMonitorPowerCase
Win 10 Pro Acer XG270HU EVGA 750W  Evolv ITX 
MouseMouse Pad
Naos7000 Corsair MM600 
CPUMotherboardGraphicsRAM
C2D E8400 DFI LT P35 Radeon HD4890 OCZ 2GB 800MHz 
Hard DriveOptical DriveOSMonitor
500GB Asus multi DVD W7 U Samsung 2232BW+ 
PowerCase
Corsair HX520W CM 690 
  hide details  
Reply
post #444 of 5030
Thread Starter 
I bet its due to needing a crappy ram stick....I have run into that issue over and over on high end boards. I am still trying to work on getting myself a better board, this gigabyte is pissing me off.

I have no clue what my ram is actually running because it gigabyte reads it the same no matter what I set it at. Same with the cpu voltage, it never changes in the bios or programs in windows. It always reads my cpu as 1.225v and then vdroops it to 1.86v. On my ram it always reads 1.9v.
post #445 of 5030
Well, that gives me an idea, I still haven't tried my OCZ ram, see if it will boot with that.


It worked it worked!!! I'm so stupid, forgot all about the crappy ocz ram I had laying around.
Edited by rx7racer - 6/11/08 at 8:54pm
D
(15 items)
 
The Sheep Skinner
(13 items)
 
 
CPUMotherboardGraphicsRAM
Intel i7 6700 Gigabyte Z170N-Gaming5 Sapphire Radeon R9 Fury Tri-X 3840 G.Skill TridentZ  
Hard DriveCoolingCoolingCooling
960 EVO 500GB EK SE 240mm, Magicool slim 240mm EK Supreme HF CU Gold EKFC-Fury X WB 
OSMonitorPowerCase
Win 10 Pro Acer XG270HU EVGA 750W  Evolv ITX 
MouseMouse Pad
Naos7000 Corsair MM600 
CPUMotherboardGraphicsRAM
C2D E8400 DFI LT P35 Radeon HD4890 OCZ 2GB 800MHz 
Hard DriveOptical DriveOSMonitor
500GB Asus multi DVD W7 U Samsung 2232BW+ 
PowerCase
Corsair HX520W CM 690 
  hide details  
Reply
D
(15 items)
 
The Sheep Skinner
(13 items)
 
 
CPUMotherboardGraphicsRAM
Intel i7 6700 Gigabyte Z170N-Gaming5 Sapphire Radeon R9 Fury Tri-X 3840 G.Skill TridentZ  
Hard DriveCoolingCoolingCooling
960 EVO 500GB EK SE 240mm, Magicool slim 240mm EK Supreme HF CU Gold EKFC-Fury X WB 
OSMonitorPowerCase
Win 10 Pro Acer XG270HU EVGA 750W  Evolv ITX 
MouseMouse Pad
Naos7000 Corsair MM600 
CPUMotherboardGraphicsRAM
C2D E8400 DFI LT P35 Radeon HD4890 OCZ 2GB 800MHz 
Hard DriveOptical DriveOSMonitor
500GB Asus multi DVD W7 U Samsung 2232BW+ 
PowerCase
Corsair HX520W CM 690 
  hide details  
Reply
post #446 of 5030
Quote:
Originally Posted by lemans81 View Post
I bet its due to needing a crappy ram stick....I have run into that issue over and over on high end boards. I am still trying to work on getting myself a better board, this gigabyte is pissing me off.

I have no clue what my ram is actually running because it gigabyte reads it the same no matter what I set it at. Same with the cpu voltage, it never changes in the bios or programs in windows. It always reads my cpu as 1.225v and then vdroops it to 1.86v. On my ram it always reads 1.9v.
I have the same board. Same RAM. You want to set that to DDR2 +0.4v because the board defaults to 1.8v and G.Skill's run at 2.2v. 1.8 + 0.4 = 2.2
I'll probably kick myself at the end of the month for saying anything.
    
CPUMotherboardGraphicsRAM
E8600@4.5+GHz 24/7 Stable Asus P5Q Pro EVGA GTX 285 - 675/1728/1269 G.Skill 1066 2 Gigs 
Hard DriveOSPowerCase
Western Digital 320GB SATA2 7200rpm 16M Kubuntu Linux 64bit Raidmax 550W RaidMax Smilodon 
  hide details  
Reply
    
CPUMotherboardGraphicsRAM
E8600@4.5+GHz 24/7 Stable Asus P5Q Pro EVGA GTX 285 - 675/1728/1269 G.Skill 1066 2 Gigs 
Hard DriveOSPowerCase
Western Digital 320GB SATA2 7200rpm 16M Kubuntu Linux 64bit Raidmax 550W RaidMax Smilodon 
  hide details  
Reply
post #447 of 5030
Quote:
Originally Posted by JadeMiner View Post
I have the same board. Same RAM. You want to set that to DDR2 +0.4v because the board defaults to 1.8v and G.Skill's run at 2.2v. 1.8 + 0.4 = 2.2
I'll probably kick myself at the end of the month for saying anything.
Yea, mine run at 2.1v...

I was thinking the same thing Jade. "NOOOOOO! Don't tell him for a day or so!"

~Gooda~
Water Cooled Quad
(13 items)
 
  
CPUMotherboardGraphicsRAM
Q6600 Engineering Sample MSI P5N Diamond XFX Radeon 4850 4x2GB G.Skill DDR2-1000 
Hard DriveOptical DriveOSMonitor
640GB Boot - 2x 640GB Backup/Storage Lite-On DVD-R Windows 7 Professional x64 Samsung 245BW (24") 
KeyboardPowerCaseMouse
G15 Ultra X3 850W RocketFish (Lian-Li) by Cyberdruid Microsoft Wireless 6000 
  hide details  
Reply
Water Cooled Quad
(13 items)
 
  
CPUMotherboardGraphicsRAM
Q6600 Engineering Sample MSI P5N Diamond XFX Radeon 4850 4x2GB G.Skill DDR2-1000 
Hard DriveOptical DriveOSMonitor
640GB Boot - 2x 640GB Backup/Storage Lite-On DVD-R Windows 7 Professional x64 Samsung 245BW (24") 
KeyboardPowerCaseMouse
G15 Ultra X3 850W RocketFish (Lian-Li) by Cyberdruid Microsoft Wireless 6000 
  hide details  
Reply
post #448 of 5030
Well, I'm going to throw this thing out the window if I keep goin tonight.

Got it to post and get in bios but that's it so far and no matter what vdimm I give it, it's not liking the Crucials. I might have to pull the Mushkin outta this rig and try it.
D
(15 items)
 
The Sheep Skinner
(13 items)
 
 
CPUMotherboardGraphicsRAM
Intel i7 6700 Gigabyte Z170N-Gaming5 Sapphire Radeon R9 Fury Tri-X 3840 G.Skill TridentZ  
Hard DriveCoolingCoolingCooling
960 EVO 500GB EK SE 240mm, Magicool slim 240mm EK Supreme HF CU Gold EKFC-Fury X WB 
OSMonitorPowerCase
Win 10 Pro Acer XG270HU EVGA 750W  Evolv ITX 
MouseMouse Pad
Naos7000 Corsair MM600 
CPUMotherboardGraphicsRAM
C2D E8400 DFI LT P35 Radeon HD4890 OCZ 2GB 800MHz 
Hard DriveOptical DriveOSMonitor
500GB Asus multi DVD W7 U Samsung 2232BW+ 
PowerCase
Corsair HX520W CM 690 
  hide details  
Reply
D
(15 items)
 
The Sheep Skinner
(13 items)
 
 
CPUMotherboardGraphicsRAM
Intel i7 6700 Gigabyte Z170N-Gaming5 Sapphire Radeon R9 Fury Tri-X 3840 G.Skill TridentZ  
Hard DriveCoolingCoolingCooling
960 EVO 500GB EK SE 240mm, Magicool slim 240mm EK Supreme HF CU Gold EKFC-Fury X WB 
OSMonitorPowerCase
Win 10 Pro Acer XG270HU EVGA 750W  Evolv ITX 
MouseMouse Pad
Naos7000 Corsair MM600 
CPUMotherboardGraphicsRAM
C2D E8400 DFI LT P35 Radeon HD4890 OCZ 2GB 800MHz 
Hard DriveOptical DriveOSMonitor
500GB Asus multi DVD W7 U Samsung 2232BW+ 
PowerCase
Corsair HX520W CM 690 
  hide details  
Reply
post #449 of 5030
Quote:
Originally Posted by Havegooda View Post
Yea, mine run at 2.1v...

I was thinking the same thing Jade. "NOOOOOO! Don't tell him for a day or so!"

~Gooda~
ooops. Thanks Gooda!
Maybe I was thinking about my Ballistix.
Well Lemans. Whatever the Ram runs at. The board defaults to 1.8v. Add either +0.3v or +0.4v. Now lets get out of here before they start throwing tomatoes at us.
    
CPUMotherboardGraphicsRAM
E8600@4.5+GHz 24/7 Stable Asus P5Q Pro EVGA GTX 285 - 675/1728/1269 G.Skill 1066 2 Gigs 
Hard DriveOSPowerCase
Western Digital 320GB SATA2 7200rpm 16M Kubuntu Linux 64bit Raidmax 550W RaidMax Smilodon 
  hide details  
Reply
    
CPUMotherboardGraphicsRAM
E8600@4.5+GHz 24/7 Stable Asus P5Q Pro EVGA GTX 285 - 675/1728/1269 G.Skill 1066 2 Gigs 
Hard DriveOSPowerCase
Western Digital 320GB SATA2 7200rpm 16M Kubuntu Linux 64bit Raidmax 550W RaidMax Smilodon 
  hide details  
Reply
post #450 of 5030
Thread Starter 
Actually the rig in question is running for ocn/Team_The_Replacements so it won't have any bearing on you. Is your version of the board the new EP version or just the old P.
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Original Folding Teams
Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › Team Competition › Original Folding Teams › Team The Replacements (No Members Needed) Reunion Tour