Overclock.net › Forums › AMD › AMD - General › Unofficial TF8200 A2+ Thread **Updated 06/27**
New Posts  All Forums:Forum Nav:

Unofficial TF8200 A2+ Thread **Updated 06/27** - Page 5

post #41 of 110
well with the hw monitor and a 2 minute ortho test at base lvls cor 1 is at 33C and core 2 is at 30 and the monitor that came with he motherboard only checks core 2 temp. and no warning messege yet
Custom
(13 items)
 
  
CPUMotherboardGraphicsRAM
AMD Phenom II X4 940 Deneb Biostar TF8200 A2+ Onboard Nvidia Geforce 8200/sli/Geforce GTX 260 G.SKILL 8GB dual ch 
Hard DriveOptical DriveOSPower
160 sata Sony DVD-RW/SAMSUNG 20X DVD Lightscribe Burner Vista Ult 730w kingwin 
Case
Rosewill R6422-P BK Black SGCC Steel ATX 
  hide details  
Reply
Custom
(13 items)
 
  
CPUMotherboardGraphicsRAM
AMD Phenom II X4 940 Deneb Biostar TF8200 A2+ Onboard Nvidia Geforce 8200/sli/Geforce GTX 260 G.SKILL 8GB dual ch 
Hard DriveOptical DriveOSPower
160 sata Sony DVD-RW/SAMSUNG 20X DVD Lightscribe Burner Vista Ult 730w kingwin 
Case
Rosewill R6422-P BK Black SGCC Steel ATX 
  hide details  
Reply
post #42 of 110
If you're still having trouble, I think I would be tempted to do a CMOS clear, then load optimized defaults in the BIOS, save and exit.... and then start from scratch again.... using just the BIOS to OC.
1 l^st t!me
(10 items)
 
  
CPUMotherboardGraphicsRAM
assorted varies PNY XLR8 GTX 560 Ti Samsung DDR3-1600 
Hard DriveOptical DriveCoolingOS
sure one Megahalems / 120mm x 38mm  varied Windows & Linux 
PowerCase
yes! NZXT Source 530 
  hide details  
Reply
1 l^st t!me
(10 items)
 
  
CPUMotherboardGraphicsRAM
assorted varies PNY XLR8 GTX 560 Ti Samsung DDR3-1600 
Hard DriveOptical DriveCoolingOS
sure one Megahalems / 120mm x 38mm  varied Windows & Linux 
PowerCase
yes! NZXT Source 530 
  hide details  
Reply
post #43 of 110
how would i do that just reflash with the same bios upgrade?
Custom
(13 items)
 
  
CPUMotherboardGraphicsRAM
AMD Phenom II X4 940 Deneb Biostar TF8200 A2+ Onboard Nvidia Geforce 8200/sli/Geforce GTX 260 G.SKILL 8GB dual ch 
Hard DriveOptical DriveOSPower
160 sata Sony DVD-RW/SAMSUNG 20X DVD Lightscribe Burner Vista Ult 730w kingwin 
Case
Rosewill R6422-P BK Black SGCC Steel ATX 
  hide details  
Reply
Custom
(13 items)
 
  
CPUMotherboardGraphicsRAM
AMD Phenom II X4 940 Deneb Biostar TF8200 A2+ Onboard Nvidia Geforce 8200/sli/Geforce GTX 260 G.SKILL 8GB dual ch 
Hard DriveOptical DriveOSPower
160 sata Sony DVD-RW/SAMSUNG 20X DVD Lightscribe Burner Vista Ult 730w kingwin 
Case
Rosewill R6422-P BK Black SGCC Steel ATX 
  hide details  
Reply
post #44 of 110
.... no, you would just shutdown, unplug from power, move the CMOS jumper to the clear position for 10-15 seconds, then move the jumper back to the default position. It just restores all your BIOS settings to their defaults.
1 l^st t!me
(10 items)
 
  
CPUMotherboardGraphicsRAM
assorted varies PNY XLR8 GTX 560 Ti Samsung DDR3-1600 
Hard DriveOptical DriveCoolingOS
sure one Megahalems / 120mm x 38mm  varied Windows & Linux 
PowerCase
yes! NZXT Source 530 
  hide details  
Reply
1 l^st t!me
(10 items)
 
  
CPUMotherboardGraphicsRAM
assorted varies PNY XLR8 GTX 560 Ti Samsung DDR3-1600 
Hard DriveOptical DriveCoolingOS
sure one Megahalems / 120mm x 38mm  varied Windows & Linux 
PowerCase
yes! NZXT Source 530 
  hide details  
Reply
post #45 of 110
well...im upping referance clock and not have that dang message and so far so good.
Custom
(13 items)
 
  
CPUMotherboardGraphicsRAM
AMD Phenom II X4 940 Deneb Biostar TF8200 A2+ Onboard Nvidia Geforce 8200/sli/Geforce GTX 260 G.SKILL 8GB dual ch 
Hard DriveOptical DriveOSPower
160 sata Sony DVD-RW/SAMSUNG 20X DVD Lightscribe Burner Vista Ult 730w kingwin 
Case
Rosewill R6422-P BK Black SGCC Steel ATX 
  hide details  
Reply
Custom
(13 items)
 
  
CPUMotherboardGraphicsRAM
AMD Phenom II X4 940 Deneb Biostar TF8200 A2+ Onboard Nvidia Geforce 8200/sli/Geforce GTX 260 G.SKILL 8GB dual ch 
Hard DriveOptical DriveOSPower
160 sata Sony DVD-RW/SAMSUNG 20X DVD Lightscribe Burner Vista Ult 730w kingwin 
Case
Rosewill R6422-P BK Black SGCC Steel ATX 
  hide details  
Reply
post #46 of 110
and there is that dang warning. at 240 of the cpu frequency i dont know what the deal is with it. the temps were 35c on core 0 and 32c on core 1. It get warmer then that when i have it on auto or even normal. I dont even know where the warning is coming from...and why it only flashes on and off the screen. do i ignore it and continure or where do i go from here?
Edited by akira022 - 6/25/08 at 8:54pm
Custom
(13 items)
 
  
CPUMotherboardGraphicsRAM
AMD Phenom II X4 940 Deneb Biostar TF8200 A2+ Onboard Nvidia Geforce 8200/sli/Geforce GTX 260 G.SKILL 8GB dual ch 
Hard DriveOptical DriveOSPower
160 sata Sony DVD-RW/SAMSUNG 20X DVD Lightscribe Burner Vista Ult 730w kingwin 
Case
Rosewill R6422-P BK Black SGCC Steel ATX 
  hide details  
Reply
Custom
(13 items)
 
  
CPUMotherboardGraphicsRAM
AMD Phenom II X4 940 Deneb Biostar TF8200 A2+ Onboard Nvidia Geforce 8200/sli/Geforce GTX 260 G.SKILL 8GB dual ch 
Hard DriveOptical DriveOSPower
160 sata Sony DVD-RW/SAMSUNG 20X DVD Lightscribe Burner Vista Ult 730w kingwin 
Case
Rosewill R6422-P BK Black SGCC Steel ATX 
  hide details  
Reply
post #47 of 110
well...i did a 10 minute ortho in normal mode...without ocing and temps are holding at 45 on both cores and no warning.
Custom
(13 items)
 
  
CPUMotherboardGraphicsRAM
AMD Phenom II X4 940 Deneb Biostar TF8200 A2+ Onboard Nvidia Geforce 8200/sli/Geforce GTX 260 G.SKILL 8GB dual ch 
Hard DriveOptical DriveOSPower
160 sata Sony DVD-RW/SAMSUNG 20X DVD Lightscribe Burner Vista Ult 730w kingwin 
Case
Rosewill R6422-P BK Black SGCC Steel ATX 
  hide details  
Reply
Custom
(13 items)
 
  
CPUMotherboardGraphicsRAM
AMD Phenom II X4 940 Deneb Biostar TF8200 A2+ Onboard Nvidia Geforce 8200/sli/Geforce GTX 260 G.SKILL 8GB dual ch 
Hard DriveOptical DriveOSPower
160 sata Sony DVD-RW/SAMSUNG 20X DVD Lightscribe Burner Vista Ult 730w kingwin 
Case
Rosewill R6422-P BK Black SGCC Steel ATX 
  hide details  
Reply
post #48 of 110
i did a 12 minute ortho in auto v8temps are holding at 50c on both cores and no warning. so it has to be something im doing or not doing
Custom
(13 items)
 
  
CPUMotherboardGraphicsRAM
AMD Phenom II X4 940 Deneb Biostar TF8200 A2+ Onboard Nvidia Geforce 8200/sli/Geforce GTX 260 G.SKILL 8GB dual ch 
Hard DriveOptical DriveOSPower
160 sata Sony DVD-RW/SAMSUNG 20X DVD Lightscribe Burner Vista Ult 730w kingwin 
Case
Rosewill R6422-P BK Black SGCC Steel ATX 
  hide details  
Reply
Custom
(13 items)
 
  
CPUMotherboardGraphicsRAM
AMD Phenom II X4 940 Deneb Biostar TF8200 A2+ Onboard Nvidia Geforce 8200/sli/Geforce GTX 260 G.SKILL 8GB dual ch 
Hard DriveOptical DriveOSPower
160 sata Sony DVD-RW/SAMSUNG 20X DVD Lightscribe Burner Vista Ult 730w kingwin 
Case
Rosewill R6422-P BK Black SGCC Steel ATX 
  hide details  
Reply
post #49 of 110
i was thinking in my sleep last night and i remembered that when i installed the power supply my +12 plug had only4 prongs instead of 8...the manual gave instructions just to plug it into 1-4 spot. It plugged in with no problems. Would something like that be the cause me error message?
Custom
(13 items)
 
  
CPUMotherboardGraphicsRAM
AMD Phenom II X4 940 Deneb Biostar TF8200 A2+ Onboard Nvidia Geforce 8200/sli/Geforce GTX 260 G.SKILL 8GB dual ch 
Hard DriveOptical DriveOSPower
160 sata Sony DVD-RW/SAMSUNG 20X DVD Lightscribe Burner Vista Ult 730w kingwin 
Case
Rosewill R6422-P BK Black SGCC Steel ATX 
  hide details  
Reply
Custom
(13 items)
 
  
CPUMotherboardGraphicsRAM
AMD Phenom II X4 940 Deneb Biostar TF8200 A2+ Onboard Nvidia Geforce 8200/sli/Geforce GTX 260 G.SKILL 8GB dual ch 
Hard DriveOptical DriveOSPower
160 sata Sony DVD-RW/SAMSUNG 20X DVD Lightscribe Burner Vista Ult 730w kingwin 
Case
Rosewill R6422-P BK Black SGCC Steel ATX 
  hide details  
Reply
post #50 of 110
Thread Starter 
Quote:
Originally Posted by akira022 View Post
i was thinking in my sleep last night and i remembered that when i installed the power supply my +12 plug had only4 prongs instead of 8...the manual gave instructions just to plug it into 1-4 spot. It plugged in with no problems. Would something like that be the cause me error message?
If I am not mistaken there is only one way you can plug into it. And yes it's pins 1-4. This should have nothing to do with the error message. Have you tried using Google to look up more on the error message your seeing?
    
MotherboardGraphicsRAMRAM
TF8200 A2+ Radeon HD 5770 G. Skill G. Skill 
Hard DriveOptical DriveCoolingOS
ST3500418AS Samsung DVDRW Corsair H50 Windows 7 Ultimate x64 
MonitorKeyboardPowerCase
S231HLbid @ 1080p Logitech G110 Antec NeoHE 500 XION Predator 
MouseAudio
Microsoft Intellimouse 3.0 ALC888 , Saitek GH 30 
  hide details  
Reply
    
MotherboardGraphicsRAMRAM
TF8200 A2+ Radeon HD 5770 G. Skill G. Skill 
Hard DriveOptical DriveCoolingOS
ST3500418AS Samsung DVDRW Corsair H50 Windows 7 Ultimate x64 
MonitorKeyboardPowerCase
S231HLbid @ 1080p Logitech G110 Antec NeoHE 500 XION Predator 
MouseAudio
Microsoft Intellimouse 3.0 ALC888 , Saitek GH 30 
  hide details  
Reply
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: AMD - General
Overclock.net › Forums › AMD › AMD - General › Unofficial TF8200 A2+ Thread **Updated 06/27**