Overclock.net › Forums › Intel › Intel CPUs › System wont restart?
New Posts  All Forums:Forum Nav:

System wont restart?

post #1 of 5
Thread Starter 
Slight problem, i've been trying to get 3.2ghz stable for a couple of days now
I finaly thought i'd managed it, passes prime etc temps are ok, boots up and shuts down alright but if I try to restart with either the power button or through windows it doesn't.. It shows the windows is shutting down screen then after that goes black and stays there without powering down at all untill I hold in the power switch.. This doesn't happen at 3.0ghz.

My settings
Q6600 8x400 @ 3.2ghz 1.45v - 1.42v in windows
2x1gb corsair 800mhz 4-4-4-12 2.1v
CPU FSB 1.4v
SPP 1.5v

Any ideas?
post #2 of 5
For how long you run any stability test?Or how you know is stable?Look like is no stable and is no normal what's happening now.You have any screenies for the test?
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
E6850 SLA,G0,@3.7 P5N32 SLi/680iSB=Jing ting/nb=spirit II[1203]bios] MSI 470 GTX[order on his way] 4 gig ocz Reapers pc 8500 
Hard DriveOSMonitorKeyboard
2 WD 250gig 16mb/raid 0\1 WD640 AALS 32MB win xp pro sp3/Windows 7 Beta LCD,22"=Samsung 2MS,226BW,52"samsung LN5A550 Thermaltake xaser 
PowerCaseMouseMouse Pad
oczgamexstream700 wtt x blade/modded Razor deathadder thermaltake gamer pad/led 
  hide details  
Reply
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
E6850 SLA,G0,@3.7 P5N32 SLi/680iSB=Jing ting/nb=spirit II[1203]bios] MSI 470 GTX[order on his way] 4 gig ocz Reapers pc 8500 
Hard DriveOSMonitorKeyboard
2 WD 250gig 16mb/raid 0\1 WD640 AALS 32MB win xp pro sp3/Windows 7 Beta LCD,22"=Samsung 2MS,226BW,52"samsung LN5A550 Thermaltake xaser 
PowerCaseMouseMouse Pad
oczgamexstream700 wtt x blade/modded Razor deathadder thermaltake gamer pad/led 
  hide details  
Reply
post #3 of 5
Thread Starter 
No screens, i'd have to run it again. I only ran prime for 6 hours, OCCT for 2 hours. No errors in prime or OCCT, I should of ran prime longer but I thought it was stableish
I'm having no other probs other than not being able to restart ;l Sometimes it will restart
but mostly not, all my games etc are running fine no lock ups, shut downs or anything.
I've upped the volts to see if that helped i've lowered the volts too, tried different memory timings.. It's really bugging me, I don't want to settle for 3.0ghz
post #4 of 5
Thread Starter 
bump ;] this is driving me nuts.
post #5 of 5
it might be due to a communications error with either a disk or your LAN port it is basically sitting there waiting for a response from and external or internal disk or you LAN card/port to say it has closed correctly .

if due to the frequency you are running on the CPU there is a slight mismatch between it and the PCI bus this might manifest its self in this way .

usually if it is a disk either internal or external it timesout after 2 or 3 mins ,
but if it is a Lan port I have left it 5or 10 mins and then had to power down manually.
This was on a non over clocked m/c & fixed it by replacing the lan card .

I am not saying that is it but it might point you in the right direction
    
CPUMotherboardGraphicsRAM
QX9650 @ 4GHz (10x400)1.40vcore (bios) ASUS P5E3 premium wifi 1GB Asus 8800GT PCI-E 2.0 OCZ 2GB DDR3 PC3-16000 2000MHz Platinum EB Edition 
Hard DriveOptical DriveOSMonitor
1tb SEAGATE SATA II LG BLUERAY WRITER SATA Windows XP SPAC 3 2X 20" DELL 2007FP 
PowerCase
850W Akasa AK-P085FG-BKUK PowerMax Coolermaster RC-1000 V2 Cosmos 
  hide details  
Reply
    
CPUMotherboardGraphicsRAM
QX9650 @ 4GHz (10x400)1.40vcore (bios) ASUS P5E3 premium wifi 1GB Asus 8800GT PCI-E 2.0 OCZ 2GB DDR3 PC3-16000 2000MHz Platinum EB Edition 
Hard DriveOptical DriveOSMonitor
1tb SEAGATE SATA II LG BLUERAY WRITER SATA Windows XP SPAC 3 2X 20" DELL 2007FP 
PowerCase
850W Akasa AK-P085FG-BKUK PowerMax Coolermaster RC-1000 V2 Cosmos 
  hide details  
Reply
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Intel CPUs
Overclock.net › Forums › Intel › Intel CPUs › System wont restart?