New Posts  All Forums:Forum Nav:

Fahmon Says N/A

post #1 of 6
Thread Starter 
Tried changing some of the settings but nothing changed it.
It is updating the percent but not showing ETA, or PPD.

Here is a pic




Thanks,
Justin
Edited by justinjja - 7/1/08 at 7:41pm
Lappy
(13 items)
 
  
CPUMotherboardGraphicsHard Drive
I5 2520M Dell Intel HD3000 Samsung 830 128GB SSD 
OSMonitor
Windows 7 Ultimate LED 
  hide details  
Reply
Lappy
(13 items)
 
  
CPUMotherboardGraphicsHard Drive
I5 2520M Dell Intel HD3000 Samsung 830 128GB SSD 
OSMonitor
Windows 7 Ultimate LED 
  hide details  
Reply
post #2 of 6
Did you point it in the right folder when configuring?
My Gaming System
(13 items)
 
  
CPUMotherboardGraphicsRAM
i7 950 @ 4.0GHz @ 1.25v ASUS P6X58D-E GTX 580 Gskill 1600's 3x2 
Hard DriveOSMonitorKeyboard
2x Corsair F120's in RAID0 Win 7 Ultimate 64bit Apple 30" 2560x1600 microsoft reclusa 
PowerCaseMouse
1000w Corsair antec 1200 razer diamondback 
  hide details  
Reply
My Gaming System
(13 items)
 
  
CPUMotherboardGraphicsRAM
i7 950 @ 4.0GHz @ 1.25v ASUS P6X58D-E GTX 580 Gskill 1600's 3x2 
Hard DriveOSMonitorKeyboard
2x Corsair F120's in RAID0 Win 7 Ultimate 64bit Apple 30" 2560x1600 microsoft reclusa 
PowerCaseMouse
1000w Corsair antec 1200 razer diamondback 
  hide details  
Reply
post #3 of 6
Quote:
Originally Posted by gibsonnova74 View Post
Did you point it in the right folder when configuring?
Yeah, don't point it to the 'Work' Folder if that's what you are doing.
Into the Abyss
(13 items)
 
  
CPUMotherboardGraphicsRAM
Intel Q6700 @ 3.6 Asus P5K Deluxe Wifi eVGA 8800GT KO 4x1GB Tracer PC2-8500 
Hard DriveOptical DriveOSMonitor
2x74GB Raptor+1.5TB Samsung F1s DVD-RW Vista Ultimate x64 Samsung 22" 
KeyboardPowerCaseMouse
M$ Elite FSP Group (Fortron) FX Series FX700-GLN-E Antec 900 (CyberDruid Custom) M$ Elite 
  hide details  
Reply
Into the Abyss
(13 items)
 
  
CPUMotherboardGraphicsRAM
Intel Q6700 @ 3.6 Asus P5K Deluxe Wifi eVGA 8800GT KO 4x1GB Tracer PC2-8500 
Hard DriveOptical DriveOSMonitor
2x74GB Raptor+1.5TB Samsung F1s DVD-RW Vista Ultimate x64 Samsung 22" 
KeyboardPowerCaseMouse
M$ Elite FSP Group (Fortron) FX Series FX700-GLN-E Antec 900 (CyberDruid Custom) M$ Elite 
  hide details  
Reply
post #4 of 6
I have a question, if you restart smp does it go yellow and give you a percentage then when its supposed to go green instead it does that?
post #5 of 6
Green = Working
Yellow = Attaining info
Red = Not working
    
CPUMotherboardGraphicsRAM
X4 965 ASUS M4A79 Deluxe 9800GTx2 2x2G OCZ Reapers 
Hard DriveOptical DriveOSMonitor
500G WD Black LiteOn CD/DVD R/W Win7 64 22'' ws Acer AL2223W 
KeyboardPowerMouse
MS KU462 Natural SS DA750 MS 5 button 
  hide details  
Reply
    
CPUMotherboardGraphicsRAM
X4 965 ASUS M4A79 Deluxe 9800GTx2 2x2G OCZ Reapers 
Hard DriveOptical DriveOSMonitor
500G WD Black LiteOn CD/DVD R/W Win7 64 22'' ws Acer AL2223W 
KeyboardPowerMouse
MS KU462 Natural SS DA750 MS 5 button 
  hide details  
Reply
post #6 of 6
Quote:
Originally Posted by lemans81 View Post
I have a question, if you restart smp does it go yellow and give you a percentage then when its supposed to go green instead it does that?
Usually, when you restart SMP, it starts off yellow, then after a couple of %'s get done, it turns green.
My Gaming System
(13 items)
 
  
CPUMotherboardGraphicsRAM
i7 950 @ 4.0GHz @ 1.25v ASUS P6X58D-E GTX 580 Gskill 1600's 3x2 
Hard DriveOSMonitorKeyboard
2x Corsair F120's in RAID0 Win 7 Ultimate 64bit Apple 30" 2560x1600 microsoft reclusa 
PowerCaseMouse
1000w Corsair antec 1200 razer diamondback 
  hide details  
Reply
My Gaming System
(13 items)
 
  
CPUMotherboardGraphicsRAM
i7 950 @ 4.0GHz @ 1.25v ASUS P6X58D-E GTX 580 Gskill 1600's 3x2 
Hard DriveOSMonitorKeyboard
2x Corsair F120's in RAID0 Win 7 Ultimate 64bit Apple 30" 2560x1600 microsoft reclusa 
PowerCaseMouse
1000w Corsair antec 1200 razer diamondback 
  hide details  
Reply
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Overclock.net Folding@Home Team