Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › cannot connect to server
New Posts  All Forums:Forum Nav:

cannot connect to server - Page 2

post #11 of 26
Quote:
Originally Posted by error10 View Post
I just got work a few minutes ago, after the GPUs being idle for several hours.
post #12 of 26
2 gpus idle for several hours.
Game Machine
(13 items)
 
  
CPUMotherboardGraphicsRAM
E6420 Conroe Gigabyte 965P-DS3 BFG GTX 280 G.Skill 6400 
Hard DriveOSMonitorPower
Raptor XP Pro Big 'ol 21" SONY Artisan CRT Corsair TX750 
Case
Cooler Master 690 
  hide details  
Reply
Game Machine
(13 items)
 
  
CPUMotherboardGraphicsRAM
E6420 Conroe Gigabyte 965P-DS3 BFG GTX 280 G.Skill 6400 
Hard DriveOSMonitorPower
Raptor XP Pro Big 'ol 21" SONY Artisan CRT Corsair TX750 
Case
Cooler Master 690 
  hide details  
Reply
post #13 of 26
yeah single GPU idle for couple hours as well, and that means a lost WU...
SR2 PWNS J00
(22 items)
 
SL4V3
(16 items)
 
 
CPUMotherboardGraphicsRAM
2x intel Xeon X5650 @ 4Ghz Evga SR-2 SLi Evga GTX480s 18GB G.SKill Pi 1600 DDR3 
Hard DriveHard DriveHard DriveOptical Drive
60GB Vertex 3 2TB Western Digital Black 2TB External HDD (USB 2) 22x Sata Bluray/DVD Multi Drive 
CoolingCoolingCoolingCooling
Hardware Labs GTX 360 Radiator EK Supreme HF Copper Danger Den GTX480 Waterblock All Copper Natemandoo SR-2 Solid Copper Waterblock 
CoolingCoolingOSMonitor
Iwaki RD-30 D5 with DCThermo Top Windows 7 Ultimate 3x 24" LG LCDs (16:9) 
KeyboardPowerCaseMouse
Ducky Shine MX-Cherry Black Mechanical Keyboard... 1500W Silver stone Strider Mountain Mods Extended Ascension Horizon Razer Mamba 2012 (wired) 
Mouse PadAudio
Razer XactMat Asus Xonar SXT 
CPUMotherboardGraphicsRAM
intel Q6600 ASUS P5K-E Wifi AMD HD Radeon 6990 4GBs G.skill HZs 
Hard DriveOptical DriveCoolingOS
OCZ vertex 2 LG 22x combo drive Cooler Master hyper 212+ Windows 7 Ultimate x64 
MonitorMonitorKeyboardPower
LG FLATRON L1933TR LG FLATRON L1933TR Logitech G15 rev. 1 Silverstone Decathlon 750W modular PSU 
CaseMouseMouse PadAudio
Thermaltake Armor with 250mm side fan Logitech 2000dpi USB mouse Steel series QcK+ Auzentech X-Fi prelude 
  hide details  
Reply
SR2 PWNS J00
(22 items)
 
SL4V3
(16 items)
 
 
CPUMotherboardGraphicsRAM
2x intel Xeon X5650 @ 4Ghz Evga SR-2 SLi Evga GTX480s 18GB G.SKill Pi 1600 DDR3 
Hard DriveHard DriveHard DriveOptical Drive
60GB Vertex 3 2TB Western Digital Black 2TB External HDD (USB 2) 22x Sata Bluray/DVD Multi Drive 
CoolingCoolingCoolingCooling
Hardware Labs GTX 360 Radiator EK Supreme HF Copper Danger Den GTX480 Waterblock All Copper Natemandoo SR-2 Solid Copper Waterblock 
CoolingCoolingOSMonitor
Iwaki RD-30 D5 with DCThermo Top Windows 7 Ultimate 3x 24" LG LCDs (16:9) 
KeyboardPowerCaseMouse
Ducky Shine MX-Cherry Black Mechanical Keyboard... 1500W Silver stone Strider Mountain Mods Extended Ascension Horizon Razer Mamba 2012 (wired) 
Mouse PadAudio
Razer XactMat Asus Xonar SXT 
CPUMotherboardGraphicsRAM
intel Q6600 ASUS P5K-E Wifi AMD HD Radeon 6990 4GBs G.skill HZs 
Hard DriveOptical DriveCoolingOS
OCZ vertex 2 LG 22x combo drive Cooler Master hyper 212+ Windows 7 Ultimate x64 
MonitorMonitorKeyboardPower
LG FLATRON L1933TR LG FLATRON L1933TR Logitech G15 rev. 1 Silverstone Decathlon 750W modular PSU 
CaseMouseMouse PadAudio
Thermaltake Armor with 250mm side fan Logitech 2000dpi USB mouse Steel series QcK+ Auzentech X-Fi prelude 
  hide details  
Reply
post #14 of 26
Thread Starter 
XMAS DAY!

2 Pcs, side by side, same OS (vista64) one connects, the other is still having the problem. ??
Mine
(13 items)
 
  
CPUMotherboardGraphicsRAM
Q9300 @3.0Ghz Lapped with Blood DFI BloodIron P35-T2RL MSI 9850 Twin Frozr 4Gb Geil DDR2 @960Mhz 
Hard DriveOptical DriveOSMonitor
64Gb SSD, 2.5Tb Mechanical 20x Lite-on DVD-RW Win 7 Pro x64 22" 16:10 LCD @ 1680x1050 
KeyboardPowerCaseMouse
MS Comfort Curve Coolermaster 700W Real Power Thermaltake Soprano MX518 
Mouse Pad
CM Storm 
  hide details  
Reply
Mine
(13 items)
 
  
CPUMotherboardGraphicsRAM
Q9300 @3.0Ghz Lapped with Blood DFI BloodIron P35-T2RL MSI 9850 Twin Frozr 4Gb Geil DDR2 @960Mhz 
Hard DriveOptical DriveOSMonitor
64Gb SSD, 2.5Tb Mechanical 20x Lite-on DVD-RW Win 7 Pro x64 22" 16:10 LCD @ 1680x1050 
KeyboardPowerCaseMouse
MS Comfort Curve Coolermaster 700W Real Power Thermaltake Soprano MX518 
Mouse Pad
CM Storm 
  hide details  
Reply
post #15 of 26
Is this GPU or CPU? Check your firewall/antivirus, make sure its not blocking it. If its a Linux VM, make sure it is set to NAT. I would try reinstalling the client if those doesn't fix the issue.
Mr. Windy
(13 items)
 
  
CPUMotherboardGraphicsRAM
Q9650 Asus Maximus II Formula EVGA GTX 460 8GB OCZ 800Mhz 
Hard DriveOSMonitorPower
2x300 V-Raptor, 2x1TB WD, 2xSegate 320GB Fedora 14 2x Samsung 245BW Corsair 750TX; APC BR1500 
Case
Soldam Windy Altium FC 700 
  hide details  
Reply
Mr. Windy
(13 items)
 
  
CPUMotherboardGraphicsRAM
Q9650 Asus Maximus II Formula EVGA GTX 460 8GB OCZ 800Mhz 
Hard DriveOSMonitorPower
2x300 V-Raptor, 2x1TB WD, 2xSegate 320GB Fedora 14 2x Samsung 245BW Corsair 750TX; APC BR1500 
Case
Soldam Windy Altium FC 700 
  hide details  
Reply
post #16 of 26
Quote:
Originally Posted by tonyhague View Post
XMAS DAY!

2 Pcs, side by side, same OS (vista64) one connects, the other is still having the problem. ??


Quote:
Originally Posted by mortimersnerd View Post
Is this GPU or CPU? Check your firewall/antivirus, make sure its not blocking it. If its a Linux VM, make sure it is set to NAT. I would try reinstalling the client if those doesn't fix the issue.
post #17 of 26
My SMP via VMware isn't connecting to server.
My Gaming System
(13 items)
 
  
CPUMotherboardGraphicsRAM
i7 950 @ 4.0GHz @ 1.25v ASUS P6X58D-E GTX 580 Gskill 1600's 3x2 
Hard DriveOSMonitorKeyboard
2x Corsair F120's in RAID0 Win 7 Ultimate 64bit Apple 30" 2560x1600 microsoft reclusa 
PowerCaseMouse
1000w Corsair antec 1200 razer diamondback 
  hide details  
Reply
My Gaming System
(13 items)
 
  
CPUMotherboardGraphicsRAM
i7 950 @ 4.0GHz @ 1.25v ASUS P6X58D-E GTX 580 Gskill 1600's 3x2 
Hard DriveOSMonitorKeyboard
2x Corsair F120's in RAID0 Win 7 Ultimate 64bit Apple 30" 2560x1600 microsoft reclusa 
PowerCaseMouse
1000w Corsair antec 1200 razer diamondback 
  hide details  
Reply
post #18 of 26
Quote:
Originally Posted by tonyhague View Post
XMAS DAY!

2 Pcs, side by side, same OS (vista64) one connects, the other is still having the problem. ??
Run thru the checklist.

Is this a Multi GPU or SMP Client issue?

Did you disable UAC in windows?

If using the MPI client, did you run install.bat?

Add -smp flag in advanced -additional client parameters?
post #19 of 26
Thread Starter 
digger...
single gpu client
uac disabled or enabled makes no difference
MPI?

mort.
was using comodo av+firewall, uninstalled...still no connection with no AV or firewall!

uninstalled and reinstalled the client..deleted all obviously related files....I want my kids folding!

Can't think of a good excuse for a full os re-install
Mine
(13 items)
 
  
CPUMotherboardGraphicsRAM
Q9300 @3.0Ghz Lapped with Blood DFI BloodIron P35-T2RL MSI 9850 Twin Frozr 4Gb Geil DDR2 @960Mhz 
Hard DriveOptical DriveOSMonitor
64Gb SSD, 2.5Tb Mechanical 20x Lite-on DVD-RW Win 7 Pro x64 22" 16:10 LCD @ 1680x1050 
KeyboardPowerCaseMouse
MS Comfort Curve Coolermaster 700W Real Power Thermaltake Soprano MX518 
Mouse Pad
CM Storm 
  hide details  
Reply
Mine
(13 items)
 
  
CPUMotherboardGraphicsRAM
Q9300 @3.0Ghz Lapped with Blood DFI BloodIron P35-T2RL MSI 9850 Twin Frozr 4Gb Geil DDR2 @960Mhz 
Hard DriveOptical DriveOSMonitor
64Gb SSD, 2.5Tb Mechanical 20x Lite-on DVD-RW Win 7 Pro x64 22" 16:10 LCD @ 1680x1050 
KeyboardPowerCaseMouse
MS Comfort Curve Coolermaster 700W Real Power Thermaltake Soprano MX518 
Mouse Pad
CM Storm 
  hide details  
Reply
post #20 of 26
Quote:
Originally Posted by gibsonnova74 View Post
My SMP via VMware isn't connecting to server.
How long ago did you see this issue? I got a SMP WU 8 hours ago. I'll have another one finished in 5 hours, I should be able to see then. Anyone else have this issue?
Mr. Windy
(13 items)
 
  
CPUMotherboardGraphicsRAM
Q9650 Asus Maximus II Formula EVGA GTX 460 8GB OCZ 800Mhz 
Hard DriveOSMonitorPower
2x300 V-Raptor, 2x1TB WD, 2xSegate 320GB Fedora 14 2x Samsung 245BW Corsair 750TX; APC BR1500 
Case
Soldam Windy Altium FC 700 
  hide details  
Reply
Mr. Windy
(13 items)
 
  
CPUMotherboardGraphicsRAM
Q9650 Asus Maximus II Formula EVGA GTX 460 8GB OCZ 800Mhz 
Hard DriveOSMonitorPower
2x300 V-Raptor, 2x1TB WD, 2xSegate 320GB Fedora 14 2x Samsung 245BW Corsair 750TX; APC BR1500 
Case
Soldam Windy Altium FC 700 
  hide details  
Reply
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Overclock.net Folding@Home Team
Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › cannot connect to server