Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › Can't get work packet?
New Posts  All Forums:Forum Nav:

Can't get work packet?

post #1 of 5
Thread Starter 
I fold every time I go to bed, but last night my net went out for some strange reason, and now I get this.

[11:11:40] + Attempting to get work packet
[11:11:40] - Connecting to assignment server
[11:11:40] - Successful: assigned to (171.67.108.11).
[11:11:40] + News From Folding@Home: GPU folding beta
[11:11:41] Loaded queue successfully.
[11:11:41] + Could not connect to Work Server
[11:11:41] - Attempt #4 to get work failed, and no other work to do.
Waiting before retry.

tried with firewall turned off, everything, ima restart in a sec to see if that does it.
Red Cube
(16 items)
 
  
CPUMotherboardGraphicsRAM
skylake i6600 MSI B150 Mortar XFX R9 380 4GB XXX 16 GB G Skill 
Hard DriveHard DriveHard DriveOS
250 GB Samsung 850 Evo SSD WD Caviar Black 500 GB Seagate 7200.11 1 TB Windows 10 Pro 64 bit 
MonitorMonitorKeyboardPower
NEC AccuSync LCD2223WXM TCL Roku 32" Razer Black Widow SeaSonic 550W Modular 
CaseMouseMouse PadAudio
Cuboid Red G502 SteelSeries QCK Turtle Beach x32 
  hide details  
Reply
Red Cube
(16 items)
 
  
CPUMotherboardGraphicsRAM
skylake i6600 MSI B150 Mortar XFX R9 380 4GB XXX 16 GB G Skill 
Hard DriveHard DriveHard DriveOS
250 GB Samsung 850 Evo SSD WD Caviar Black 500 GB Seagate 7200.11 1 TB Windows 10 Pro 64 bit 
MonitorMonitorKeyboardPower
NEC AccuSync LCD2223WXM TCL Roku 32" Razer Black Widow SeaSonic 550W Modular 
CaseMouseMouse PadAudio
Cuboid Red G502 SteelSeries QCK Turtle Beach x32 
  hide details  
Reply
post #2 of 5
Quote:
Originally Posted by DaMirrorLink View Post
I fold every time I go to bed, but last night my net went out for some strange reason, and now I get this.

[11:11:40] + Attempting to get work packet
[11:11:40] - Connecting to assignment server
[11:11:40] - Successful: assigned to (171.67.108.11).
[11:11:40] + News From Folding@Home: GPU folding beta
[11:11:41] Loaded queue successfully.
[11:11:41] + Could not connect to Work Server
[11:11:41] - Attempt #4 to get work failed, and no other work to do.
Waiting before retry.

tried with firewall turned off, everything, ima restart in a sec to see if that does it.
Getting the same thing on some, ones down.
    
CPUMotherboardGraphicsRAM
Core i7 920 C0 3.6 w/1.28 vcore ASUS P6X58D Premium 3 x GTX 275 12 gb Ballistix tracers 
Hard DriveOSMonitorKeyboard
750gb seagate Win7 pro 64bit 4 monitor(3 24 in., 1 17 in.) saitek eclipse II 
PowerCase
Corsair 850w Lian Li PC-G75B 
  hide details  
Reply
    
CPUMotherboardGraphicsRAM
Core i7 920 C0 3.6 w/1.28 vcore ASUS P6X58D Premium 3 x GTX 275 12 gb Ballistix tracers 
Hard DriveOSMonitorKeyboard
750gb seagate Win7 pro 64bit 4 monitor(3 24 in., 1 17 in.) saitek eclipse II 
PowerCase
Corsair 850w Lian Li PC-G75B 
  hide details  
Reply
post #3 of 5
Thread Starter 
It's working now after a restart!

It took a min to get one, but it got one!

or at least it says its working lol
Red Cube
(16 items)
 
  
CPUMotherboardGraphicsRAM
skylake i6600 MSI B150 Mortar XFX R9 380 4GB XXX 16 GB G Skill 
Hard DriveHard DriveHard DriveOS
250 GB Samsung 850 Evo SSD WD Caviar Black 500 GB Seagate 7200.11 1 TB Windows 10 Pro 64 bit 
MonitorMonitorKeyboardPower
NEC AccuSync LCD2223WXM TCL Roku 32" Razer Black Widow SeaSonic 550W Modular 
CaseMouseMouse PadAudio
Cuboid Red G502 SteelSeries QCK Turtle Beach x32 
  hide details  
Reply
Red Cube
(16 items)
 
  
CPUMotherboardGraphicsRAM
skylake i6600 MSI B150 Mortar XFX R9 380 4GB XXX 16 GB G Skill 
Hard DriveHard DriveHard DriveOS
250 GB Samsung 850 Evo SSD WD Caviar Black 500 GB Seagate 7200.11 1 TB Windows 10 Pro 64 bit 
MonitorMonitorKeyboardPower
NEC AccuSync LCD2223WXM TCL Roku 32" Razer Black Widow SeaSonic 550W Modular 
CaseMouseMouse PadAudio
Cuboid Red G502 SteelSeries QCK Turtle Beach x32 
  hide details  
Reply
post #4 of 5
An assignment server is down, and probably one is backlogged so sometimes you'll get one, Mine are doing just that , I get a wu every once in awhile now, mostly not though.

EDIT; all good now...
Edited by markt - 12/21/08 at 5:45am
    
CPUMotherboardGraphicsRAM
Core i7 920 C0 3.6 w/1.28 vcore ASUS P6X58D Premium 3 x GTX 275 12 gb Ballistix tracers 
Hard DriveOSMonitorKeyboard
750gb seagate Win7 pro 64bit 4 monitor(3 24 in., 1 17 in.) saitek eclipse II 
PowerCase
Corsair 850w Lian Li PC-G75B 
  hide details  
Reply
    
CPUMotherboardGraphicsRAM
Core i7 920 C0 3.6 w/1.28 vcore ASUS P6X58D Premium 3 x GTX 275 12 gb Ballistix tracers 
Hard DriveOSMonitorKeyboard
750gb seagate Win7 pro 64bit 4 monitor(3 24 in., 1 17 in.) saitek eclipse II 
PowerCase
Corsair 850w Lian Li PC-G75B 
  hide details  
Reply
post #5 of 5
Quote:
Originally Posted by markt View Post
An assignment server is down, and probably one is backlogged so sometimes you'll get one, Mine are doing just that , I get a wu every once in awhile now, mostly not though.

EDIT; all good now...
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Overclock.net Folding@Home Team
Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › Can't get work packet?