Overclock.net › Forums › AMD › AMD CPUs › 3200+ Problems
New Posts  All Forums:Forum Nav:

3200+ Problems - Page 2

post #11 of 31
Quote:
Originally Posted by RaCeR123
sorry for doing another thread but my other one died.
i wondering why I can't push my Processor any higher than 2.4 ghz.
screens are below.
I have HTT at 4.
how come i can't push it any higher?
it boots at 2.5 but it crashes and prime95 has errors right away.
could my memory throw me off that much?
also how can i put a divider into my memory?
will the divider help any?
check ya other thread, i put a little quide in there for you. follow that and see what happens, but bear in mind that was on a older mobo with different chipset.
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
X2 3800 ALBATRON KM51PV M-ATX Gainward 7900GT 512MB Team Group PC4K 2GB 
Hard DriveOSMonitorKeyboard
4 x 250GB That is me. 19" LCD WOLF CLAW V2 
PowerCaseMouse
Silverstone Grunt Aspire X-QPACK The trigger machanism 
  hide details  
Reply
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
X2 3800 ALBATRON KM51PV M-ATX Gainward 7900GT 512MB Team Group PC4K 2GB 
Hard DriveOSMonitorKeyboard
4 x 250GB That is me. 19" LCD WOLF CLAW V2 
PowerCaseMouse
Silverstone Grunt Aspire X-QPACK The trigger machanism 
  hide details  
Reply
post #12 of 31
Thread Starter 
i have it in 250fsb x 10 but when i ran prime95 i got this error what does this mean?
FATAL ERROR: Rounding was 0.5, expected less than 0.4
Hardware failure detected, consult stress.txt file.
Torture Test ran 0 minutes - 1 error, 0 warnings
Execution halted.

what can i do?
post #13 of 31
Thread Starter 
Quote:
Originally Posted by tuchan
check ya other thread, i put a little quide in there for you. follow that and see what happens, but bear in mind that was on a older mobo with different chipset.
i tried to follow what you wrote but for some reason i can not change anything in core center. all i can adjust is the fan speed. or overclock as liteunant or commander etc. but i can not up them bymyself.
post #14 of 31
Quote:
Originally Posted by RaCeR123
i have it in 250fsb x 10 but when i ran prime95 i got this error what does this mean?
FATAL ERROR: Rounding was 0.5, expected less than 0.4
Hardware failure detected, consult stress.txt file.
Torture Test ran 0 minutes - 1 error, 0 warnings
Execution halted.

what can i do?
ya memory is not stable then, slow it down put a divider on it to say 166, what is it running at now anyway, cpu_z?
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
X2 3800 ALBATRON KM51PV M-ATX Gainward 7900GT 512MB Team Group PC4K 2GB 
Hard DriveOSMonitorKeyboard
4 x 250GB That is me. 19" LCD WOLF CLAW V2 
PowerCaseMouse
Silverstone Grunt Aspire X-QPACK The trigger machanism 
  hide details  
Reply
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
X2 3800 ALBATRON KM51PV M-ATX Gainward 7900GT 512MB Team Group PC4K 2GB 
Hard DriveOSMonitorKeyboard
4 x 250GB That is me. 19" LCD WOLF CLAW V2 
PowerCaseMouse
Silverstone Grunt Aspire X-QPACK The trigger machanism 
  hide details  
Reply
post #15 of 31
Thread Starter 
i changed it to 166 and cpu says cpu/12. should i lower it to 133??
edit: i got error running it at 166.
i can't boot at 200.
post #16 of 31
Quote:
Originally Posted by RaCeR123
i tried to follow what you wrote but for some reason i can not change anything in core center. all i can adjust is the fan speed. or overclock as liteunant or commander etc. but i can not up them bymyself.
you jmust have a different type to what I have then, my version has all sorts of settings and u can do all the overclocking from there if need be, download the latest version or maybe corecenter for your mobo doesnt support it maybe, get clockgen instead and try and use that,http://www.cpuid.com/clockgen.php
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
X2 3800 ALBATRON KM51PV M-ATX Gainward 7900GT 512MB Team Group PC4K 2GB 
Hard DriveOSMonitorKeyboard
4 x 250GB That is me. 19" LCD WOLF CLAW V2 
PowerCaseMouse
Silverstone Grunt Aspire X-QPACK The trigger machanism 
  hide details  
Reply
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
X2 3800 ALBATRON KM51PV M-ATX Gainward 7900GT 512MB Team Group PC4K 2GB 
Hard DriveOSMonitorKeyboard
4 x 250GB That is me. 19" LCD WOLF CLAW V2 
PowerCaseMouse
Silverstone Grunt Aspire X-QPACK The trigger machanism 
  hide details  
Reply
post #17 of 31
Quote:
Originally Posted by RaCeR123
i changed it to 166 and cpu says cpu/12. should i lower it to 133??
edit: i got error running it at 166.
i can't boot at 200.
yes 133 try that and see what speed ya ram is running at then, maybe try and keep it under 200mhz (ddr400) for now for stability.
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
X2 3800 ALBATRON KM51PV M-ATX Gainward 7900GT 512MB Team Group PC4K 2GB 
Hard DriveOSMonitorKeyboard
4 x 250GB That is me. 19" LCD WOLF CLAW V2 
PowerCaseMouse
Silverstone Grunt Aspire X-QPACK The trigger machanism 
  hide details  
Reply
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
X2 3800 ALBATRON KM51PV M-ATX Gainward 7900GT 512MB Team Group PC4K 2GB 
Hard DriveOSMonitorKeyboard
4 x 250GB That is me. 19" LCD WOLF CLAW V2 
PowerCaseMouse
Silverstone Grunt Aspire X-QPACK The trigger machanism 
  hide details  
Reply
post #18 of 31
Thread Starter 
k i went down to 133 and got the same error again? is it just the max that my memory can handle?
post #19 of 31
You may be getting held back by the RAM. It should take 2.8v safely but it surelly will need a divider. Have you tried setting it to 133 or 166 MHz vs the default 200MHz?
    
CPUMotherboardGraphicsRAM
X4 965 ASUS M4A79 Deluxe 9800GTx2 2x2G OCZ Reapers 
Hard DriveOptical DriveOSMonitor
500G WD Black LiteOn CD/DVD R/W Win7 64 22'' ws Acer AL2223W 
KeyboardPowerMouse
MS KU462 Natural SS DA750 MS 5 button 
  hide details  
Reply
    
CPUMotherboardGraphicsRAM
X4 965 ASUS M4A79 Deluxe 9800GTx2 2x2G OCZ Reapers 
Hard DriveOptical DriveOSMonitor
500G WD Black LiteOn CD/DVD R/W Win7 64 22'' ws Acer AL2223W 
KeyboardPowerMouse
MS KU462 Natural SS DA750 MS 5 button 
  hide details  
Reply
post #20 of 31
Quote:
Originally Posted by RaCeR123
k i went down to 133 and got the same error again? is it just the max that my memory can handle?
what speed is it running at, check cpu-z
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
X2 3800 ALBATRON KM51PV M-ATX Gainward 7900GT 512MB Team Group PC4K 2GB 
Hard DriveOSMonitorKeyboard
4 x 250GB That is me. 19" LCD WOLF CLAW V2 
PowerCaseMouse
Silverstone Grunt Aspire X-QPACK The trigger machanism 
  hide details  
Reply
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
X2 3800 ALBATRON KM51PV M-ATX Gainward 7900GT 512MB Team Group PC4K 2GB 
Hard DriveOSMonitorKeyboard
4 x 250GB That is me. 19" LCD WOLF CLAW V2 
PowerCaseMouse
Silverstone Grunt Aspire X-QPACK The trigger machanism 
  hide details  
Reply
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: AMD CPUs
Overclock.net › Forums › AMD › AMD CPUs › 3200+ Problems