Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › Team Competition › Original Folding Teams › Team Folders Inc. (No members needed)
New Posts  All Forums:Forum Nav:

Team Folders Inc. (No members needed) - Page 46

post #451 of 3773
Quote:
Originally Posted by shajbot
Alright guys, I'm just returned from the camp. It was pretty awesome though, another camp later this month coming up!

Hey cowboyzkickazz, appreciated that man, I just noticed you guys up 2nd q1 this month, good start man! Keep up the great work.

Team Folders Inc, thanks a lot for being who you are, we're climbing up firm and steady, guaranteed to have big success in the future. Good job and keep it up

Take care and fold on, and Peroxide have fun at camp man, later.
Hi shajbot,

Welcome back! Man you're doing great in the folding arena!! You'll be in the top 250 real soon...

Our team seems to be doing good as well. We may not win, but boy do we post a lot here in this thread. No other team can top that!!

Take care and good luck on your next camp! :-)
post #452 of 3773
Got back from my dads, wow ranked 127 now. Pretty soon ill be in the top 100 also.
New One
(13 items)
 
  
CPUMotherboardGraphicsRAM
Athlon 2 x250 ASUS M3A78 Asus 4830 - Worst cooling ever. 2X2 ddr2 800 G.Skillz 
Hard DriveOSPower
Seagate 250 Sata WD 500 Windows Vista Ultimate 64 bit OCZ Modxtream 500w mod. 
  hide details  
Reply
New One
(13 items)
 
  
CPUMotherboardGraphicsRAM
Athlon 2 x250 ASUS M3A78 Asus 4830 - Worst cooling ever. 2X2 ddr2 800 G.Skillz 
Hard DriveOSPower
Seagate 250 Sata WD 500 Windows Vista Ultimate 64 bit OCZ Modxtream 500w mod. 
  hide details  
Reply
post #453 of 3773
Quote:
Originally Posted by cappy
Got back from my dads, wow ranked 127 now. Pretty soon ill be in the top 100 also.
Hi cappy,

Did you have a good time at your Dad's?? As for the rankings... You and shajbot are moving up quickly... I think shajbot passed LBN the other day as well... He's 281 and LBN is now 307... peroxide is 190 and solidly in the top 200. I check the "future" results and in about a year, we'll be in the top 100, with peroxide at 124... How sweet is that???

I do have some bad and good news... Seems the 5 year old 120GB WD hard drive crashed last night or early this morning... But is did download a WU before it died though. Trying to re-start it, gets nothing. Went down to Muskegon and Circuit City and bought a new internal 120GB WD hard drive. But the down side is that the program "data lifeguard" from WD can't extract any data or check it. So one of my P4 rigs is down until tomorrow when the local computer shop opens. They've worked miracles for me before. In the meantime, I put the XP1600 back into my name for folding.

I'll PM taeric and let him know as well... I don't think he checks these threads, but if you do taeric.. be advised that my cpu numbers will reflect 4. I'll let you know when things are back to "normal"...

Take care, :-)
post #454 of 3773
Hey 455buick,

Have you put that hard drive to that computer yet? Because I maybe able to help you recover that drive!
Of A Down Redux
(13 items)
 
  
CPUMotherboardGraphicsRAM
E4300 @ 3.0Ghz GIGABYTE GA-P35-DS3L VisionTek HD4850 Corsair XMS2 2GB DDR2 
Hard DriveOptical DriveOSMonitor
WD320 + WD400 HP DVD burner Windows XP PRO Samsung 226BW 22" 
KeyboardPowerCaseMouse
Generic Hp keyboard FSP 450W + TT 430W Antec 3000B MX518 
Mouse Pad
Staples' 
  hide details  
Reply
Of A Down Redux
(13 items)
 
  
CPUMotherboardGraphicsRAM
E4300 @ 3.0Ghz GIGABYTE GA-P35-DS3L VisionTek HD4850 Corsair XMS2 2GB DDR2 
Hard DriveOptical DriveOSMonitor
WD320 + WD400 HP DVD burner Windows XP PRO Samsung 226BW 22" 
KeyboardPowerCaseMouse
Generic Hp keyboard FSP 450W + TT 430W Antec 3000B MX518 
Mouse Pad
Staples' 
  hide details  
Reply
post #455 of 3773
Quote:
Originally Posted by shajbot
Hey 455buick,

Have you put that hard drive to that computer yet? Because I maybe able to help you recover that drive!
Hi shajbot,

I took it to the local computer store here. I know the owners real well. Seems the motor is hit and miss. The owner, Troy, will try his luck... He told me he has some special "tricks", and they've worked before. I hope they work now!

As for folding. I did the best I could over the weekend. My daily average is at 390 or so. Soloz2 of team TOFTOF will pass me this week for good! and Edge will be right behind him. Oh well...

Team 37726 is doing great and with your help Team_Folders_Inc is moving up as well.. We're in 484th place. That's a 61+ gainer. Maybe we can catch amishoverclocker this week??
I have an p1809 going out today...

Take care and see ya, :-)
post #456 of 3773
Okay boys got my hard drive back today...

According to my buddy Troy, all of the data was saved and the drive cloned and copied. I'll wait until the XP1600 finishes the WU it's working on before I change over. Besides I've got to re-assemble everything and check things out tomorrow..
I'm tried right now, so good night to all...
post #457 of 3773
Good news about the drive. I'm glad you didn't lose all of that data, as that would not have been good. It was a WD drive, right? Have you checked to see if it still has a warranty, or is it the cheap line that only had one year on it?
post #458 of 3773
Hey buick, glad you have your hard drive back (and the data) wholely. WD drives are actually pretty good. My old one been running for like almost 5 years, and still running.

Another issue here, is it just me or standford site acted up today again? I left my computer uploading WU this morning before I went to school and now, while I'm at school, checking standford site and it still reporting of the same stat as I saw yesterday...
Of A Down Redux
(13 items)
 
  
CPUMotherboardGraphicsRAM
E4300 @ 3.0Ghz GIGABYTE GA-P35-DS3L VisionTek HD4850 Corsair XMS2 2GB DDR2 
Hard DriveOptical DriveOSMonitor
WD320 + WD400 HP DVD burner Windows XP PRO Samsung 226BW 22" 
KeyboardPowerCaseMouse
Generic Hp keyboard FSP 450W + TT 430W Antec 3000B MX518 
Mouse Pad
Staples' 
  hide details  
Reply
Of A Down Redux
(13 items)
 
  
CPUMotherboardGraphicsRAM
E4300 @ 3.0Ghz GIGABYTE GA-P35-DS3L VisionTek HD4850 Corsair XMS2 2GB DDR2 
Hard DriveOptical DriveOSMonitor
WD320 + WD400 HP DVD burner Windows XP PRO Samsung 226BW 22" 
KeyboardPowerCaseMouse
Generic Hp keyboard FSP 450W + TT 430W Antec 3000B MX518 
Mouse Pad
Staples' 
  hide details  
Reply
post #459 of 3773
Quote:
Originally Posted by laboitenoire
Good news about the drive. I'm glad you didn't lose all of that data, as that would not have been good. It was a WD drive, right? Have you checked to see if it still has a warranty, or is it the cheap line that only had one year on it?
Hi LBN,

Long time no see... Glad you stopped by. As for the hard drive. It was a 6 year old 120GB WD, so no warranty. It was one of the "old" ones with only a 2mb cache on it. The new one is also 120GB, but with the 8mb cache... and only $79.99 with $10.00 rebate...
Man when I purchased the old one it cost me over $250.00!!! Things have gotten really cheap these days, except gasoline...

Take care, :-)
post #460 of 3773
Quote:
Originally Posted by shajbot
Hey buick, glad you have your hard drive back (and the data) wholely. WD drives are actually pretty good. My old one been running for like almost 5 years, and still running.

Another issue here, is it just me or standford site acted up today again? I left my computer uploading WU this morning before I went to school and now, while I'm at school, checking standford site and it still reporting of the same stat as I saw yesterday...
Hi shajbot,

Yeah, I noticed that too.. The site seems to have more trouble these days. I'm not sure it's because so many people are folding or because of summer and the student help is not there. Hang in there. When I get WU's that hang like that. I find the little icon, click on it and then quit the process. I immediately then try and re-start the WU. Sometimes that works and a few times it does not.

If it does not, then I've quit the WU again and visit the Stanford site and reload or download the client that your using. Either the graphical or console. When the download completes, it will find the WU in question or the status thereof and re-start. This operation as worked many times for me in the past. Sometimes the server that the WU is trying to access is down. By quitting and re-starting, it seems to re-establish itself or connect to another server. In either case. As long as you have not deleted the FAH files, it will find them and re-start...

BTW - one of my folding rigs to Team_Folders_Inc has to download in console mode and then I manually re-start the graphical client. It has worked everytime. The downside is that I have to manually quit, upload and download a new WU... It's kinda a pain, but no body has been able to tell me why this one rig (XP1800) has to do it this way. All of the settings for connections, antivirus, firewall, router, etc are the same as the other 3 rigs in my house... GO figure. Not even the boys over on the Stanford site with all of the FAH log data I posted can figure it out. Must be some little glitch somewhere.

I hope this helped, :-)
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Original Folding Teams
Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › Team Competition › Original Folding Teams › Team Folders Inc. (No members needed)