Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › Collection server down ?
New Posts  All Forums:Forum Nav:

Collection server down ?

post #1 of 3
Thread Starter 
Quote:
[01:46:39] Loaded queue successfully.
[01:46:39] - Preparing to get new work unit...
[01:46:39] Project: 6065 (Run 0, Clone 74, Gen 32)
[01:46:39] Cleaning up work directory
[01:46:39] + Attempting to get work packet
[01:46:39] + Attempting to send results [June 11 01:46:39 UTC]
[01:46:39] Passkey found
[01:46:39] - Connecting to assignment server
[01:46:39] + No appropriate work server was available; will try again in a bit.
[01:46:39] + Couldn't get work instructions.
[01:46:39] - Attempt #1 to get work failed, and no other work to do.
Waiting before retry.
[01:46:40] - Couldn't send HTTP request to server
[01:46:40] + Could not connect to Work Server (results)
[01:46:40] (171.64.65.54:8080)
[01:46:40] + Retrying using alternative port
[01:46:41] - Couldn't send HTTP request to server
[01:46:41] + Could not connect to Work Server (results)
[01:46:41] (171.64.65.54:80)
[01:46:41] - Error: Could not transmit unit 06 (completed June 11) to work server.
[01:46:41] + Attempting to send results [June 11 01:46:41 UTC]
[01:46:42] - Couldn't send HTTP request to server
[01:46:42] (Got status 503)
[01:46:42] + Could not connect to Work Server (results)
[01:46:42] (171.67.108.25:8080)
[01:46:42] + Retrying using alternative port
[01:46:42] - Couldn't send HTTP request to server
[01:46:42] (Got status 503)
[01:46:42] + Could not connect to Work Server (results)
[01:46:42] (171.67.108.25:80)
[01:46:42] Could not transmit unit 06 to Collection server; keeping in queue.
[01:46:47] + Attempting to get work packet
[01:46:47] Passkey found
[01:46:47] - Connecting to assignment server
[01:46:47] + No appropriate work server was available; will try again in a bit.
[01:46:47] + Couldn't get work instructions.
[01:46:47] - Attempt #2 to get work failed, and no other work to do.
Was folding before I went to homedepot is it down?
    
CPUMotherboardGraphicsRAM
2500k ASUS P8P67 WS Revolution 2 x Asus GTX470 900/1800/1700 Corsair Vengence 8gb 
Hard DriveOSMonitorPower
120gb ssd, 4 x 1TB F3's Raid 0, 2TB F4 Backup Windows 7 Catleap 27 1440p Enermax Revolution 1050w 
Case
Case Labs M8 with pedestal  
  hide details  
Reply
    
CPUMotherboardGraphicsRAM
2500k ASUS P8P67 WS Revolution 2 x Asus GTX470 900/1800/1700 Corsair Vengence 8gb 
Hard DriveOSMonitorPower
120gb ssd, 4 x 1TB F3's Raid 0, 2TB F4 Backup Windows 7 Catleap 27 1440p Enermax Revolution 1050w 
Case
Case Labs M8 with pedestal  
  hide details  
Reply
post #2 of 3
I'm on the east coast working fine here!
Never Complete
(13 items)
 
  
CPUMotherboardGraphicsRAM
Phenom II x4 945 AsRock M3a770de EVGA gtx570 hd ds 6gb Crucial ddr3 1066 
Hard DriveOptical DriveOSMonitor
500gb Seagate Barracuda Lg dvdrw x24 Windows 7 Premium Vizio 26'' 1080p 
KeyboardPowerCaseMouse
Saitek Cyborg OCZ Fatal1ty 550w Haf 922 Razer Death Adder 
  hide details  
Reply
Never Complete
(13 items)
 
  
CPUMotherboardGraphicsRAM
Phenom II x4 945 AsRock M3a770de EVGA gtx570 hd ds 6gb Crucial ddr3 1066 
Hard DriveOptical DriveOSMonitor
500gb Seagate Barracuda Lg dvdrw x24 Windows 7 Premium Vizio 26'' 1080p 
KeyboardPowerCaseMouse
Saitek Cyborg OCZ Fatal1ty 550w Haf 922 Razer Death Adder 
  hide details  
Reply
post #3 of 3
I am on the east coast also, and I am getting the same thing.

I have restart both the client and my PC a few times, but I am not not download a WU.

EDIT: Good, it is back up again!
Edited by Vibe21 - 6/10/10 at 8:32pm
     
CPUMotherboardGraphicsRAM
i7 3820 X79 Sabertooth Sapphire HD 7970's CrossfireX 16GB DDR3 1866 Corsair 
Hard DriveHard DriveCoolingOS
120GB Vertex3 WD1TBx2 RAID 0 Corsair H100 Windows 7 Home x64 
MonitorPowerCaseAudio
Acer H243H X 3 for Eyefinity Corsair AX850 Corsair 500r X-Fi Bravura 7.1  
CPUMotherboardGraphicsRAM
i7 930 @ 3.80 w/HT on  P6X58D Premium  HD 5770 6GB DDR3 1600 Corsair  
Hard DriveCoolingMonitorPower
scrounging for one Corsair H50 Acer H243H Corsair TX850 
Case
Cool Master 690II Adv 
CPUMotherboardGraphicsRAM
q6600 Gigabyte EP35C-DS3R Nvida 8800 GTS Corsair 4GB  
Hard DriveOSPower
western digital  windows 7 64-bit Corsair 650 
  hide details  
Reply
     
CPUMotherboardGraphicsRAM
i7 3820 X79 Sabertooth Sapphire HD 7970's CrossfireX 16GB DDR3 1866 Corsair 
Hard DriveHard DriveCoolingOS
120GB Vertex3 WD1TBx2 RAID 0 Corsair H100 Windows 7 Home x64 
MonitorPowerCaseAudio
Acer H243H X 3 for Eyefinity Corsair AX850 Corsair 500r X-Fi Bravura 7.1  
CPUMotherboardGraphicsRAM
i7 930 @ 3.80 w/HT on  P6X58D Premium  HD 5770 6GB DDR3 1600 Corsair  
Hard DriveCoolingMonitorPower
scrounging for one Corsair H50 Acer H243H Corsair TX850 
Case
Cool Master 690II Adv 
CPUMotherboardGraphicsRAM
q6600 Gigabyte EP35C-DS3R Nvida 8800 GTS Corsair 4GB  
Hard DriveOSPower
western digital  windows 7 64-bit Corsair 650 
  hide details  
Reply
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Overclock.net Folding@Home Team
Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › Collection server down ?