Overclock.net › Forums › AMD › AMD - General › stability!
New Posts  All Forums:Forum Nav:

stability!

post #1 of 5
Thread Starter 
I use Prime95 to test stability on my system. After 4 test I always get the same result. one of the instance (CPU1) always cras after exactly 7hrs 16 minute. The other instance still running... Does that mean that one of the core is stable and the other isn't??? Or both are unstable or 7 hour is enought to say that it is stable... Exept of Prime05 I have no proble at all....
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
Amd X2 4400 A8N32-sli 8800gt EVGA SsC 2GB OCZ Plat. EB PC4000 
Hard DriveOptical DriveOSMonitor
36GB Raptor(Raid0) + 74GB Raptor + 250GB WD Plextar SATA DVD Writer XP SP2 Samsung SyncMaster 206BW 
KeyboardPowerCaseMouse
Saytech Eclipse Enermax noiseTaker 600sli CM Stacker 830 Razor Copperhead 
Mouse Pad
Razor Mantis Control 
  hide details  
Reply
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
Amd X2 4400 A8N32-sli 8800gt EVGA SsC 2GB OCZ Plat. EB PC4000 
Hard DriveOptical DriveOSMonitor
36GB Raptor(Raid0) + 74GB Raptor + 250GB WD Plextar SATA DVD Writer XP SP2 Samsung SyncMaster 206BW 
KeyboardPowerCaseMouse
Saytech Eclipse Enermax noiseTaker 600sli CM Stacker 830 Razor Copperhead 
Mouse Pad
Razor Mantis Control 
  hide details  
Reply
post #2 of 5
One core isn't stable. Try increasing your voltage one notch if your temps can handle it and try again.
Elite
(13 items)
 
  
CPUMotherboardGraphicsRAM
IBM PPC Triple core @ 3.2GHz Custom ATi Xenos 10MB 
Hard DriveOptical DriveOSMonitor
120GB DVD ROM XBox 360 Dashboard Dell 24" 2405FPW 
PowerCase
Big Honkin One Black 
  hide details  
Reply
Elite
(13 items)
 
  
CPUMotherboardGraphicsRAM
IBM PPC Triple core @ 3.2GHz Custom ATi Xenos 10MB 
Hard DriveOptical DriveOSMonitor
120GB DVD ROM XBox 360 Dashboard Dell 24" 2405FPW 
PowerCase
Big Honkin One Black 
  hide details  
Reply
post #3 of 5
Thread Starter 
I'm actualy tring that right now... I have Prime95 running at home with 1.5v, I,ll see tonight the results. But at 1,5v my CPU temps doesn't even break th e50 celcius with the stock cooler
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
Amd X2 4400 A8N32-sli 8800gt EVGA SsC 2GB OCZ Plat. EB PC4000 
Hard DriveOptical DriveOSMonitor
36GB Raptor(Raid0) + 74GB Raptor + 250GB WD Plextar SATA DVD Writer XP SP2 Samsung SyncMaster 206BW 
KeyboardPowerCaseMouse
Saytech Eclipse Enermax noiseTaker 600sli CM Stacker 830 Razor Copperhead 
Mouse Pad
Razor Mantis Control 
  hide details  
Reply
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
Amd X2 4400 A8N32-sli 8800gt EVGA SsC 2GB OCZ Plat. EB PC4000 
Hard DriveOptical DriveOSMonitor
36GB Raptor(Raid0) + 74GB Raptor + 250GB WD Plextar SATA DVD Writer XP SP2 Samsung SyncMaster 206BW 
KeyboardPowerCaseMouse
Saytech Eclipse Enermax noiseTaker 600sli CM Stacker 830 Razor Copperhead 
Mouse Pad
Razor Mantis Control 
  hide details  
Reply
post #4 of 5
Thread Starter 
With 1.5v Prime95 failed on 1 core after only 22 minutes. But ran 6 hour on the other core with no errors...??? strange... I think that maybe I've been unlucky and get a crappy chip that can't handle a 200mhz overclock . it's been a mouth that i'm posting all my problem and tried all imaginable setting but nothings work you guy help me a lot but now I think it's time to accept that I won't get this thing work over 2.4ghz....
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
Amd X2 4400 A8N32-sli 8800gt EVGA SsC 2GB OCZ Plat. EB PC4000 
Hard DriveOptical DriveOSMonitor
36GB Raptor(Raid0) + 74GB Raptor + 250GB WD Plextar SATA DVD Writer XP SP2 Samsung SyncMaster 206BW 
KeyboardPowerCaseMouse
Saytech Eclipse Enermax noiseTaker 600sli CM Stacker 830 Razor Copperhead 
Mouse Pad
Razor Mantis Control 
  hide details  
Reply
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
Amd X2 4400 A8N32-sli 8800gt EVGA SsC 2GB OCZ Plat. EB PC4000 
Hard DriveOptical DriveOSMonitor
36GB Raptor(Raid0) + 74GB Raptor + 250GB WD Plextar SATA DVD Writer XP SP2 Samsung SyncMaster 206BW 
KeyboardPowerCaseMouse
Saytech Eclipse Enermax noiseTaker 600sli CM Stacker 830 Razor Copperhead 
Mouse Pad
Razor Mantis Control 
  hide details  
Reply
post #5 of 5
hmm Chim3ra said, inc the voltage to 1.55 hopefully would stabilize it. Athough, it could be the memory (most unlikely but hey worth a shot). Try running it on a divider (333mhz) and see how prime goes
My System
(13 items)
 
  
CPUMotherboardOSMonitor
3700+ San Deigo Asus A8N-SLI Microsoft XP Pro Philips 170B 17" 12x10 
KeyboardPowerCaseMouse
MS Multimedia Keyboard Tt 430W Thermaltake Swing Black MS Wheel Mouse Optical 
  hide details  
Reply
My System
(13 items)
 
  
CPUMotherboardOSMonitor
3700+ San Deigo Asus A8N-SLI Microsoft XP Pro Philips 170B 17" 12x10 
KeyboardPowerCaseMouse
MS Multimedia Keyboard Tt 430W Thermaltake Swing Black MS Wheel Mouse Optical 
  hide details  
Reply
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: AMD - General
Overclock.net › Forums › AMD › AMD - General › stability!