Overclock.net › Forums › Intel › Intel Motherboards › Stability probem for P4P800-E Deluxe/3.2E 4 GHz
New Posts  All Forums:Forum Nav:

Stability probem for P4P800-E Deluxe/3.2E 4 GHz

post #1 of 13
Thread Starter 
I am the reader for this forum for a long time. The enthusiastic people make me to be one of the overclocking man too.

My system rigth not could not pass the Prime95 test and Video Encoding program. I try to increase the Vcor to 1.525V or lower down to 1.485V to see it will help the heat and the stability of the system.

I get two major error as follows :
1) closed down by NT adminstrator for reboot
2) the memory address is not readable or writable at certian address.

My settings are followed :
CPU EXT Frequency 250
DRAM Frequency 400
APG/PCI LOCK 66/33
CPU CORE 1.525V
DDR REFERENCE VOLT 2.85V
AGP VOLT 1.5V
PREFORMANCE MODE Standard
VID COMS 62
MAX CPUID Disabled
CPU Internal Thermal Auto
HTT Enabled
CL 3-3-3-8
Burst length 8
Memory Acceleration Mode Enabled
Dram Idle Timer Auto
Dram refresh Rate Auto
Graphic Adapter Priority AGP/PCI
Graphic Apexture 128 M
Spread Spectrum Disabled
ICH Delayed Trnsaction Enabled

Power Status at Full load
Vcore 1.472 V
3.3V 3.34 V
5V 5.241V
12V 11.856V

Please hint me to make my system in the stable stage.

Many thanks in advance.

Cheer

My System
(13 items)
 
  
CPUMotherboardOSMonitor
Intel 3.2E Asus P4P800-E Deluxe Windows XP SP 2 Sony LCD 
KeyboardPowerCaseMouse
Logitech LX700 X-Connect 500W Gigabyte 3D Aurora Logitech LX700 
  hide details  
Reply
My System
(13 items)
 
  
CPUMotherboardOSMonitor
Intel 3.2E Asus P4P800-E Deluxe Windows XP SP 2 Sony LCD 
KeyboardPowerCaseMouse
Logitech LX700 X-Connect 500W Gigabyte 3D Aurora Logitech LX700 
  hide details  
Reply
post #2 of 13
it would help if u could post ur specs in ur profile and below ur post. all u have to do is go to the user cp and edit the system specs. what is the stock speed and how much have u over clocked it
Prebuilt rig
(13 items)
 
  
CPUMotherboardGraphicsRAM
core 2 quad q9550 asus p5n-d  GTX 550 TI 8gb corsair xms2 2x4gb pairs 
Hard DriveOptical DriveOSMonitor
500gb sata drive & 2tb sata2 drive cd/dvd + cd/dvd burner windows vista ultimate 64bit aces x193w 
KeyboardPowerCaseMouse
microsoft keyboard 850 watts xigmatex modular psu cool master logitech optical 
  hide details  
Reply
Prebuilt rig
(13 items)
 
  
CPUMotherboardGraphicsRAM
core 2 quad q9550 asus p5n-d  GTX 550 TI 8gb corsair xms2 2x4gb pairs 
Hard DriveOptical DriveOSMonitor
500gb sata drive & 2tb sata2 drive cd/dvd + cd/dvd burner windows vista ultimate 64bit aces x193w 
KeyboardPowerCaseMouse
microsoft keyboard 850 watts xigmatex modular psu cool master logitech optical 
  hide details  
Reply
post #3 of 13
It sounds like you RAM could be having issues. If you have two sticks of memeory, take one out and test. If you only have one, I would suggest trying to find another to test it.
E6600
(13 items)
 
  
CPUMotherboardGraphicsRAM
E6600 C2D @ 3.6 P5B-D EVGA 7600GT 2GB Gskill HZ 
Hard DriveOptical DriveOSMonitor
74gb Raptor Samsung DVD+ XP LG 19inch 
PowerCase
Rosewill 600w Raidmax Silmodon 
  hide details  
Reply
E6600
(13 items)
 
  
CPUMotherboardGraphicsRAM
E6600 C2D @ 3.6 P5B-D EVGA 7600GT 2GB Gskill HZ 
Hard DriveOptical DriveOSMonitor
74gb Raptor Samsung DVD+ XP LG 19inch 
PowerCase
Rosewill 600w Raidmax Silmodon 
  hide details  
Reply
post #4 of 13
Thread Starter 
I have done the spec posted, I do know where did it go.

Sorry for the inconvenience.

Many thanks in advance.

I hope this time did show my spec.

:withstupi
My System
(13 items)
 
  
CPUMotherboardOSMonitor
Intel 3.2E Asus P4P800-E Deluxe Windows XP SP 2 Sony LCD 
KeyboardPowerCaseMouse
Logitech LX700 X-Connect 500W Gigabyte 3D Aurora Logitech LX700 
  hide details  
Reply
My System
(13 items)
 
  
CPUMotherboardOSMonitor
Intel 3.2E Asus P4P800-E Deluxe Windows XP SP 2 Sony LCD 
KeyboardPowerCaseMouse
Logitech LX700 X-Connect 500W Gigabyte 3D Aurora Logitech LX700 
  hide details  
Reply
post #5 of 13
Did you get these errors with a lower clock speed. Have you gradually went to 4.0 or just went straight from 3.2 to 4.0. Try going with a lower clock speed and testing.
E6600
(13 items)
 
  
CPUMotherboardGraphicsRAM
E6600 C2D @ 3.6 P5B-D EVGA 7600GT 2GB Gskill HZ 
Hard DriveOptical DriveOSMonitor
74gb Raptor Samsung DVD+ XP LG 19inch 
PowerCase
Rosewill 600w Raidmax Silmodon 
  hide details  
Reply
E6600
(13 items)
 
  
CPUMotherboardGraphicsRAM
E6600 C2D @ 3.6 P5B-D EVGA 7600GT 2GB Gskill HZ 
Hard DriveOptical DriveOSMonitor
74gb Raptor Samsung DVD+ XP LG 19inch 
PowerCase
Rosewill 600w Raidmax Silmodon 
  hide details  
Reply
post #6 of 13
Thread Starter 
By CPUZ, the memory show 3-3-3-8, but at the SPD show 3-3-3-10.

Will this make the issue ?

Thanks again.

For FSB 242, it is stable. But I did not do the Prime 95 to test it.

I only start doing the Prime when I have at 4.0 G
My System
(13 items)
 
  
CPUMotherboardOSMonitor
Intel 3.2E Asus P4P800-E Deluxe Windows XP SP 2 Sony LCD 
KeyboardPowerCaseMouse
Logitech LX700 X-Connect 500W Gigabyte 3D Aurora Logitech LX700 
  hide details  
Reply
My System
(13 items)
 
  
CPUMotherboardOSMonitor
Intel 3.2E Asus P4P800-E Deluxe Windows XP SP 2 Sony LCD 
KeyboardPowerCaseMouse
Logitech LX700 X-Connect 500W Gigabyte 3D Aurora Logitech LX700 
  hide details  
Reply
post #7 of 13
I would drop it down to about 3.8 and test it with prime95. If that works then you could try to move up to 4.0 and then troublesshoot. But make sure its stable first at a lower clock.
E6600
(13 items)
 
  
CPUMotherboardGraphicsRAM
E6600 C2D @ 3.6 P5B-D EVGA 7600GT 2GB Gskill HZ 
Hard DriveOptical DriveOSMonitor
74gb Raptor Samsung DVD+ XP LG 19inch 
PowerCase
Rosewill 600w Raidmax Silmodon 
  hide details  
Reply
E6600
(13 items)
 
  
CPUMotherboardGraphicsRAM
E6600 C2D @ 3.6 P5B-D EVGA 7600GT 2GB Gskill HZ 
Hard DriveOptical DriveOSMonitor
74gb Raptor Samsung DVD+ XP LG 19inch 
PowerCase
Rosewill 600w Raidmax Silmodon 
  hide details  
Reply
post #8 of 13
Thread Starter 
Yes , Sir.

I will try it tonight and report back tomorrow.

My System
(13 items)
 
  
CPUMotherboardOSMonitor
Intel 3.2E Asus P4P800-E Deluxe Windows XP SP 2 Sony LCD 
KeyboardPowerCaseMouse
Logitech LX700 X-Connect 500W Gigabyte 3D Aurora Logitech LX700 
  hide details  
Reply
My System
(13 items)
 
  
CPUMotherboardOSMonitor
Intel 3.2E Asus P4P800-E Deluxe Windows XP SP 2 Sony LCD 
KeyboardPowerCaseMouse
Logitech LX700 X-Connect 500W Gigabyte 3D Aurora Logitech LX700 
  hide details  
Reply
post #9 of 13
Thread Starter 
I crushed my BIOS. It will not reboot, even I reset the RTC.

After the RMA, I will post again.
My System
(13 items)
 
  
CPUMotherboardOSMonitor
Intel 3.2E Asus P4P800-E Deluxe Windows XP SP 2 Sony LCD 
KeyboardPowerCaseMouse
Logitech LX700 X-Connect 500W Gigabyte 3D Aurora Logitech LX700 
  hide details  
Reply
My System
(13 items)
 
  
CPUMotherboardOSMonitor
Intel 3.2E Asus P4P800-E Deluxe Windows XP SP 2 Sony LCD 
KeyboardPowerCaseMouse
Logitech LX700 X-Connect 500W Gigabyte 3D Aurora Logitech LX700 
  hide details  
Reply
post #10 of 13
Quote:
Originally Posted by Odie99
I crushed my BIOS. It will not reboot, even I reset the RTC.

After the RMA, I will post again.
Does it come up with that screen bad bios checksum checking floppy..... checking cd......?
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
Pentium 4 3.0 P4P800-E Deluxe too embraress to say 4x512MB Pc3200 
Hard DriveOptical DriveOSMonitor
2x 200Gig Sata Raid 0 Pioneer Dvd Burner Xp Home CHIMEI 22" Widescreen 
PowerCase
Ultra X-Connect2 550w Silver Case 
  hide details  
Reply
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
Pentium 4 3.0 P4P800-E Deluxe too embraress to say 4x512MB Pc3200 
Hard DriveOptical DriveOSMonitor
2x 200Gig Sata Raid 0 Pioneer Dvd Burner Xp Home CHIMEI 22" Widescreen 
PowerCase
Ultra X-Connect2 550w Silver Case 
  hide details  
Reply
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Intel Motherboards
Overclock.net › Forums › Intel › Intel Motherboards › Stability probem for P4P800-E Deluxe/3.2E 4 GHz