New Posts  All Forums:Forum Nav:

Team Zang! (Team disbanded) - Page 39  

post #381 of 637
Nope, no OC here. I myself am surprised, too.
PC
(13 items)
 
  
CPUMotherboardGraphicsRAM
Opteron 165 CCBWE ABIT AN8 nForce4 Sapphire X1950XT 2x 512 Corsair XMS3200 
Hard DriveOSMonitorPower
Seagate 160GB SATA 7200 XP Pro BenQ FP93GX 2ms 19" Rosewill 400W 
Case
Rosewill steel mid tower 
  hide details  
PC
(13 items)
 
  
CPUMotherboardGraphicsRAM
Opteron 165 CCBWE ABIT AN8 nForce4 Sapphire X1950XT 2x 512 Corsair XMS3200 
Hard DriveOSMonitorPower
Seagate 160GB SATA 7200 XP Pro BenQ FP93GX 2ms 19" Rosewill 400W 
Case
Rosewill steel mid tower 
  hide details  
post #382 of 637
I am trying to set up a native linux. I've downloaded all the CD's for openSuse. When I burn CD1 to boot it up, it doesn't "recognize cd-rom" or something like that. Essentially linux doesn't recognize my cd-rom for some reason... any ideas why?

I also can't seem to access the iso files on my hard drive. They are in the location (for Windows) D:\\Download\\superlongname.iso

I have tried renaming it to cd1 and cd2 for the first two but still no luck.

I've tried:
\\Download
\\Download\\
\\Download\\cd1
\\Download\\cd1.iso

And it still says that the image files weren't found. Help?
post #383 of 637
Thread Starter 
What program were you using to burn the image files?
    
CPUMotherboardGraphicsRAM
I7 920 Evga X58 758 Asus 470 GTX 3x2GB G.Skill F3-12800CL7 
Hard DriveOptical DriveOSMonitor
128GB King SSD + 2x750GB WD 2x Samsung DVD Win 7 Home Premium x64 Samsung 226BW+Asus VH202T-P 
KeyboardPowerCaseMouse
Logitech G15 HX850w Lian Li PC-K62 Old microsoft mouse 
Mouse Pad
Dell freebie 
  hide details  
    
CPUMotherboardGraphicsRAM
I7 920 Evga X58 758 Asus 470 GTX 3x2GB G.Skill F3-12800CL7 
Hard DriveOptical DriveOSMonitor
128GB King SSD + 2x750GB WD 2x Samsung DVD Win 7 Home Premium x64 Samsung 226BW+Asus VH202T-P 
KeyboardPowerCaseMouse
Logitech G15 HX850w Lian Li PC-K62 Old microsoft mouse 
Mouse Pad
Dell freebie 
  hide details  
post #384 of 637
Nero 6

However I only burned the first image onto a CD since the rest are on my hard drive and I'm running out of CD's. Hence I was hoping that the installation could access my hard drive to save me some CD's.
post #385 of 637
Thread Starter 
Hmm...I use Nero 7's burning ROM to burn the images. Since i replaced my P.O.S. DVD burner, I haven't had any problems with Nero. To install Ubuntu on VMWare I mounted the image to a virtual drive. But I don't think you can do that for a native installation. I'm not a Linux expert though.
    
CPUMotherboardGraphicsRAM
I7 920 Evga X58 758 Asus 470 GTX 3x2GB G.Skill F3-12800CL7 
Hard DriveOptical DriveOSMonitor
128GB King SSD + 2x750GB WD 2x Samsung DVD Win 7 Home Premium x64 Samsung 226BW+Asus VH202T-P 
KeyboardPowerCaseMouse
Logitech G15 HX850w Lian Li PC-K62 Old microsoft mouse 
Mouse Pad
Dell freebie 
  hide details  
    
CPUMotherboardGraphicsRAM
I7 920 Evga X58 758 Asus 470 GTX 3x2GB G.Skill F3-12800CL7 
Hard DriveOptical DriveOSMonitor
128GB King SSD + 2x750GB WD 2x Samsung DVD Win 7 Home Premium x64 Samsung 226BW+Asus VH202T-P 
KeyboardPowerCaseMouse
Logitech G15 HX850w Lian Li PC-K62 Old microsoft mouse 
Mouse Pad
Dell freebie 
  hide details  
post #386 of 637
Yup, same thing happend to me when I first tried native linux folding. I gave up and setup Fedora Core 6 instead.
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
i5 - 3570 Gigabyte GA-965P-S3 HIS 4670 IceQ 3x1GB G.Skill HK series 
Hard DriveOSMonitorKeyboard
4x1TB, 3 for storage 1 for OS Windows Vista Samsung Syncmaster 940BW -- 
PowerCaseMouse
Antec NeoPower 500W Antec P182 -- 
  hide details  
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
i5 - 3570 Gigabyte GA-965P-S3 HIS 4670 IceQ 3x1GB G.Skill HK series 
Hard DriveOSMonitorKeyboard
4x1TB, 3 for storage 1 for OS Windows Vista Samsung Syncmaster 940BW -- 
PowerCaseMouse
Antec NeoPower 500W Antec P182 -- 
  hide details  
post #387 of 637
Thread Starter 
Dang, the Egg hadn't processed my order from thursday (proc. & ram), so I cancelled and reordered with rush processing. This time they actually processed it, but I will have to wait an additional 2 days now. By that time, I'll be left behind in Hiba's dust. At least I'll get my case for the HTPC and the P5B for the folding rig, so I can get everything swapped into the HTPC case tonight. Then I can get the folding rig all ready for the proc. and RAM later on this week. Hopefully by Thursday I'll have some OCing results and have SMP up and running by Friday. That is....if we don't have another blizzard by then.
    
CPUMotherboardGraphicsRAM
I7 920 Evga X58 758 Asus 470 GTX 3x2GB G.Skill F3-12800CL7 
Hard DriveOptical DriveOSMonitor
128GB King SSD + 2x750GB WD 2x Samsung DVD Win 7 Home Premium x64 Samsung 226BW+Asus VH202T-P 
KeyboardPowerCaseMouse
Logitech G15 HX850w Lian Li PC-K62 Old microsoft mouse 
Mouse Pad
Dell freebie 
  hide details  
    
CPUMotherboardGraphicsRAM
I7 920 Evga X58 758 Asus 470 GTX 3x2GB G.Skill F3-12800CL7 
Hard DriveOptical DriveOSMonitor
128GB King SSD + 2x750GB WD 2x Samsung DVD Win 7 Home Premium x64 Samsung 226BW+Asus VH202T-P 
KeyboardPowerCaseMouse
Logitech G15 HX850w Lian Li PC-K62 Old microsoft mouse 
Mouse Pad
Dell freebie 
  hide details  
post #388 of 637
So I've been doing a little bit of video encoding (even though I said I wouldn't ) but anyway, I'm heading for 3500 points today. (2x1760)... hopefully that will help some ;-)

EDIT: Maybe not... my PC has been acting up something fierce recently... I dropped my OC to 3.0GHz (From 3.2) to see if that helps...

But what really bothers me is that when I run stock the PC starts up instantly, but when I'm overclocked, I'll get into windows (taskbar will appear) but I won't be able to click it for about 1 minute...

Strange stuff, did it to me @ 3GHz too... I'm updating VMWare (it prompted me to).
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
i5 - 3570 Gigabyte GA-965P-S3 HIS 4670 IceQ 3x1GB G.Skill HK series 
Hard DriveOSMonitorKeyboard
4x1TB, 3 for storage 1 for OS Windows Vista Samsung Syncmaster 940BW -- 
PowerCaseMouse
Antec NeoPower 500W Antec P182 -- 
  hide details  
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
i5 - 3570 Gigabyte GA-965P-S3 HIS 4670 IceQ 3x1GB G.Skill HK series 
Hard DriveOSMonitorKeyboard
4x1TB, 3 for storage 1 for OS Windows Vista Samsung Syncmaster 940BW -- 
PowerCaseMouse
Antec NeoPower 500W Antec P182 -- 
  hide details  
post #389 of 637
Installed native Opensuse successfully (finally!) and started SMP folding. Wow it's insane.

I get 1% done / 12 minutes maybe. The WU is worth 1700 points >.<
post #390 of 637
MAN DOWN!

Nah, just kidding. But JigglyLizard's points aren't tabulated in the recent competiton results (taeric still has stevemc)...

PS @ Vanilla_Eitz -- I belive JigglyLizards' folding name for the team competition is jigglylizard2.... though he should probably confirm.

Good job on 3rd place guys, but it's a very close competition (like less than 1k points between 4 and 5th places)
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
i5 - 3570 Gigabyte GA-965P-S3 HIS 4670 IceQ 3x1GB G.Skill HK series 
Hard DriveOSMonitorKeyboard
4x1TB, 3 for storage 1 for OS Windows Vista Samsung Syncmaster 940BW -- 
PowerCaseMouse
Antec NeoPower 500W Antec P182 -- 
  hide details  
My System
(13 items)
 
  
CPUMotherboardGraphicsRAM
i5 - 3570 Gigabyte GA-965P-S3 HIS 4670 IceQ 3x1GB G.Skill HK series 
Hard DriveOSMonitorKeyboard
4x1TB, 3 for storage 1 for OS Windows Vista Samsung Syncmaster 940BW -- 
PowerCaseMouse
Antec NeoPower 500W Antec P182 -- 
  hide details  
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Original Folding Teams
This thread is locked