New Posts  All Forums:Forum Nav:

no bigadv? - Page 2

post #11 of 17
The thing is they were big advantage work units. HFM was telling me I was going to get over 70k, they both too just over 2 days to run. The first one I think could have been caused by the breaker being blown by the cleaning lady plugging the vacuum into this side of the house. The computers are shut down by the UPSes. The next Wu was working fine as HFM said 72k it took over 2 days and gave 3700 pts when my 2 CD2 quads took 24hrs to turn out 2 4k work units. I have smp units on the I7 that were around 9k, but when I have a workunit ppd at 18k for 2 days and only getting 3k something is wrong.
BENDER
(13 items)
 
  
CPUMotherboardGraphicsRAM
I7 920 D0 EVGA SLI 758 A1 Sapphire 4890 Vapor 6GB Gskill DDR3 1600 
Hard DriveOptical DriveOSMonitor
2 WD 250GB Raid 0 Plextor DVD-RW Windows 7 Professional HP 2207 
KeyboardPowerCaseMouse
Logitech G15 Corsair HX750 HAF-X Logitech G500 
  hide details  
Reply
BENDER
(13 items)
 
  
CPUMotherboardGraphicsRAM
I7 920 D0 EVGA SLI 758 A1 Sapphire 4890 Vapor 6GB Gskill DDR3 1600 
Hard DriveOptical DriveOSMonitor
2 WD 250GB Raid 0 Plextor DVD-RW Windows 7 Professional HP 2207 
KeyboardPowerCaseMouse
Logitech G15 Corsair HX750 HAF-X Logitech G500 
  hide details  
Reply
post #12 of 17
Quote:
Originally Posted by ounderfla69 View Post
The thing is they were big advantage work units. HFM was telling me I was going to get over 70k, they both too just over 2 days to run. The first one I think could have been caused by the breaker being blown by the cleaning lady plugging the vacuum into this side of the house. The computers are shut down by the UPSes. The next Wu was working fine as HFM said 72k it took over 2 days and gave 3700 pts when my 2 CD2 quads took 24hrs to turn out 2 4k work units. I have smp units on the I7 that were around 9k, but when I have a workunit ppd at 18k for 2 days and only getting 3k something is wrong.
Is your passkey entered in the client? Mine has a nasty habit of occasionally freaking out and it getting lost.
Singularity
(14 items)
 
  
CPUMotherboardGraphicsRAM
i7 6700K ASUS Z170-Deluxe GTX 770 SLI 6 GB Corsair Dominator GT @ 1600 MHz 7-7-7-20 
Hard DriveCoolingOSMonitor
Corsair Force LX Corsair Hydro Series H110i GTX Windows 10 Home Premium 3 x ASUS VX279Q 
KeyboardPowerCaseMouse
Corsair Gaming K95 RGB Corsair RM850i Corsair Carbide Series Air 540 Corsair Sabre RGB 
  hide details  
Reply
Singularity
(14 items)
 
  
CPUMotherboardGraphicsRAM
i7 6700K ASUS Z170-Deluxe GTX 770 SLI 6 GB Corsair Dominator GT @ 1600 MHz 7-7-7-20 
Hard DriveCoolingOSMonitor
Corsair Force LX Corsair Hydro Series H110i GTX Windows 10 Home Premium 3 x ASUS VX279Q 
KeyboardPowerCaseMouse
Corsair Gaming K95 RGB Corsair RM850i Corsair Carbide Series Air 540 Corsair Sabre RGB 
  hide details  
Reply
post #13 of 17
It might have taken over 2 days but I can assure you 67xx are not bigadv units. You might have had bigadv but they probably crashed or not finished in time.
Are you at 3.8ghz or higher? And did you pause the client for any long periods of time.

Quote:
Originally Posted by Lampen View Post
Is your passkey entered in the client? Mine has a nasty habit of occasionally freaking out and it getting lost.
Pebkac
Are you messing with the client.cfg or possibly unstable somewhere. O.o
Edited by LiLChris - 1/20/11 at 11:23am
>.<
(13 items)
 
  
CPUMotherboardGraphicsRAM
i7 930 4.0ghz 1.27v EVGA E758 3-Way (black/gray) Evga GTX 480 / Evga 9800gtx+ (physx&folding) Corsair Dominator 6gb 1600 8-8-8-24 
Hard DriveOSMonitorPower
x25-M SSD 80gb + 1TB F3 + 2x2TB WD Green Win 7 64bit Viewsonic 20" + Samsung 40" Corsair 1000w 
Case
Haf 932 (modded) - Now caseless 
  hide details  
Reply
>.<
(13 items)
 
  
CPUMotherboardGraphicsRAM
i7 930 4.0ghz 1.27v EVGA E758 3-Way (black/gray) Evga GTX 480 / Evga 9800gtx+ (physx&folding) Corsair Dominator 6gb 1600 8-8-8-24 
Hard DriveOSMonitorPower
x25-M SSD 80gb + 1TB F3 + 2x2TB WD Green Win 7 64bit Viewsonic 20" + Samsung 40" Corsair 1000w 
Case
Haf 932 (modded) - Now caseless 
  hide details  
Reply
post #14 of 17
delete the work folder, and core file and it should download a new one and hope u get a bigadv this time
Silent Dominator
(28 items)
 
Classy Lady
(26 items)
 
TUF Inside
(18 items)
 
  hide details  
Reply
Silent Dominator
(28 items)
 
Classy Lady
(26 items)
 
TUF Inside
(18 items)
 
  hide details  
Reply
post #15 of 17
same thing happened to me no -bigadv. oh well i will wait an keep folding
post #16 of 17
Quote:
Originally Posted by ShortySmalls View Post
delete the work folder, and core file and it should download a new one and hope u get a bigadv this time
We do not do things like that over here.
Every unit is sent out for a reason and deleting them will only slow down the process.
>.<
(13 items)
 
  
CPUMotherboardGraphicsRAM
i7 930 4.0ghz 1.27v EVGA E758 3-Way (black/gray) Evga GTX 480 / Evga 9800gtx+ (physx&folding) Corsair Dominator 6gb 1600 8-8-8-24 
Hard DriveOSMonitorPower
x25-M SSD 80gb + 1TB F3 + 2x2TB WD Green Win 7 64bit Viewsonic 20" + Samsung 40" Corsair 1000w 
Case
Haf 932 (modded) - Now caseless 
  hide details  
Reply
>.<
(13 items)
 
  
CPUMotherboardGraphicsRAM
i7 930 4.0ghz 1.27v EVGA E758 3-Way (black/gray) Evga GTX 480 / Evga 9800gtx+ (physx&folding) Corsair Dominator 6gb 1600 8-8-8-24 
Hard DriveOSMonitorPower
x25-M SSD 80gb + 1TB F3 + 2x2TB WD Green Win 7 64bit Viewsonic 20" + Samsung 40" Corsair 1000w 
Case
Haf 932 (modded) - Now caseless 
  hide details  
Reply
post #17 of 17
LOL wow, this happened to me today too!

I miss folding -bigadv
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Overclock.net Folding@Home Team