New Posts  All Forums:Forum Nav:

Dark Predators - Page 578  

post #5771 of 10417
I put it back together.

I think there seems to be a small misconception, which is my fault. I have been steaming, and on the verge of crying the last 24 hours.

My computer, and my girlfriends computer, there are two. The only difference between the two for a long timefew months, was that she had a different motherboard. So, I decided to upgrade my cpu to try and net some more points. Which can be read 7 or so pages back. I get everything running fine, for a few days.

Go forward to yesterday night. Everything was fine all day, I work, I get home, I do the usual, check temps, make sure not too much dust has been gathered (very furry long haired cat). Eat dinner, play tera for a couple hours. At the end of everynight I check temps again, make sure there are no failed wu's. A few weeks ago I noticed that one of the tubes in my loop on my computer was starting to kind of pinch inward. Some time after I added the info on my tubing in the wc tubing database, I mentioned that the tubes were doing this, someone mentioned it was normal for the lab tubing from tygon, just to keep an eye on it. I noticed that it was still crimped but not worse. I turned to walk away, and that was it. The computer shut down.I could not get it to boot, tried power cycling it, reseting cmos, one of each ram sticks in each slot, a working 260 in each of the three pcie slots, None worked.

Then this morning I tried the same, no different. Go through my day the same, get home, pause the wu's my girlfriends computer was on, downloaded the updated bios for ivy bridge, and got to work on that. After updating bios on her computer, I made sure everything was working right. A-okay. First thing I tried was the whole shebang. Switched out cpu, memory, and gpu. Nothing, dr debug error 00 (which is not an error code at all). Scrap that, put all of her original parts in, and went through all the hardware individually. Still nothing.

Currently, I know my cpu, ram, gpu, and mobo are not working individually on a fully working computer, or working as a fully assembled computer.I also checked the volts on the psu after setting the jumper(paperclip) and it seems to be working perfectly fine.

My idea now, is that if I am going to be spending the money again, I may as well upgrade to 2011 socket with a 3930k, and just get a lower end gpu, as I have not really played a graphically intensive game since I stopped playing ff14 some time around March.

All of that being said, My girlfriends computer, the one that folds for dark predators in the tc, is fully reassemble and again folding. I posted this in leiu impending questions as to why my/our points suddenly changed.
Waiting
(16 items)
 
Hers
(15 items)
 
 
CPUMotherboardGraphicsRAM
3570k asrock etreme4 evga 670 g.skill 4x4 cl9 1866 
Hard DriveHard DriveOptical DriveCooling
c4 128gb seagate 2tb oem single loop 
OSMonitorKeyboardPower
windows 7 64bit ultimate planar px2710mw model m thermaltake toughpower platinum 1275w 
CaseMouseMouse PadAudio
nzxt h2 logitech g400 steel series kenwood ka-7100/ b&w 303 or 600s3/ bic f12 and ... 
CPUMotherboardGraphicsRAM
3930k asus p9x79 zotac amp! gtx 580 4x2gb corsair cl9 
Hard DriveOptical DriveCoolingOS
wd caviar black 1tb oem dvdrw single loop win7 64 bit 
MonitorKeyboardPowerCase
40" tv adesso mechanical blue tx750 cm690 
MouseMouse PadAudio
mx518 it has cats on it pioneer sx-1050/pioneer sa-6800, b&w dm602s2 
  hide details  
Waiting
(16 items)
 
Hers
(15 items)
 
 
CPUMotherboardGraphicsRAM
3570k asrock etreme4 evga 670 g.skill 4x4 cl9 1866 
Hard DriveHard DriveOptical DriveCooling
c4 128gb seagate 2tb oem single loop 
OSMonitorKeyboardPower
windows 7 64bit ultimate planar px2710mw model m thermaltake toughpower platinum 1275w 
CaseMouseMouse PadAudio
nzxt h2 logitech g400 steel series kenwood ka-7100/ b&w 303 or 600s3/ bic f12 and ... 
CPUMotherboardGraphicsRAM
3930k asus p9x79 zotac amp! gtx 580 4x2gb corsair cl9 
Hard DriveOptical DriveCoolingOS
wd caviar black 1tb oem dvdrw single loop win7 64 bit 
MonitorKeyboardPowerCase
40" tv adesso mechanical blue tx750 cm690 
MouseMouse PadAudio
mx518 it has cats on it pioneer sx-1050/pioneer sa-6800, b&w dm602s2 
  hide details  
post #5772 of 10417
Quote:
Originally Posted by jesusboots View Post

I put it back together.
I think there seems to be a small misconception, which is my fault. I have been steaming, and on the verge of crying the last 24 hours.
My computer, and my girlfriends computer, there are two. The only difference between the two for a long timefew months, was that she had a different motherboard. So, I decided to upgrade my cpu to try and net some more points. Which can be read 7 or so pages back. I get everything running fine, for a few days.
Go forward to yesterday night. Everything was fine all day, I work, I get home, I do the usual, check temps, make sure not too much dust has been gathered (very furry long haired cat). Eat dinner, play tera for a couple hours. At the end of everynight I check temps again, make sure there are no failed wu's. A few weeks ago I noticed that one of the tubes in my loop on my computer was starting to kind of pinch inward. Some time after I added the info on my tubing in the wc tubing database, I mentioned that the tubes were doing this, someone mentioned it was normal for the lab tubing from tygon, just to keep an eye on it. I noticed that it was still crimped but not worse. I turned to walk away, and that was it. The computer shut down.I could not get it to boot, tried power cycling it, reseting cmos, one of each ram sticks in each slot, a working 260 in each of the three pcie slots, None worked.
Then this morning I tried the same, no different. Go through my day the same, get home, pause the wu's my girlfriends computer was on, downloaded the updated bios for ivy bridge, and got to work on that. After updating bios on her computer, I made sure everything was working right. A-okay. First thing I tried was the whole shebang. Switched out cpu, memory, and gpu. Nothing, dr debug error 00 (which is not an error code at all). Scrap that, put all of her original parts in, and went through all the hardware individually. Still nothing.
Currently, I know my cpu, ram, gpu, and mobo are not working individually on a fully working computer, or working as a fully assembled computer.I also checked the volts on the psu after setting the jumper(paperclip) and it seems to be working perfectly fine.
My idea now, is that if I am going to be spending the money again, I may as well upgrade to 2011 socket with a 3930k, and just get a lower end gpu, as I have not really played a graphically intensive game since I stopped playing ff14 some time around March.
All of that being said, My girlfriends computer, the one that folds for dark predators in the tc, is fully reassemble and again folding. I posted this in leiu impending questions as to why my/our points suddenly changed.

I have a MSI GTX 560ti 448 TF III I may be willing to trade....
Das SupaComputa
(16 items)
 
  
CPUCPUMotherboardGraphics
Intel Xeon 2687w Intel Xeon 2687w Asus Z9PE-D8 WS Titan X 
GraphicsRAMHard DriveCooling
Titan X G.Skill 1600 OCZ Vertex 3 120gb Coolit Borea x3 
OSMonitorKeyboardCase
Win 7 ASUS PB298Q 29" 21:9 ultra-wide Ducky keyboard Caselabs STH10 
Mouse
Razer Naga  
  hide details  
Das SupaComputa
(16 items)
 
  
CPUCPUMotherboardGraphics
Intel Xeon 2687w Intel Xeon 2687w Asus Z9PE-D8 WS Titan X 
GraphicsRAMHard DriveCooling
Titan X G.Skill 1600 OCZ Vertex 3 120gb Coolit Borea x3 
OSMonitorKeyboardCase
Win 7 ASUS PB298Q 29" 21:9 ultra-wide Ducky keyboard Caselabs STH10 
Mouse
Razer Naga  
  hide details  
post #5773 of 10417
HAPPY FRIDAY!!! biggrin.gif
    
CPUMotherboardGraphicsRAM
2600k 4.8 Ghz 1.45v ASRock Z68 PROFESSIONAL GEN3 Intel onboard Mushkin Blackline 10-11-10-28 2133 1.5v 
Hard DriveOptical DriveCoolingOS
Seagate Barracuda N/A Rasa RX360 kit Ubuntu 10.10 
MonitorKeyboardPowerCase
N/A N/A Raidmax 730 Watt IN WIN Dragon Rider 
MouseMouse PadAudio
N/A N/A N/A 
  hide details  
    
CPUMotherboardGraphicsRAM
2600k 4.8 Ghz 1.45v ASRock Z68 PROFESSIONAL GEN3 Intel onboard Mushkin Blackline 10-11-10-28 2133 1.5v 
Hard DriveOptical DriveCoolingOS
Seagate Barracuda N/A Rasa RX360 kit Ubuntu 10.10 
MonitorKeyboardPowerCase
N/A N/A Raidmax 730 Watt IN WIN Dragon Rider 
MouseMouse PadAudio
N/A N/A N/A 
  hide details  
post #5774 of 10417
today is the BIG day.... dun dun dun wish me luck that I don't buckle my knees, pass out and smash my face at the altar. tongue.gif

Addition:
by the end of the day I should be ranked #100 on OCN for folding! smile.gif took less than a year
Edited by Donkey1514 - 5/11/12 at 7:34am
Das SupaComputa
(16 items)
 
  
CPUCPUMotherboardGraphics
Intel Xeon 2687w Intel Xeon 2687w Asus Z9PE-D8 WS Titan X 
GraphicsRAMHard DriveCooling
Titan X G.Skill 1600 OCZ Vertex 3 120gb Coolit Borea x3 
OSMonitorKeyboardCase
Win 7 ASUS PB298Q 29" 21:9 ultra-wide Ducky keyboard Caselabs STH10 
Mouse
Razer Naga  
  hide details  
Das SupaComputa
(16 items)
 
  
CPUCPUMotherboardGraphics
Intel Xeon 2687w Intel Xeon 2687w Asus Z9PE-D8 WS Titan X 
GraphicsRAMHard DriveCooling
Titan X G.Skill 1600 OCZ Vertex 3 120gb Coolit Borea x3 
OSMonitorKeyboardCase
Win 7 ASUS PB298Q 29" 21:9 ultra-wide Ducky keyboard Caselabs STH10 
Mouse
Razer Naga  
  hide details  
post #5775 of 10417
Quote:
Originally Posted by Donkey1514 View Post

today is the BIG day.... dun dun dun wish me luck that I don't buckle my knees, pass out and smash my face at the altar. tongue.gif
Addition:
by the end of the day I should be ranked #100 on OCN for folding! smile.gif took less than a year

WEDDING DAY!?!?!

BTW - switching to chimp in the case I get a bigadv so it completes by Tuesday.
post #5776 of 10417
I tried to fold just CPU with all 6 cores and couldn't get it to work in VMWare due to #cores limitations. So I tried v7 route instead and ugh... just couldn't use the rig and if I did, it would go all wonky on me. During the time it was folding, it never really did go above 15k ppd.

And so during CC... I'm going to fold 4 cores + HD6850 for 18-20k PPD.
My gaming desk
(14 items)
 
Miner
(15 items)
 
 
CPUMotherboardGraphicsRAM
AMD FX-8350 ASUS Sabertooth 990FX Sapphire 290x Patriot Viper Extreme Division 4 
Hard DriveHard DriveCoolingCooling
OCZ Vertex 460 WD 1TB Blue Koolance 380A EK-FC R9-290X 
OSMonitorKeyboardPower
Windows 8.1 64-bit Monoprice 27" IPS-Glass Pro Panel DUCKY! Antec HCP 850W 
CaseMouse
Hand built wooden desk Logitech G700S 
CPUMotherboardGraphicsGraphics
AMD A10 7850K ASUS A88X-Pro Sapphire 280x Sapphire 280x 
RAMHard DriveHard DriveCooling
Patriot Viper Xtreme Div4 1866mhz 60GB Vertex2 WD Caviar 500AAKS XSPC Rasa 
OSPowerCase
Windows 7 64 bit EVGA 1000W G2 Thermaltake Level 10 GTS 
  hide details  
My gaming desk
(14 items)
 
Miner
(15 items)
 
 
CPUMotherboardGraphicsRAM
AMD FX-8350 ASUS Sabertooth 990FX Sapphire 290x Patriot Viper Extreme Division 4 
Hard DriveHard DriveCoolingCooling
OCZ Vertex 460 WD 1TB Blue Koolance 380A EK-FC R9-290X 
OSMonitorKeyboardPower
Windows 8.1 64-bit Monoprice 27" IPS-Glass Pro Panel DUCKY! Antec HCP 850W 
CaseMouse
Hand built wooden desk Logitech G700S 
CPUMotherboardGraphicsGraphics
AMD A10 7850K ASUS A88X-Pro Sapphire 280x Sapphire 280x 
RAMHard DriveHard DriveCooling
Patriot Viper Xtreme Div4 1866mhz 60GB Vertex2 WD Caviar 500AAKS XSPC Rasa 
OSPowerCase
Windows 7 64 bit EVGA 1000W G2 Thermaltake Level 10 GTS 
  hide details  
post #5777 of 10417
Quote:
Originally Posted by Krusher33 View Post

I tried to fold just CPU with all 6 cores and couldn't get it to work in VMWare due to #cores limitations.

You'll have to add/edit a line in the .vmx file for your VM: numvcpus = "6" and use v3.0.0, later versions are limited to 4 cores.
Frigg d.y.
(23 items)
 
 
CPUMotherboardGraphicsRAM
i7 3770K@4600MHz 1.288V ASUS P8Z68-V EVGA Geforce GTX780Ti@1293MHz 2x4GB G.Skill TrindentX 2400 CL10@2133 CL10 
Hard DriveHard DriveCoolingCooling
Corsair Force F60 2.5" SSD OCZ Agility 3 120GB 2.5" SSD EK-Supremacy CSQ Full Nickel EK-FC Titan Nickel CSQ 
CoolingCoolingCoolingCooling
Alphacool VPP655 w/ EK D5 X-Top Rev.2 EK-Coolstream Rad XTX 360 & XSPC RS240 Phobya Balancer 150 Reservoir 3xScythe GT AP-15@7V, 2xNexus Real Silent 120mm... 
OSOSMonitorMonitor
Linux Mint 16 64-bit Windows 7 64-bit Qix Qx2710LED Evolution II 2560x1440 Dell U2311H 1920x1080 
KeyboardPowerCaseMouse
Keycool 84 w/ Cherry MX Clear  Enermax Platimax 1500W NZXT H630 Func MS3 
Mouse PadAudioOther
Qpad Sweclockers Edition BRIK DAC & AMP Ducky DK9008G2 Pro w/ Cherry MX Clear  
  hide details  
Frigg d.y.
(23 items)
 
 
CPUMotherboardGraphicsRAM
i7 3770K@4600MHz 1.288V ASUS P8Z68-V EVGA Geforce GTX780Ti@1293MHz 2x4GB G.Skill TrindentX 2400 CL10@2133 CL10 
Hard DriveHard DriveCoolingCooling
Corsair Force F60 2.5" SSD OCZ Agility 3 120GB 2.5" SSD EK-Supremacy CSQ Full Nickel EK-FC Titan Nickel CSQ 
CoolingCoolingCoolingCooling
Alphacool VPP655 w/ EK D5 X-Top Rev.2 EK-Coolstream Rad XTX 360 & XSPC RS240 Phobya Balancer 150 Reservoir 3xScythe GT AP-15@7V, 2xNexus Real Silent 120mm... 
OSOSMonitorMonitor
Linux Mint 16 64-bit Windows 7 64-bit Qix Qx2710LED Evolution II 2560x1440 Dell U2311H 1920x1080 
KeyboardPowerCaseMouse
Keycool 84 w/ Cherry MX Clear  Enermax Platimax 1500W NZXT H630 Func MS3 
Mouse PadAudioOther
Qpad Sweclockers Edition BRIK DAC & AMP Ducky DK9008G2 Pro w/ Cherry MX Clear  
  hide details  
post #5778 of 10417
Quote:
Originally Posted by arvidab View Post

and use v3.0.0, later versions are limited to 4 cores.

That was the issue and I didn't feel like re-installing it. frown.gif
My gaming desk
(14 items)
 
Miner
(15 items)
 
 
CPUMotherboardGraphicsRAM
AMD FX-8350 ASUS Sabertooth 990FX Sapphire 290x Patriot Viper Extreme Division 4 
Hard DriveHard DriveCoolingCooling
OCZ Vertex 460 WD 1TB Blue Koolance 380A EK-FC R9-290X 
OSMonitorKeyboardPower
Windows 8.1 64-bit Monoprice 27" IPS-Glass Pro Panel DUCKY! Antec HCP 850W 
CaseMouse
Hand built wooden desk Logitech G700S 
CPUMotherboardGraphicsGraphics
AMD A10 7850K ASUS A88X-Pro Sapphire 280x Sapphire 280x 
RAMHard DriveHard DriveCooling
Patriot Viper Xtreme Div4 1866mhz 60GB Vertex2 WD Caviar 500AAKS XSPC Rasa 
OSPowerCase
Windows 7 64 bit EVGA 1000W G2 Thermaltake Level 10 GTS 
  hide details  
My gaming desk
(14 items)
 
Miner
(15 items)
 
 
CPUMotherboardGraphicsRAM
AMD FX-8350 ASUS Sabertooth 990FX Sapphire 290x Patriot Viper Extreme Division 4 
Hard DriveHard DriveCoolingCooling
OCZ Vertex 460 WD 1TB Blue Koolance 380A EK-FC R9-290X 
OSMonitorKeyboardPower
Windows 8.1 64-bit Monoprice 27" IPS-Glass Pro Panel DUCKY! Antec HCP 850W 
CaseMouse
Hand built wooden desk Logitech G700S 
CPUMotherboardGraphicsGraphics
AMD A10 7850K ASUS A88X-Pro Sapphire 280x Sapphire 280x 
RAMHard DriveHard DriveCooling
Patriot Viper Xtreme Div4 1866mhz 60GB Vertex2 WD Caviar 500AAKS XSPC Rasa 
OSPowerCase
Windows 7 64 bit EVGA 1000W G2 Thermaltake Level 10 GTS 
  hide details  
post #5779 of 10417
Quote:
Originally Posted by Donkey1514 View Post

today is the BIG day.... dun dun dun wish me luck that I don't buckle my knees, pass out and smash my face at the altar. tongue.gif
Addition:
by the end of the day I should be ranked #100 on OCN for folding! smile.gif took less than a year

Good luck! If we hear from you tonight I will be very disappointed with you.
post #5780 of 10417
Quote:
Originally Posted by grillinman View Post

Good luck! If we hear from you tonight I will be very disappointed with you.

haha agreed!!
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Team Competition
This thread is locked