Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › SMP not wanting to work.
New Posts  All Forums:Forum Nav:

SMP not wanting to work. - Page 2

post #11 of 14
What is fahcore_a4?
post #12 of 14
New core... I think it's Unicore only at the moment, but should be moving to SMP soon.
Megadoomer
(14 items)
 
Family Computer
(13 items)
 
 
CPUMotherboardGraphicsRAM
Phenom II X6 1090T @ 4.0Ghz ASUS M4A89GTD PRO Sparkle GTS 450 2x4GB G-Skill Sniper 
Hard DriveCoolingOSMonitor
Samsung F1 1TB CM Hyper 212+ Windows 7 Professional x64 Samsung T220 
KeyboardPowerCaseMouse
Logitech MX3000 Laser CM 1000M HAF 922 Logitech VX Revolution 
CPUMotherboardGraphicsRAM
Q6600 Asus PN5-D 750i Evga GTS 250 2x2GB Crucial Ballistix 
Hard DriveOptical DriveOSMonitor
750GB Hitachi Samsung Super Writemaster Windows 7 Professional x64 19" Dell 
PowerCase
Corsair 450VX Antec 900 
  hide details  
Reply
Megadoomer
(14 items)
 
Family Computer
(13 items)
 
 
CPUMotherboardGraphicsRAM
Phenom II X6 1090T @ 4.0Ghz ASUS M4A89GTD PRO Sparkle GTS 450 2x4GB G-Skill Sniper 
Hard DriveCoolingOSMonitor
Samsung F1 1TB CM Hyper 212+ Windows 7 Professional x64 Samsung T220 
KeyboardPowerCaseMouse
Logitech MX3000 Laser CM 1000M HAF 922 Logitech VX Revolution 
CPUMotherboardGraphicsRAM
Q6600 Asus PN5-D 750i Evga GTS 250 2x2GB Crucial Ballistix 
Hard DriveOptical DriveOSMonitor
750GB Hitachi Samsung Super Writemaster Windows 7 Professional x64 19" Dell 
PowerCase
Corsair 450VX Antec 900 
  hide details  
Reply
post #13 of 14


64-bit maybe? for massive WU's that cause problems with 2Gb?
post #14 of 14
Quote:
Originally Posted by CarFreak302 View Post
Then they keep sending me the same unit. Because I have reinstalled my client about 4 times and I've deleted my work folder about 25 times to get a new WU. *sigh*
Delete the work folder the Queue.dat and the client info files. Also change your settings to -smp remove -bigadv and any other flags you are using. I do not know why you got an a4 core it is a beta core and as far as I know it has not been released to the public. So there was either a server error or you are using a flag you are not supposed to be using. If you want to run beta WU's then join the beta team, otherwise if you are using a beta flag remove it, the betas are not always the most stable that is why they are betas and being tested by the beta team.
Toy
(13 items)
 
  
CPUMotherboardGraphicsRAM
I7 980X 4.4Ghz P6T SE ASUS ENGTX 460 Super Talent DDR3 2000 
Hard DriveOSPowerCase
2-64GB SSD-0 Raid 4-Seagate 500GB (2TB) 0-Raid Ubuntu 10.10 CoolMax 1200W Thermaltake Kandalf LCS 
  hide details  
Reply
Toy
(13 items)
 
  
CPUMotherboardGraphicsRAM
I7 980X 4.4Ghz P6T SE ASUS ENGTX 460 Super Talent DDR3 2000 
Hard DriveOSPowerCase
2-64GB SSD-0 Raid 4-Seagate 500GB (2TB) 0-Raid Ubuntu 10.10 CoolMax 1200W Thermaltake Kandalf LCS 
  hide details  
Reply
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Overclock.net Folding@Home Team
Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › SMP not wanting to work.