Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › A5 stopped working
New Posts  All Forums:Forum Nav:

A5 stopped working

post #1 of 4
Thread Starter 
So I can fold fine all day while at work here... no problems, it just works away.

I leave at night, all is well... I arrive in the morning and I see a message that the folding program stopped working... no apparent reason... starts back up no problem... no bsod...

ideas?
post #2 of 4
It may be an unstable or a hiccup within windows 7.

Are you overclocked at all?
>.<
(13 items)
 
  
CPUMotherboardGraphicsRAM
i7 930 4.0ghz 1.27v EVGA E758 3-Way (black/gray) Evga GTX 480 / Evga 9800gtx+ (physx&folding) Corsair Dominator 6gb 1600 8-8-8-24 
Hard DriveOSMonitorPower
x25-M SSD 80gb + 1TB F3 + 2x2TB WD Green Win 7 64bit Viewsonic 20" + Samsung 40" Corsair 1000w 
Case
Haf 932 (modded) - Now caseless 
  hide details  
Reply
>.<
(13 items)
 
  
CPUMotherboardGraphicsRAM
i7 930 4.0ghz 1.27v EVGA E758 3-Way (black/gray) Evga GTX 480 / Evga 9800gtx+ (physx&folding) Corsair Dominator 6gb 1600 8-8-8-24 
Hard DriveOSMonitorPower
x25-M SSD 80gb + 1TB F3 + 2x2TB WD Green Win 7 64bit Viewsonic 20" + Samsung 40" Corsair 1000w 
Case
Haf 932 (modded) - Now caseless 
  hide details  
Reply
post #3 of 4
Or the computer may be going into sleep mode
Toy
(13 items)
 
  
CPUMotherboardGraphicsRAM
I7 980X 4.4Ghz P6T SE ASUS ENGTX 460 Super Talent DDR3 2000 
Hard DriveOSPowerCase
2-64GB SSD-0 Raid 4-Seagate 500GB (2TB) 0-Raid Ubuntu 10.10 CoolMax 1200W Thermaltake Kandalf LCS 
  hide details  
Reply
Toy
(13 items)
 
  
CPUMotherboardGraphicsRAM
I7 980X 4.4Ghz P6T SE ASUS ENGTX 460 Super Talent DDR3 2000 
Hard DriveOSPowerCase
2-64GB SSD-0 Raid 4-Seagate 500GB (2TB) 0-Raid Ubuntu 10.10 CoolMax 1200W Thermaltake Kandalf LCS 
  hide details  
Reply
post #4 of 4
Thread Starter 
It was oc'd to 4.0... backed it off a bit..

Computer can't go to sleep, the power profile won't let it.

thanks
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Overclock.net Folding@Home Team
Overclock.net › Forums › Overclockers Care › Overclock.net Folding@Home Team › A5 stopped working