Team Zang! (Team disbanded) - Page 3 - Overclock.net - An Overclocking Community

Forum Jump: 

Team Zang! (Team disbanded)

Closed Thread
 
Thread Tools
post #21 of 637 (permalink) Old 04-10-2006, 06:50 AM
 
Join Date: Apr 2006
Posts: 128
Hmm, cool... Witch Thread exatually???

I'm almost finished with a WU, currently just running 1 CPU - to see how it goes - I'll ad another CPU when finishing a WU!
Zizzy is offline  
Sponsored Links
Advertisement
 
post #22 of 637 (permalink) Old 04-10-2006, 06:56 AM
New to Overclock.net
 
wannabe_OC's Avatar
 
Join Date: Apr 2006
Location: NY
Posts: 2,768
Rep: 168 (Unique: 149)
Quote:
Originally Posted by Zizzy
Hmm, cool... Witch Thread exatually???

I'm almost finished with a WU, currently just running 1 CPU - to see how it goes - I'll ad another CPU when finishing a WU!
Here you go...

https://www.overclock.net/overclock-n...heck-here.html

It's easier to beg for forgiveness then to ask for permission...Just ask my wife...biggrin.gif


wannabe_OC is offline  
post #23 of 637 (permalink) Old 04-10-2006, 07:09 AM
 
Join Date: Apr 2006
Posts: 128
Yeah, now that is what a team member is for!!!!!! HELPING!
Thanks!

Man, my WU is taking long...
I have been folding for 2 day's straight now, and I'm at 5300/10000!

I hope the other WU's will take faster!
Zizzy is offline  
Sponsored Links
Advertisement
 
post #24 of 637 (permalink) Old 04-10-2006, 07:59 AM
New to Overclock.net
 
noxious89123's Avatar
 
Join Date: Nov 2005
Location: East Midlands, England
Posts: 2,859
Rep: 135 (Unique: 110)
I been folding for 3 days and im now @ 2050/2500. Should finish @ about 10pm

EVGA Affiliate Code OH4YLO5J2P
noxious89123 is offline  
post #25 of 637 (permalink) Old 04-17-2006, 01:14 PM
 
Join Date: Apr 2006
Posts: 128
OK, guy's *** is this :

I had 10000/10000, and then it gave me an error!
Now it started again and is going xxxx/5000!

HOW DO I COMPLETE A WU!!!!!!!???
Wasn't it supposed to be finished after the 10000/10000!!!???
Zizzy is offline  
post #26 of 637 (permalink) Old 04-17-2006, 01:26 PM
New to Overclock.net
 
wannabe_OC's Avatar
 
Join Date: Apr 2006
Location: NY
Posts: 2,768
Rep: 168 (Unique: 149)
After you have done a WU it will continue to start new ones...As for why there was an error, I dunno ...

MY suggestion would be to check the site from time to time to see if it did in fact count that last WU...

It's easier to beg for forgiveness then to ask for permission...Just ask my wife...biggrin.gif


wannabe_OC is offline  
post #27 of 637 (permalink) Old 04-17-2006, 02:09 PM
Retired Staff
 
Taeric's Avatar
 
Join Date: May 2005
Location: Kentucky
Posts: 9,823
Rep: 531 (Unique: 316)
Quote:
Originally Posted by Zizzy
OK, guy's *** is this :

I had 10000/10000, and then it gave me an error!
Now it started again and is going xxxx/5000!

HOW DO I COMPLETE A WU!!!!!!!???
Wasn't it supposed to be finished after the 10000/10000!!!???
Please post a clip from the log file from about the 99% mark of the first WU through the start of the next WU. That may help us figure out what happened.

Help us help you! Read and understand the Terms of Service, the For Sale / Wanted Section Rules, the Online Deals Guidelines, and the Appraisal Forum Rules. Also, list your system specs in your User CP.
If you PM me - Please use a descriptive subject and be patient. I get A LOT of PMs, and there's only so much time in the day to reply to them all.
Helpful tips - Be sure to visit the Site News forum frequently and read announcements and stickies. If you don't keep up with these, you WILL miss out on important info.
Useful links - Overclock.net Professionalism Initiative, Folding FAQ, and Downloads...


Taeric is offline  
post #28 of 637 (permalink) Old 04-18-2006, 06:41 AM
 
Join Date: Apr 2006
Posts: 128
Hmm, I did take a screen shot, but forgot to paste it!

And now it sais WU's completed : NONE

and everything just started over!

***!
Zizzy is offline  
post #29 of 637 (permalink) Old 04-18-2006, 07:12 AM
Retired Staff
 
Taeric's Avatar
 
Join Date: May 2005
Location: Kentucky
Posts: 9,823
Rep: 531 (Unique: 316)
You don't have to do a screen shot. Just open up the log file and copy/paste the appropriate section of the log.

Help us help you! Read and understand the Terms of Service, the For Sale / Wanted Section Rules, the Online Deals Guidelines, and the Appraisal Forum Rules. Also, list your system specs in your User CP.
If you PM me - Please use a descriptive subject and be patient. I get A LOT of PMs, and there's only so much time in the day to reply to them all.
Helpful tips - Be sure to visit the Site News forum frequently and read announcements and stickies. If you don't keep up with these, you WILL miss out on important info.
Useful links - Overclock.net Professionalism Initiative, Folding FAQ, and Downloads...


Taeric is offline  
post #30 of 637 (permalink) Old 04-27-2006, 07:06 PM
New to Overclock.net
 
noxious89123's Avatar
 
Join Date: Nov 2005
Location: East Midlands, England
Posts: 2,859
Rep: 135 (Unique: 110)
I lost a 3900/4000 during my multi-reformat due to the giant fuxor party caused by the faulty 7900GTX.

Oh well, 8300/10000 now. You were right Taeric, the 650 does crunch through WU's nicely

EVGA Affiliate Code OH4YLO5J2P
noxious89123 is offline  
Closed Thread

Quick Reply
Message:
Options

Register Now

In order to be able to post messages on the Overclock.net - An Overclocking Community forums, you must first register.
Please enter your desired user name, your email address and other required details in the form below.
User Name:
If you do not want to register, fill this field only and the name will be used as user name for your post.
Password
Please enter a password for your user account. Note that passwords are case-sensitive.
Password:
Confirm Password:
Email Address
Please enter a valid email address for yourself.
Email Address:

Log-in



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Show Printable Version Show Printable Version
Email this Page Email this Page


Forum Jump: 

Posting Rules  
You may post new threads
You may post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off