Overclock.net - An Overclocking Community - Reply to Topic

Thread: Problem!!!! :( :( Reply to Thread
Title:
Message:

Register Now

In order to be able to post messages on the Overclock.net - An Overclocking Community forums, you must first register.
Please enter your desired user name, your email address and other required details in the form below.
User Name:
If you do not want to register, fill this field only and the name will be used as user name for your post.
Password
Please enter a password for your user account. Note that passwords are case-sensitive.
Password:
Confirm Password:
Email Address
Please enter a valid email address for yourself.
Email Address:

Log-in


  Additional Options
Miscellaneous Options

  Topic Review (Newest First)
06-24-2004 10:28 PM
phlegm! Probably too late, but maybe it'll help someone else.

WinXP and 2k: Boot to recovery console, copy the file "system" from /wint/repair/ to /winT/system32/config/ ....and pray. The repair copy shouldn't be messed, but you never know with windows.
06-21-2004 03:15 PM
DeathONator What version of window is this and what exactly happens when she tried to boot?

If you can't figure something out after messing w/ it for a few days, my answer is always to reinstall everything . But maybe you can just delete/replace the file.
06-21-2004 05:16 AM
Jonesey ? my friend has a poblem where her computer sends a message saying that /winT/system32/config.system is missing.Her computer then locks up and shuts down. She now cannot boot up at all. Wot is the problem?

Posting Rules  
You may post new threads
You may post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off