Overclock.net - An Overclocking Community

Overclock.net - An Overclocking Community (https://www.overclock.net/forum/)
-   Overclock.net [email protected] Team (https://www.overclock.net/forum/55-overclock-net-folding-home-team/)
-   -   Team Rank: 500 (https://www.overclock.net/forum/55-overclock-net-folding-home-team/3858-team-rank-500-a.html)

blob 09-27-2004 11:39 PM

We got to 500! Keep those WU's coming in and we'll see that number drop.

aznchowboy650 09-27-2004 11:41 PM

yup yup good job guys keep up the good work

|2A|N 09-27-2004 11:41 PM

Quote:
Originally Posted by blob
We got to 500! Keep those WU's coming in and we'll see that number drop.
I had to stop Folding once again i keep getting errors and the core keeps shutting down on me right before i complete a WU Grr but good work guys.

Zeus 09-28-2004 03:36 AM



Great work team...

we've moving up the table fast!!! at this rate, we are going be in the top 300 in 2 weeks!!

Crash 09-28-2004 05:35 AM

Quote:
Originally Posted by |2A|N
I had to stop Folding once again i keep getting errors and the core keeps shutting down on me right before i complete a WU Grr but good work guys.
Thats Ok we dont mind takeing up the slack for the Pentium's out there. LOL

GIT R DONE

archer_456 09-28-2004 06:01 AM

Quote:
Originally Posted by Crash
Thats Ok we dont mind takeing up the slack for the Pentium's out there. LOL

GIT R DONE
HA HA HA HA HA HA HA HA! i'm going to leave that one alone! LMAO

Crash 09-28-2004 07:35 AM

Im just kidding. Rain must have a conflict with the program. and I know how he feels. We must strive for computer perfection.LOL LOL

Xavier1421 09-28-2004 07:47 AM

Quote:
Originally Posted by |2A|N
I had to stop Folding once again i keep getting errors and the core keeps shutting down on me right before i complete a WU Grr but good work guys.
Typically its from instability, my A64 started doing it after folding 24/7 for 3 weeks....I dont get it. Oh well, backed down the speed. No early ends since.

I dont have the cooling to keep that A64 up and folding at 2.434 (cause I dont have a fan for that XP120 yet.

Has anyone noticed a difference in production using the flags? (advmethods, forceasm?)

|2A|N 09-28-2004 07:57 AM

Quote:
Originally Posted by Crash
Thats Ok we dont mind takeing up the slack for the Pentium's out there. LOL

GIT R DONE
Crash you :turd: always picking on me

Zeus 09-28-2004 08:09 AM

Quote:
Originally Posted by Xavier1421
Typically its from instability, my A64 started doing it after folding 24/7 for 3 weeks....I dont get it. Oh well, backed down the speed. No early ends since.

I dont have the cooling to keep that A64 up and folding at 2.434 (cause I dont have a fan for that XP120 yet.

Has anyone noticed a difference in production using the flags? (advmethods, forceasm?)
Yeh, its faster on my a64, but slower on my XP2600....


All times are GMT -7. The time now is 02:30 AM.

Powered by vBulletin® Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.

User Alert System provided by Advanced User Tagging (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
vBulletin Security provided by vBSecurity (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.

vBulletin Optimisation provided by vB Optimise (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.