Overclock.net banner

SMP bad results?

269 Views 6 Replies 6 Participants Last post by  Papa.Smurf
ok im running the smp on my Quad again, since im wanting every last point for OCN! but all the projects are 225 point ones, i have 3 smp running. and they arent going very fast? they use about 60% of CPU even tho they are set higher than that. I have the core affinity set to 0/1/2. But ya jw why they are taking forever? and its at stock 2.33 GHz
1 - 1 of 1 Posts

· Premium Member
Joined
·
4,148 Posts
Quote:

Originally Posted by sdla4ever View Post
never applied a flag... and project 4452, 4455, 5752. i have them set to 65% usage but they only use like 21% so i run 3 to get to 65%

edit for the the flag. do i just type c:foldfah8 -smp, or in the special instance option or whatever its called do i type -smp

i tried to add the -smp flag but it started and is using all my cpu that i told it to, but its been sitting at ps 0 percent for 40 minutes now. this could be working i know since i have my cpu at stock and its using 60% power so its slow?
follow the guide posted above, but simply just make a shortcut to the [email protected] icon to your desktop, right click, and under target add -smp outside the quotes with a space in between.
 
1 - 1 of 1 Posts
This is an older thread, you may not receive a response, and could be reviving an old thread. Please consider creating a new thread.
Top